Δημιουργία παρουσίασης του PowerPoint από το Visio

Μπορείτε να κάνετε κοινή χρήση διαγραμμάτων του Visio στο PowerPoint δημιουργώντας τμήματα διαφάνειας των διαγραμμάτων σας και, στη συνέχεια, εξάγοντάς τα στο PowerPoint. Ποτέ δεν ήταν ευκολότερο να μεταφέρετε τα διαγράμματά σας στο PowerPoint.

Visio σε PowerPoint

Η δυνατότητα να δημιουργείτε τμήματα διαφάνειας και να τα εξάγετε στο PowerPoint είναι διαθέσιμη μόνο με το Visio Pro για Office 365. Εάν δεν είστε βέβαιοι ποια έκδοση του Visio χρησιμοποιείτε, επιλέξτε Αρχείο > Λογαριασμός > Πληροφορίες για το Visio. Ανατρέξτε στο θέμα Visio Pro για Office 365 για να μάθετε περισσότερα για τη συνδρομητική έκδοση του Visio. Αυτή η δυνατότητα είναι προς το παρόν διαθέσιμη μόνο για τα μέλη του προγράμματος Insider.

ΣΗΜΕΙΩΣΗ : Για να χρησιμοποιήσετε αυτή τη δυνατότητα, πρέπει να έχετε μια Συνδρομή στο Office 365. Αν είστε συνδρομητής του Office 365, βεβαιωθείτε ότι έχετε την τελευταία έκδοση του Office. Εάν είστε επαγγελματίας ΙΤ που διαχειρίζεται τη διαδικασία ενημέρωσης του Office 365, δείτε τη σελίδα εκδόσεων καναλιού για να μάθετε ποιες ενημερώσεις παρέχονται σε κάθε κανάλι.

Δημιουργία και εξαγωγή τμημάτων διαφάνειας στο PowerPoint

  1. Με το διάγραμμα του Visio ανοιχτό, επιλέξτε Προβολή > Τμήμα παραθύρου "Τμήματα διαφάνειας". Εμφανίζεται το τμήμα παραθύρου "Τμήματα διαφάνειας" στη δεξιά πλευρά του παραθύρου σχεδίασης.

  2. Κάντε κλικ στο κουμπί Προσθήκη στο τμήμα παραθύρου "Τμήματα διαφάνειας" για να εμφανιστεί ένα πλαίσιο αποκόμματος επάνω από το διάγραμμα. Μετακινήστε το πλαίσιο αποκόμματος επάνω από το τμήμα του διαγράμματος που θέλετε να εμφανίζεται στο PowerPoint. Σύρετε τις γωνίες μέχρι να έχετε το απαιτούμενο μέγεθος.

    Στιγμιότυπο οθόνης του τμήματος παραθύρου "Τμήματα διαφάνειας" στο Visio. Γίνεται κλικ στο κουμπί "Προσθήκη".
  3. Πληκτρολογήστε έναν τίτλο για τη διαφάνειά σας στο πλαίσιο κειμένου κάτω από την προεπισκόπηση διαφάνειας.

  4. Για να προσθέσετε ένα άλλο τμήμα διαφάνειας, κάντε κλικ στο κουμπί Προσθήκη ξανά και, στη συνέχεια, τοποθετήστε το νέο πλαίσιο αποκόμματος επάνω από την επιθυμητή περιοχή του διαγράμματος και δώστε του το κατάλληλο μέγεθος. Εάν θέλετε να διαγράψετε μια διαφάνεια, επιλέξτε τη στο τμήμα παραθύρου "Τμήματα διαφάνειας" και πατήστε το πλήκτρο Delete.

    Στιγμιότυπο οθόνης του παραθύρου "Τμήματα διαφάνειας" στο Visio με δύο προεπισκοπήσεις διαφάνειας που εμφανίζονται.
  5. Κάντε κλικ στο κουμπί Εξαγωγή στο τμήμα παραθύρου "Τμήματα διαφάνειας" για να εξαγάγετε τα τμήματα διαφάνειας που έχετε ετοιμάσει σε μια νέα ομάδα διαφανειών του PowerPoint. Μπορείτε επίσης να εξαγάγετε τα τμήματα διαφάνειας επιλέγοντας Αρχείο > Δημιουργία παρουσίασης του PowerPoint > Δημιουργία παρουσίασης.

    Στιγμιότυπο οθόνης διαφάνειας του PowerPoint με τίτλο και γραφικό διαφάνειας.

Εάν το πλαίσιο αποκόμματος επικαλύπτει διαφορετικές διαφάνειες και, στη συνέχεια, κάνετε εξαγωγή στο PowerPoint, οι εικόνες χρησιμοποιούν την εναλλαγή διαφανειών "Μεταμόρφωση" του PowerPoint. Εάν δεν διαθέτετε την τελευταία συνδρομητική έκδοση του PowerPoint ή εάν τα τμήματα διαφάνειας δεν επικαλύπτονται, οι διαφάνειες χρησιμοποιούν την κανονική προεπιλεγμένη εναλλαγή διαφανειών.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×