Δημιουργία μιας συγχώνευσης αλληλογραφίας ή ηλεκτρονικού ταχυδρομείου στον Publisher

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Μπορείτε να χρησιμοποιήσετε τη συγχώνευση αλληλογραφίας ή ηλεκτρονικού ταχυδρομείου, όταν θέλετε να δημιουργήσετε ένα μεγάλο αριθμό των εγγράφων που είναι κυρίως όμοια αλλά περιλαμβάνουν ορισμένες μοναδικές πληροφορίες. Για παράδειγμα, μπορείτε να χρησιμοποιήσετε τη συγχώνευση αλληλογραφίας για να δημιουργήσετε ξεχωριστά προσαρμοσμένες δημοσιεύσεις με προσωπικές σημειώσεις ή μοναδικές διευθύνσεις και χαιρετισμούς. Μπορείτε επίσης να χρησιμοποιήσετε τη συγχώνευση αλληλογραφίας για να δημιουργήσετε μια ανακοίνωση για ένα προϊόν που θέλετε να προσαρμόσετε πριν από την αποστολή σε συγκεκριμένα άτομα. Το κείμενο της δημοσίευσης είναι πάντοτε το ίδιο, αλλά το όνομα και τη διεύθυνση είναι διαφορετικές για κάθε παραλήπτη.

Σε αυτό το άρθρο

Επιλέξτε τη συγχώνευση αλληλογραφίας ή συγχώνευσης ηλεκτρονικού ταχυδρομείου

Δημιουργία ή σύνδεση με τη λίστα παραληπτών

Προετοιμασία της δημοσίευσής σας

Δημιουργία της συγχωνευμένης δημοσίευσης

Ακύρωση μιας συγχώνευσης

Επιλέξτε τη συγχώνευση αλληλογραφίας ή συγχώνευσης ηλεκτρονικού ταχυδρομείου

Το πρώτο πράγμα που πρέπει να κάνετε είναι να επιλέξετε εάν θέλετε να δημιουργήσετε μια συγχώνευση αλληλογραφίας για την εκτύπωση ή μια συγχώνευση ηλεκτρονικού ταχυδρομείου για ηλεκτρονική διανομή.

  • Κάντε κλικ στην καρτέλα στοιχεία αλληλογραφίας και επιλέξτε Συγχώνευση αλληλογραφίας ή Συγχώνευση ηλεκτρονικού ταχυδρομείου.

Δημιουργία ή σύνδεση με τη λίστα παραληπτών

Για να εκτελέσετε συγχώνευση αλληλογραφίας, θα χρειαστεί να ανοίξετε μια νέα ή υπάρχουσα δημοσίευση και, στη συνέχεια, συνδεθείτε με μια προέλευση δεδομένων (ένα αρχείο που περιέχει τις μοναδικές πληροφορίες που θέλετε να συμπεριλάβετε). Ένα αρχείο δεδομένων μπορεί να περιέχει μια λίστα με ονόματα και διευθύνσεις, δεδομένα προϊόντος ή εικόνες. Το αρχείο δεδομένων μπορεί να είναι σε διάφορες μορφές, όπως:

  • Λίστα επαφών του Outlook

  • Φύλλα εργασίας του Excel

  • Πινάκων του Word

  • Πίνακες βάσης δεδομένων της Access

  • Αρχεία κειμένου στο οποίο στηλοθέτες ή κόμματα διαχωρίσετε τις στήλες και παραγράφου επιστρέφει ξεχωριστή τις γραμμές

Μπορείτε να συνδεθείτε με μια υπάρχουσα λίστα ή αρχείο προέλευσης δεδομένων ή μπορείτε να δημιουργήσετε μια νέα λίστα παραληπτών. Εάν θέλετε να χρησιμοποιήσετε μόνο ορισμένες εγγραφές στη λίστα σας, μπορείτε να φιλτράρετε τη λίστα σας με ένα συγκεκριμένο κριτήριο. Μπορείτε επίσης να ταξινομήσετε τα στοιχεία σε αλφαβητική σειρά.

ΣΗΜΕΙΩΣΗ : Εάν θέλετε να συγχωνεύσετε εικόνες στις σελίδες της δημοσίευσής σας, το αρχείο προέλευσης δεδομένων πρέπει να περιλαμβάνει ονόματα αρχείων ή διαδρομές για τα αρχεία εικόνας που θέλετε να συγχωνεύσετε. Μην περιλαμβάνετε τις πραγματικές εικόνες ή εικόνες στο αρχείο προέλευσης δεδομένων.

Επιλογή Παραληπτών από την Κορδέλα

Χρήση υπάρχουσας λίστας

  1. Κάντε κλικ στην επιλογή στοιχεία αλληλογραφίας > Επιλογή παραληπτών > Χρήση υπάρχουσας λίστας.

    Από προεπιλογή, το Publisher αποθηκεύει αρχεία προέλευσης δεδομένων στο φάκελο Προσωπικά αρχεία προέλευσης δεδομένων. Ίσως χρειαστεί να κάνετε αναζήτηση για να εντοπίσετε το αρχείο προέλευσης δεδομένων.

  2. Στο παράθυρο διαλόγου Επιλογή αρχείου προέλευσης δεδομένων, κάντε κλικ στο αρχείο προέλευσης δεδομένων που θέλετε και κάντε κλικ στην επιλογή Άνοιγμα.

    Ανάλογα με τον τύπο του αρχείου προέλευσης δεδομένων που επιλέγετε, άλλα παράθυρα διαλόγου μπορεί να εμφανιστεί ζητούν συγκεκριμένες πληροφορίες. Για παράδειγμα, εάν το αρχείο προέλευσης δεδομένων είναι ένα βιβλίο εργασίας του Excel με πληροφορίες σε πολλά φύλλα εργασίας, θα πρέπει να επιλέξετε το φύλλο εργασίας που περιέχει τις πληροφορίες που θέλετε.

Επιλογή από επαφές του Outlook

  1. Κάντε κλικ στην επιλογή στοιχεία αλληλογραφίας > Επιλογή παραληπτών > Επιλέξτε από επαφές του Outlook.

    Εάν σας ζητηθεί να επιλέξετε ένα προφίλ αλληλογραφίας, κάντε κλικ στο προφίλ που θέλετε και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  2. Στο παράθυρο διαλόγου Επιλογή επαφών, κάντε κλικ στη λίστα επαφών που θέλετε και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    Όλες οι επαφές στο φάκελο εμφανίζονται στο παράθυρο διαλόγου Παραλήπτες συγχώνευσης αλληλογραφίας, όπου μπορείτε να φιλτράρετε και να ταξινομήσετε τη λίστα παραληπτών για να συμπεριλάβετε στη συγχώνευση.

Πληκτρολόγηση νέας λίστας

Εάν δεν έχετε μια υπάρχουσα λίστα για να συνδεθείτε στο, μπορείτε να δημιουργήσετε μια νέα λίστα.

  1. Κάντε κλικ στην επιλογή στοιχεία αλληλογραφίας > Επιλογή παραληπτών > Πληκτρολόγηση νέας λίστας.

  2. Στο παράθυρο διαλόγου Νέα λίστα διευθύνσεων, πληκτρολογήστε τις πληροφορίες για την πρώτη καταχώρηση στα πεδία σχετικές για την αποστολή αλληλογραφίας.

    ΣΗΜΕΙΩΣΗ : Για να αλλάξετε τις προεπιλεγμένες στήλες, κάντε κλικ στην επιλογή Προσαρμογή στηλών και προσθήκη, διαγραφή, Μετονομασία και αναδιάταξη τις στήλες στη λίστα.

  3. Όταν ολοκληρώσετε την εισαγωγή πληροφοριών για την πρώτη καταχώρηση, κάντε κλικ στην επιλογή " Νέα καταχώρηση ".

  4. Επαναλάβετε το βήμα 2 και βήμα 3 μέχρι να ολοκληρώσετε την προσθήκη των καταχωρήσεων και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  5. Στο παράθυρο διαλόγου Αποθήκευση λίστας διευθύνσεων, πληκτρολογήστε ένα όνομα για τη λίστα διευθύνσεων στο πλαίσιο όνομα αρχείου και αποθηκεύστε το.

    ΣΗΜΕΙΩΣΗ : Από προεπιλογή, τον Publisher αποθηκεύει τις λίστες διευθύνσεων στο φάκελο Προσωπικά αρχεία προέλευσης δεδομένων. Είναι καλύτερα να διατηρήσετε τη λίστα διευθύνσεων, επειδή είναι ο προεπιλεγμένος φάκελος όπου ο Publisher αναζητά προελεύσεις δεδομένων.

    Όλες οι επαφές στη νέα σας λίστα εμφανίζονται στο παράθυρο διαλόγου Παραλήπτες συγχώνευσης αλληλογραφίας, όπου μπορείτε να φιλτράρετε και να ταξινομήσετε τη λίστα παραληπτών για να συμπεριλάβετε στη συγχώνευση.

Επιλογή παραληπτών

Στο παράθυρο διαλόγου Παραλήπτες συγχώνευσης αλληλογραφίας, μπορείτε να επιλέξετε τους παραλήπτες που θέλετε να συμπεριλάβετε στη συγχώνευση. Επιλέξτε τα πλαίσια ελέγχου δίπλα στους παραλήπτες που θέλετε να συμπεριλάβετε και καταργήστε την επιλογή από τα πλαίσια ελέγχου δίπλα στους παραλήπτες που θέλετε να εξαιρέσετε.

Εάν θέλετε να χρησιμοποιήσετε μόνο ορισμένες εγγραφές στη λίστα σας, μπορείτε να φιλτράρετε τη λίστα σας με ένα συγκεκριμένο πεδίο ή κριτήριο. Αφού φιλτράρετε τη λίστα, μπορείτε να χρησιμοποιήσετε τα πλαίσια ελέγχου για να συμπεριλάβετε και να εξαιρέσετε εγγραφές.

Φιλτράρισμα στοιχείων στη λίστα:

  1. Κάντε κλικ στο βέλος δίπλα στην επικεφαλίδα της στήλης του στοιχείου που θέλετε να γίνει το φιλτράρισμα.

  2. Κάντε κλικ σε οποιοδήποτε από τα εξής:

    • (Κενά) εμφανίζει όλες τις εγγραφές στις οποίες το αντίστοιχο πεδίο είναι κενό.

    • (Μη κενά) εμφανίζει όλες τις εγγραφές στις οποίες το αντίστοιχο πεδίο περιέχει πληροφορίες.

    • (Για προχωρημένους) ανοίγει το παράθυρο διαλόγου φίλτρο και ταξινόμηση, το οποίο μπορείτε να χρησιμοποιήσετε για να φιλτράρετε με βάση πολλά κριτήρια. Μπορείτε επίσης να κάνετε κλικ φίλτρου στην περιοχή Περιορισμός λίστας παραληπτών στο παράθυρο διαλόγου Παραλήπτες συγχώνευσης αλληλογραφίας για να ανοίξετε το παράθυρο διαλόγου φίλτρο και ταξινόμηση.

    • Για να επιλέξτε ή καταργήστε την επιλογή από όλα τα στοιχεία, επιλέξτε ή καταργήστε την επιλογή του πλαισίου ελέγχου επικεφαλίδα στήλης.

      Συμβουλή: Εάν το αρχείο προέλευσης δεδομένων περιέχει εγγραφές που μοιράζονται τις ίδιες πληροφορίες και υπάρχουν δέκα ή λιγότερες μοναδικές τιμές στη στήλη, μπορείτε να φιλτράρετε σύμφωνα με συγκεκριμένες πληροφορίες. Για παράδειγμα, εάν υπάρχουν πολλές διευθύνσεις Αυστραλία της χώρας/περιοχής, μπορείτε να φιλτράρετε με βάση την Αυστραλία.

      Παράθυρο διαλόγου " Παραλήπτες συγχώνευσης αλληλογραφίας " εμφανίζει μόνο τις καθορισμένες εγγραφές. Για να εμφανίσετε ξανά όλες τις εγγραφές, κάντε κλικ στην επιλογή (όλα).

Εάν θέλετε να βλέπετε τα στοιχεία σε αλφαβητική σειρά, μπορείτε να ταξινομήσετε τα στοιχεία στη λίστα σας.

Ταξινόμηση στοιχείων στη λίστα:

  • Στο παράθυρο διαλόγου Παραλήπτες συγχώνευσης αλληλογραφίας, κάντε κλικ στην επικεφαλίδα στήλης του στοιχείου που θέλετε να γίνει η ταξινόμηση. Για παράδειγμα, εάν θέλετε να εμφανίσετε τη λίστα αλφαβητικά κατά επώνυμο, κάντε κλικ στην επικεφαλίδα της στήλης Επώνυμο.

  • Για να ταξινομήσετε χρησιμοποιώντας πολλαπλά κριτήρια, στο παράθυρο διαλόγου Παραλήπτες συγχώνευσης αλληλογραφίας, κάντε κλικ στο κουμπί " Ταξινόμηση ". Στο παράθυρο φίλτρα και ταξινόμηση διαλόγου που εμφανίζεται, επιλέξτε τα κριτήρια που θέλετε να γίνει η ταξινόμηση.

Αρχή της σελίδας

Προετοιμασία της δημοσίευσής σας

Συγχώνευση αλληλογραφίας δημιουργεί πολλά έγγραφα από ένα μεμονωμένο πρότυπο με χρήση του χαρακτήρα κράτησης θέσης πληροφορίες και μοναδικές πληροφορίες που θα προστεθεί στην τις πληροφορίες κράτησης θέσης σε κάθε έγγραφο. Μετά τη λήψη της λίστας παραληπτών μαζί, μπορείτε να λάβετε το κύριο πρότυπο είστε έτοιμοι.

Εισαγωγή πλαισίου κειμένου

  1. Κάντε κλικ στην επιλογή Εισαγωγή > Σχεδίαση πλαισίου κειμένου Εικόνα κουμπιού .

  2. Στη δημοσίευσή σας, τοποθετήστε το δείκτη στο σημείο όπου θέλετε μια γωνία του πλαισίου κειμένου για να εμφανιστεί και, στη συνέχεια, σύρετε διαγώνια, μέχρι να αποκτήσει το μέγεθος του πλαισίου κειμένου που θέλετε.

Προσθέστε το κείμενο που θέλετε σε κάθε έκδοση

  • Κάντε κλικ μέσα στο πλαίσιο κειμένου και, στη συνέχεια, πληκτρολογήστε το κείμενο που θέλετε να εμφανίζεται σε κάθε έκδοση της δημοσίευσης συγχώνευσης αλληλογραφίας.

Προσθήκη πεδίων δεδομένων στη δημοσίευσή σας

Εισαγωγή πεδίων συγχώνευσης αλληλογραφίας

  1. Στη δημοσίευσή σας συγχώνευσης αλληλογραφίας, κάντε κλικ μέσα στο πλαίσιο κειμένου όπου θέλετε να εισαγάγετε το πεδίο δεδομένων.

  2. Εισαγάγετε ένα από τα εξής:

    • Μπλοκ διευθύνσεων με όνομα, διεύθυνση και άλλες πληροφορίες:

      1. Στην ομάδα εγγραφή & Εισαγωγή πεδίων, κάντε κλικ στην επιλογή μπλοκ διεύθυνσης.

      2. Στο παράθυρο διαλόγου Εισαγωγή μπλοκ διεύθυνσης, επιλέξτε τα στοιχεία της διεύθυνσης που θέλετε να συμπεριλάβετε και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

        ΣΗΜΕΙΩΣΗ : Εάν τα ονόματα των πεδίων δεδομένων στο αρχείο προέλευσης δεδομένων δεν συμφωνούν με τα ονόματα των πεδίων που χρησιμοποιεί ο Publisher για το μπλοκ διεύθυνσης, ίσως χρειαστεί να κάνετε κλικ Ταίριασμα πεδίων στο παράθυρο διαλόγου Εισαγωγή μπλοκ διεύθυνσης. Στο παράθυρο διαλόγου Ταίριασμα πεδίων, χρησιμοποιήστε τις αναπτυσσόμενες λίστες για να επιλέξετε τα πεδία από το αρχείο προέλευσης δεδομένων που αντιστοιχούν στα πεδία του Publisher.

    • Γραμμή χαιρετισμού

      1. Στην ομάδα εγγραφή & Εισαγωγή πεδίων, κάντε κλικ στην επιλογή γραμμή χαιρετισμού.

      2. Στο παράθυρο διαλόγου " Γραμμή χαιρετισμού ", επιλέξτε κάθε μορφή γραμμής χαιρετισμού, που περιλαμβάνει το χαιρετισμό, μορφή ονόματος και τα ακόλουθα σημεία στίξης.

      3. Επιλέξτε το κείμενο που θέλετε να εμφανίζεται σε περίπτωση που ο Publisher δεν μπορεί να ερμηνεύσει το όνομα του παραλήπτη, Για παράδειγμα, όταν το αρχείο προέλευσης δεδομένων περιλαμβάνει χωρίς όνομα ή επώνυμο παραλήπτη, παρά μόνο όνομα εταιρείας, και κάντε κλικ στο κουμπί OK.

        ΣΗΜΕΙΩΣΗ : Εάν τα ονόματα των πεδίων δεδομένων στο αρχείο προέλευσης δεδομένων δεν συμφωνούν με τα ονόματα των πεδίων που χρησιμοποιεί ο Publisher για τη γραμμή χαιρετισμού, ίσως χρειαστεί να κάνετε κλικ Ταίριασμα πεδίων στο παράθυρο διαλόγου " Γραμμή χαιρετισμού ". Στο παράθυρο διαλόγου Ταίριασμα πεδίων, χρησιμοποιήστε τις αναπτυσσόμενες λίστες για να επιλέξετε τα πεδία από το αρχείο προέλευσης δεδομένων που αντιστοιχούν στα πεδία του Publisher.

    • Εικόνα

      1. Στην ομάδα εγγραφή & Εισαγωγή πεδίων, κάντε κλικ στην επιλογή εικόνα και, στη συνέχεια, κάντε κλικ στην επιλογή Εισαγωγή πεδίου εικόνας.

      2. Στο παράθυρο διαλόγου Εισαγωγή πεδίου εικόνας, επιλέξτε το πεδίο εικόνας για να εισαγάγετε.

      3. ΣΗΜΕΙΩΣΗ : Εάν θέλετε να συγχωνεύσετε εικόνες στις σελίδες της δημοσίευσής σας, το αρχείο προέλευσης δεδομένων πρέπει να περιλαμβάνει ονόματα αρχείων ή διαδρομές για τα αρχεία εικόνας που θέλετε να συγχωνεύσετε. Μην συμπεριλαμβάνετε τις πραγματικές εικόνες ή εικόνες στο αρχείο προέλευσης δεδομένων.

    • Μεμονωμένα πεδία πληροφοριών

      • Στην ομάδα εγγραφή & Εισαγωγή πεδίων, επιλέξτε Εισαγωγή πεδίου συγχώνευσης και κάντε κλικ στα πεδία που θέλετε να συμπεριλάβετε στο πλαίσιο κειμένου.

Μορφοποίηση των πεδίων δεδομένων

Μπορείτε να εφαρμόσετε μορφές για τα πεδία δεδομένων και οποιοδήποτε άλλο κείμενο που έχετε προσθέσει όπως (ένα χαιρετισμό Χαίρετε) ή χαιρετισμού όπως Αγαπητέ... για να αλλάξετε την εμφάνιση των συγχωνευμένων δεδομένων. Για τη μορφοποίηση των συγχωνευμένων δεδομένων, θα πρέπει να μορφοποιήσετε τα πεδία δεδομένων στη δημοσίευση συγχώνευσης αλληλογραφίας.

Στη δημοσίευσή σας συγχώνευσης αλληλογραφίας, επιλέξτε το πεδίο που περιέχει τις πληροφορίες που θέλετε να μορφοποιήσετε.

  • Εάν το πεδίο είναι ένα μπλοκ διεύθυνσης ή τη γραμμή χαιρετισμού, στην ομάδα εγγραφή & Εισαγωγή πεδίων, επιλέξτε μορφή.

  • Εάν το πεδίο είναι ένα πεδίο μεμονωμένα δεδομένων, στο μενού Εργαλεία πλαισίου κειμένου/μορφοποίηση, κάντε κλικ στην επιλογή γραμματοσειρά και, στη συνέχεια, κάντε τις επιλογές που θέλετε.

  • Εάν το πεδίο επιλεγμένο αναγνωρίζεται από εκδότη ως ένας αριθμός, νομισματική μονάδα, ημερομηνία ή ώρα, κάντε κλικ στην επιλογή μορφή και να αλλάξετε τη μορφοποίηση του τρόπου εμφάνισης των αυτά τα είδη των πεδίων.

Προεπισκόπηση δεδομένων παραλήπτη στα πεδία δεδομένων στη δημοσίευσή σας

Μπορείτε να δείτε πώς θα εμφανίζονται τη δημοσίευσή σας με πραγματικά δεδομένα στα συγχωνευμένα πεδία.

Για να κάνετε προεπισκόπηση της δημοσίευσής σας, κάντε κλικ στην επιλογή Προεπισκόπηση αποτελεσμάτων και, στη συνέχεια, κάντε οποιοδήποτε από τα εξής:

  • Για να κάνετε προεπισκόπηση των καταχωρήσεων με τη σειρά, κάντε κλικ στην επιλογή η περιήγηση κουμπιά Κουμπί Εμπρός Κουμπί "Πίσω" για να δείτε πώς θα εμφανίζεται κάθε καταχώρηση στη συγχωνευμένη δημοσίευσή σας.

    Οι πληροφορίες από την πρώτη εγγραφή του αρχείου προέλευσης δεδομένων συμπληρώνουν τα πεδία συγχώνευσης. Δεν μπορείτε να επεξεργαστείτε τις καταχωρήσεις του αρχείου προέλευσης δεδομένων στις σελίδες της δημοσίευσής σας, αλλά μπορείτε να μορφοποιήσετε, μετακίνηση ή διαγραφή εκεί τα πεδία δεδομένων.

  • Για να βρείτε και να κάνετε προεπισκόπηση μιας συγκεκριμένης καταχώρησης στο αρχείο προέλευσης δεδομένων, κάντε κλικ στην επιλογή Εύρεση παραλήπτη και, στη συνέχεια, εισαγάγετε τα κριτήρια αναζήτησης στο παράθυρο διαλόγου Εύρεση καταχώρησης.

Εάν χρειάζεται, μπορείτε να κάνετε αλλαγές στη λίστα παραληπτών. Κάντε οποιοδήποτε από τα εξής:

  • Για να εξαιρέσετε έναν συγκεκριμένο παραλήπτη από τη συγχώνευση, κάντε κλικ στην επιλογή Εξαίρεση αυτού του παραλήπτη.

  • Για να αλλάξετε τη λίστα παραληπτών, κάντε κλικ στην επιλογή Επεξεργασία λίστας παραληπτών και, στη συνέχεια, κάντε τις αλλαγές σας στο παράθυρο διαλόγου Παραλήπτες συγχώνευσης αλληλογραφίας.

Αφού ολοκληρώσετε τη δημοσίευση συγχώνευσης αλληλογραφίας και εισαγάγετε όλα τα πεδία συγχώνευσης, αρχείο > κάντε κλικ στην επιλογή Αποθήκευση ως, δώστε ένα όνομα τη δημοσίευσή σας και κάντε κλικ στην επιλογή Αποθήκευση.

Αρχή της σελίδας

Δημιουργία της συγχωνευμένης δημοσίευσης

Για να δημιουργήσετε τη συγχωνευμένη δημοσίευση, κάντε κλικ στο κουμπί Ολοκλήρωση & Συγχώνευση και ακολουθήστε τις οδηγίες παρακάτω για να εκτυπώσετε, προεπισκόπηση, αποθηκεύστε το, προσθήκη των συγχωνευμένων σελίδων σε μια άλλη δημοσίευση ή στείλτε τους σε μήνυμα ηλεκτρονικού ταχυδρομείου.

Ολοκλήρωση της συγχώνευσης αλληλογραφίας

Εκτύπωση της συγχωνευμένης δημοσίευσης

  1. Κάντε κλικ στην επιλογή Συγχώνευση στον εκτυπωτή.

  2. Στο χώρο Εκτύπωση, ενεργοποιήστε τις επιλογές που θέλετε και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    ΣΗΜΑΝΤΙΚΟ: Για να εκτυπώσετε διαφορετικά σύνολα δεδομένων συγχώνευσης — για παράδειγμα, διαφορετικά ονόματα και διευθύνσεις — σε κάθε φύλλο χαρτιού, κάντε κλικ στην επιλογή " πολλές σελίδες ανά φύλλο " στην ενότητα Επιλογές εκτύπωσης. Εάν επιλέξετε πολλά αντίγραφα ανά φύλλο, κάθε φύλλο χαρτιού θα περιέχει πολλά αντίγραφα των ίδιων δεδομένων.

    Εκτύπωση με Πολλές σελίδες ανά φύλλο

Αποθήκευση της συγχωνευμένης δημοσίευσης για αργότερα

Εάν θέλετε να επεξεργαστείτε τις συγχωνευμένες σελίδες, τις αποθηκεύσετε για μελλοντική χρήση ή εκτυπώστε τις αργότερα, μπορείτε να συλλέξετε και να αποθηκεύσετε όλες τις συγχωνευμένες σελίδες ως μία νέα συγχωνευμένη δημοσίευση που περιέχει τα πραγματικά δεδομένα αντί για πεδία συγχώνευσης.

  1. Κάντε κλικ στην επιλογή Συγχώνευση σε νέα δημοσίευση.

  2. Στη νέα δημοσίευση, στο παράθυρο εργασιών " Συγχώνευση αλληλογραφίας ", κάντε κλικ στην επιλογή Αποθήκευση αυτής της δημοσίευσης. Όνομα τη νέα δημοσίευση και κάντε κλικ στην επιλογή Αποθήκευση.

Προσθήκη των συγχωνευμένων σελίδων σε μια υπάρχουσα δημοσίευση

Εάν σκοπεύετε να προσθέσετε τις συγχωνευμένες σελίδες στο τέλος μιας υπάρχουσας δημοσίευσης, βεβαιωθείτε ότι η δημοσίευση συγχώνευσης αλληλογραφίας συμφωνεί με την υπάρχουσα δημοσίευση με τους εξής τρόπους:

  • Μέγεθος σελίδας (ύψος και πλάτος)

  • Προβολή σελίδας (φύλλο μίας σελίδας ή άνοιγμα δύο σελίδων)

  • Τύπος δημοσίευσης (web ή εκτύπωση)

  • Διάταξη σελίδων (αριστερά προς τα δεξιά ή δεξιά προς τα αριστερά)

Ο Publisher προσθέτει συγχωνευμένες σελίδες σε μια νέα ή υπάρχουσα δημοσίευση, αλλά δεν είναι δυνατό να προσθέσετε σε μια ανοιχτή δημοσίευση. Εάν μια δημοσίευση που θέλετε να συγχωνεύσετε για να είναι ανοιχτή, φροντίστε να αποθηκεύστε και κλείστε το πριν να ολοκληρώσετε τη συγχώνευση.

  1. Κάντε κλικ στην επιλογή Προσθήκη σε υπάρχουσα δημοσίευση.

  2. Στο παράθυρο διαλόγου Άνοιγμα δημοσίευσης, εντοπίστε τη δημοσίευση στην οποία θέλετε να προσθέσετε τις συγχωνευμένες σελίδες και, στη συνέχεια, κάντε κλικ στην επιλογή Άνοιγμα.

  3. Στην υπάρχουσα δημοσίευση, κάντε κλικ στην επιλογή Αποθήκευση αυτής της δημοσίευσης στο παράθυρο εργασιών " Συγχώνευση αλληλογραφίας " για να αποθηκεύσετε τις ενημερώσεις σας.

Αποστολή μηνυμάτων ηλεκτρονικού ταχυδρομείου

Εάν θέλετε να δημιουργήσετε μια συγχώνευση ηλεκτρονικού ταχυδρομείου η μόνη επιλογή είναι διαθέσιμη στην περιοχή Ολοκλήρωση & Συγχώνευση θα Στείλετε μήνυμα ηλεκτρονικού ταχυδρομείου.

  1. Κάντε κλικ στην επιλογή Αποστολή μηνύματος ηλεκτρονικού ταχυδρομείου.

  2. Στο παράθυρο διαλόγου Συγχώνευση στο ηλεκτρονικό ταχυδρομείο, επιλέξτε το πεδίο παραλήπτη από τη λίστα για να μετακινηθείτε προς τα κάτω. Στις περισσότερες περιπτώσεις θα είναι αυτή Τη διεύθυνση ηλεκτρονικού ταχυδρομείου.

  3. Στην περιοχή θέμα, πληκτρολογήστε τη γραμμή θέματος. Στην περιοχή στοιχεία για να εισαγάγετε, κάντε κλικ στην επιλογή οποιαδήποτε πεδία δεδομένων που θέλετε να εισαγάγετε στη γραμμή θέματος.

  4. Κάντε κλικ στο κουμπί Επιλογές για να καθορίσετε οποιεσδήποτε άλλες επιλογές που θέλετε, όπως "Κοιν." ή ιδιαίτερη κοινοποίηση παραλήπτες μηνυμάτων ή συνημμένων, και κάντε κλικ στο κουμπί Αποστολή.

Αποθηκεύστε τη δημοσίευση συγχώνευσης αλληλογραφίας

Εάν αποθηκεύσετε επίσης τη δημοσίευση που περιέχει τα συγχωνευμένα πεδία, μπορείτε να επιστρέψετε και να επεξεργαστείτε τα πεδία και να δημιουργήσετε μια νέα δημοσίευση συγχωνευμένων. Για να αποθηκεύσετε τη δημοσίευσή σας συγχωνευμένων, κάντε τα εξής:

  1. Κάντε κλικ στα στοιχεία Αρχείο > Αποθήκευση.

  2. Δώστε ένα όνομα της δημοσίευσης και κάντε κλικ στην επιλογή Αποθήκευση.

Αρχή της σελίδας

Ακύρωση μιας συγχώνευσης

Μπορείτε να ακυρώσετε μια συγχώνευση προκειμένου να αποσυνδέσετε μια δημοσίευση συγχώνευσης αλληλογραφίας ή ένα πρότυπο συγχώνευσης καταλόγων από την προέλευση δεδομένων.

  1. Κάντε κλικ στην καρτέλα στοιχεία αλληλογραφίας > Επιλογή παραληπτών, και, στη συνέχεια, κάντε κλικ στην επιλογή Ακύρωση συγχώνευσης.

    Ακύρωση συγχώνευσης αλληλογραφίας

  2. Όταν ερωτηθείτε εάν θέλετε να ακυρώσετε τη συγχώνευση, κάντε κλικ στο κουμπί Ναι.

    ΣΗΜΕΙΩΣΗ : Εάν κάνετε Ακύρωση συγχώνευσης αλληλογραφίας, τα πεδία εκτός των πεδίων διευθύνσεων, γραμμών χαιρετισμού και μπλοκ διεύθυνσης μετατρέπονται σε κανονικό κείμενο.

Αρχή της σελίδας

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×