Δημιουργία και εκτύπωση ενός μόνο φακέλου

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Το κόλπο για την εκτύπωση φακέλου είναι να γνωρίζετε πώς να τροφοδοτήσετε το φάκελο στον εκτυπωτή σας. Το Word σάς βοηθά σε αυτό, λαμβάνοντας τις πληροφορίες από τον εκτυπωτή σας και υποδεικνύοντάς σας τη σωστή επιλογή τροφοδοσίας.

  1. Ανοίξτε ένα έγγραφο στο Word.

  2. Κάντε κλικ στην επιλογή στοιχεία αλληλογραφίας και, στη συνέχεια, κάντε κλικ στην επιλογή Φάκελοι.

    Στην καρτέλα στοιχεία αλληλογραφίας, κάντε κλικ στην επιλογή φάκελοι για να επιλέξετε και να εισαγάγετε διευθύνσεις που θα εκτυπωθούν σε φακέλους.

    Το Word εμφανίζει το παράθυρο διαλόγου φάκελος.

    Εισαγάγετε διευθύνσεις και ρύθμιση παραμέτρων στυλ και τις επιλογές στο παράθυρο διαλόγου φάκελος.
  3. Στο πλαίσιο διεύθυνση παραλήπτη, πληκτρολογήστε τη διεύθυνση προορισμού.

  4. Στη διεύθυνση αποστολέα, επαληθεύστε τη διεύθυνση ή εισαγάγετε μια διαφορετική διεύθυνση.

    Καταργήστε την επιλογή Χρησιμοποιήστε τη διεύθυνση μου και κάντε κλικ στην επιλογή Εισαγωγή διεύθυνσης για να επιλέξετε μια διεύθυνση αποστολέα από τις επαφές σας.

    Εάν είναι επιλεγμένη η χρήση της διεύθυνσης μου, το Word συμπληρώνει αυτόματα τη διεύθυνση που σχετίζονται με τις πληροφορίες επαφής σας. Για να εισαγάγετε μια διαφορετική διεύθυνση, καταργήστε την επιλογή από το πλαίσιο ελέγχου Χρήση μου διεύθυνση και πληκτρολογήστε μια διεύθυνση αντικατάστασης ή κάντε κλικ στην επιλογή Εισαγωγή διεύθυνσης για να εντοπίσετε αντικαθιστά στις επαφές σας.

  5. Για να επιλέξετε το μέγεθος και τον προσανατολισμό του φακέλου από μια ρύθμιση παραμέτρων που παρέχονται από τον εκτυπωτή σας, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας.

    Κάντε κλικ στην επιλογή Διαμόρφωση σελίδας για να επιλέξετε ένα μέγεθος φακέλου και τη διάταξη από τις παραμέτρους που παρέχονται από τον εκτυπωτή σας.
  6. Εάν θέλετε να προσθέσετε το φάκελο ως σελίδα στο τρέχον ανοικτό έγγραφο, επιλέξτε Εισαγωγή αυτό φακέλου στο ενεργό έγγραφο.

    Για να συμπεριλάβετε αυτό evelope ως μέρος του τρέχοντος εγγράφου, επιλέξτε εισαγωγή αυτού του φακέλου στο ενεργό έγγραφο.
  7. Κατά την παράδοση και διευθύνσεις επιστροφής είναι σωστές, κάντε κλικ στο κουμπί OK.

    Το Word ανοίγει ένα νέο παράθυρο με τις διευθύνσεις διάταξη για εκτύπωση σε ένα φάκελο.

  8. Πραγματοποιήστε τυχόν πρόσθετες αλλαγές που θέλετε να του φακέλου και, στη συνέχεια, στο μενού αρχείο, κάντε κλικ στην επιλογή Εκτύπωση.

Αλλαγή γραμματοσειράς, μεγέθους ή διάταξης

  1. Για να κάνετε αλλαγές στο μέγεθος φακέλου, τις γραμματοσειρές των διευθύνσεων ή τη διάταξη των διευθύνσεων, κάντε κλικ στην καρτέλα στοιχεία αλληλογραφίας και, στη συνέχεια, κάντε κλικ στην επιλογή Φάκελοι.

  2. Για να αλλάξετε τη γραμματοσειρά ή μέγεθος γραμματοσειράς από τη διεύθυνση παραλήπτη ή διεύθυνση αποστολέα, κάντε κλικ στο κουμπί γραμματοσειρά στην περιοχή τη διεύθυνση που θέλετε να αλλάξετε.

    Το Word ανοίγει το παράθυρο διαλόγου γραμματοσειρά.

    Στο παράθυρο διαλόγου "γραμματοσειρά", κάντε τις αλλαγές των γραμματοσειρών του επιλεγμένου κειμένου.
  3. Επιλέξτε ή πληκτρολογήστε νέες ρυθμίσεις για τη διεύθυνση που θέλετε να αλλάξετε τη γραμματοσειρά και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  4. Για να αλλάξετε τη θέση των διευθύνσεων στο φάκελο, στην περιοχή Διεύθυνση παραλήπτη ή Διεύθυνση επιστροφής, κάντε κλικ στη θέση για να ανοίξετε το παράθυρο διαλόγου Θέση της διεύθυνσης.

    Στη θέση της διεύθυνσης, μπορείτε να αλλάξετε την απόσταση από την παράδοση και να επιστρέψετε διευθύνσεις από τα άκρα του φακέλου.
  5. Αλλάξτε οποιοδήποτε ή όλα αποστάσεις εμφανίζεται στη Θέση της διεύθυνσης και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  6. Για να αλλάξετε το μέγεθος του φακέλου σε μια άλλη ομάδα παραμέτρων που παρέχεται από τον εκτυπωτή σας, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας.

  7. Για να ορίσετε ένα νέο μέγεθος φακέλου και τη διάταξη, κάντε κλικ στην επιλογή Προσαρμογή.

    Κάντε κλικ στην επιλογή Προσαρμογή, για να ορίσετε μεγέθη φακέλων και τις διατάξεις διαφορετικό από εκείνους που παρέχονται από τον εκτυπωτή σας.

    Το Word εμφανίζει το παράθυρο διαλόγου Επιλογές προσαρμοσμένης σελίδας.

    Στις επιλογές προσαρμοσμένης σελίδας, επιλέξτε μέγεθος φακέλου και προσανατολισμού για την τροφοδοσία το φάκελο στον εκτυπωτή.
  8. Για να ορίσετε ένα προσαρμοσμένο μέγεθος για ένα φάκελο, επιλέξτε προσαρμοσμένο μέγεθος στη λίστα μέγεθος φακέλου.

    Εισαγάγετε ένα πλάτος και ύψος για του φακέλου.

    Ακόμα και αν είναι ήδη επιλεγμένο προσαρμοσμένο μέγεθος, επιλέγοντας ξανά προκαλεί του Word για να εμφανίσετε το παράθυρο διαλόγου Μέγεθος του φακέλου.

  9. Κάντε κλικ στο κουμπί OK για να αποδεχτείτε αυτές τις διαστάσεις του φακέλου.

  10. Κάντε κλικ στο κουμπί OK ξανά για να επιστρέψετε στο παράθυρο διαλόγου φάκελος, όπου μπορείτε να επιλέξετε να κάνετε περισσότερες αλλαγές ή να εκτυπώσετε το φάκελο.

Αποθήκευση ρυθμίσεων φακέλων και επαναχρησιμοποίηση

Για να αποθηκεύσετε όλες τις ρυθμίσεις του φακέλου που δημιουργήσατε για μελλοντική χρήση, επιλέξτε Εισαγωγή αυτό φακέλου στο ενεργό έγγραφο στο παράθυρο φακέλων.

Για να συμπεριλάβετε αυτό evelope ως μέρος του τρέχοντος εγγράφου, επιλέξτε εισαγωγή αυτού του φακέλου στο ενεργό έγγραφο.

Όταν το Word προσθέτει το φάκελο στο τρέχον έγγραφο, εμφανίζεται ο φάκελος ως σελίδα 1. Για να αποθηκεύσετε το έγγραφό σας με το φάκελο που έχει εισαχθεί, κάντε κλικ στο αρχείο και, στη συνέχεια, κάντε κλικ στην επιλογή Αποθήκευση ως. Περιηγηθείτε σε ένα φάκελο, επιβεβαιώστε ή αλλάξτε το όνομα αρχείου και κάντε κλικ στην επιλογή Αποθήκευση.

Όταν εκτυπώνετε έναν άλλο φάκελο, ακολουθήστε απλώς τα παρακάτω βήματα.

  1. Ανοίξτε το έγγραφο που έχετε αποθηκεύσει.

  2. Κάντε κλικ στις επιλογές Στοιχεία αλληλογραφίας > Φάκελοι.

    Το Word ανοίγει το πλαίσιο διαλόγου φάκελος, εμφανίζοντας τις διευθύνσεις, εάν υπάρχει, και ρυθμίσεις φακέλων που είναι αποθηκευμένα στο αρχείο.

  3. Κάντε τις αλλαγές που θέλετε να διευθύνσεις, τη διάταξη ή μέγεθος του φακέλου.

  4. Κάντε κλικ στα στοιχεία Αρχείο > Εκτύπωση.

    Βεβαιωθείτε ότι ο φάκελος που εμφανίζεται στην περιοχή προεπισκόπησης.

    Συμβουλή: Για να εκτυπώσετε πολλούς φακέλους με την ίδια διεύθυνση, πληκτρολογήστε τον αριθμό των φακέλων που θέλετε να εκτυπώσετε στοπλαίσιο Αντίγραφα.

  5. Στην περιοχή σελίδων, επιλέξτε Τρέχουσα σελίδα και, στη συνέχεια, κάντε κλικ στην επιλογή Εκτύπωση.

Εκτύπωση φακέλων για μαζική αποστολή αλληλογραφίας

Εάν θέλετε να εκτυπώσετε μια δέσμη φακέλων με διαφορετικές διευθύνσεις, ανατρέξτε σε ένα από τα ακόλουθα θέματα:

Εκτύπωση ενός μόνο φακέλου

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

    ΣΗΜΕΙΩΣΗ : Δεν μπορείτε να εκτυπώσετε ένα φάκελο σε προβολή διάταξης σημειωματάριου ή προβολή διάταξης δημοσίευσης.

  2. Στο μενού Εργαλεία, κάντε κλικ στην επιλογή Φάκελοι.

  3. Στο πλαίσιο Διεύθυνση παραλήπτη, πληκτρολογήστε ή επεξεργαστείτε τη διεύθυνση αλληλογραφίας.

  4. Βεβαιωθείτε ότι το πλαίσιο Διεύθυνση αποστολέα περιέχει τη διεύθυνση αποστολέα που θέλετε να χρησιμοποιήσετε.

    ΣΗΜΕΙΩΣΗ : Από προεπιλογή, το Word χρησιμοποιεί τη διεύθυνση από τις προσωπικές ρυθμίσεις σας. Για να πληκτρολογήσετε μια διαφορετική διεύθυνση αποστολέα, καταργήστε την επιλογή στο πλαίσιο ελέγχου Χρήση της διεύθυνσής μου.

  5. Εισαγάγετε ένα φάκελο στον εκτυπωτή σας.

  6. Στο παράθυρο διαλόγου Φάκελος, κάντε κλικ στην επιλογή Εκτύπωση.

  7. Στο αναδυόμενο μενού Εκτυπωτής, επιλέξτε τον εκτυπωτή που θέλετε και κάντε κλικ στην επιλογή Εκτύπωση.

Ρυθμίσετε μια διεύθυνση αποστολέα για όλους τους φακέλους

Από προεπιλογή, όταν εκτυπώνετε έναν μεμονωμένο φάκελο, το Word χρησιμοποιεί τη διεύθυνση αποστολέα από τις προσωπικές ρυθμίσεις σας, εκτός εάν πληκτρολογήσετε μια διαφορετική διεύθυνση. Για να χρησιμοποιείται συστηματικά μια διαφορετική διεύθυνση, μπορείτε να καθορίσετε μια διαφορετική διεύθυνση στις προσωπικές ρυθμίσεις σας.

  1. Στο μενού του Word, κάντε κλικ στην επιλογή Προτιμήσεις.

  2. Στην περιοχή Προσωπικές ρυθμίσεις, κάντε κλικ στην επιλογή Πληροφορίες χρήστη  Στην περιοχή "Προσωπικές ρυθμίσεις", κάντε κλικ στην επιλογή "Πληροφορίες χρήστη" .

  3. Πληκτρολογήστε τις πληροφορίες που θέλετε να εμφανίζονται στη διεύθυνση αποστολέα.

    Η διεύθυνση εμφανίζεται αυτόματα την επόμενη φορά που δημιουργείτε και εκτυπώνετε ένα φάκελο.

Δείτε επίσης

Δημιουργία φακέλων με χρήση της Συγχώνευσης αλληλογραφίας

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×