Δημιουργία ετικετών αλληλογραφίας στο Word, χρησιμοποιώντας τη συγχώνευση αλληλογραφίας

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Όταν θέλετε να χρησιμοποιήσετε ετικέτες για την αποστολή μαζικής αλληλογραφίας στη λίστα διευθύνσεων, μπορείτε να χρησιμοποιήσετε τη συγχώνευση αλληλογραφίας για να δημιουργήσετε γρήγορα ένα φύλλο ετικετών διεύθυνσης. Κάθε ετικέτα περιέχει μια διεύθυνση από τη λίστα σας.

Αυτά είναι τα έγγραφα που εμπλέκονται στη δημιουργία και εκτύπωση ετικετών, χρησιμοποιώντας τη διαδικασία συγχώνευσης αλληλογραφίας:

  • Κύριο έγγραφο.
    Αυτό είναι το έγγραφο που χρησιμοποιείτε για να ρυθμίσετε τη διάταξη των ετικετών για όλες τις ετικέτες στη συγχώνευση αλληλογραφίας. Μπορείτε επίσης να ορίσετε οποιοδήποτε περιεχόμενο θέλετε να επαναλαμβάνεται σε κάθε ετικέτα, όπως ένα λογότυπο εταιρείας ή τη διεύθυνση αποστολέα στις ετικέτες αποστολής.

  • Τη λίστα αλληλογραφίας σας.
    Λίστα διευθύνσεων είναι η προέλευση δεδομένων που Word χρησιμοποιεί κατά τη συγχώνευση αλληλογραφίας. Είναι ένα αρχείο που περιέχει τις διευθύνσεις που θα εκτυπωθούν σε ετικέτες.

  • Το συγχωνευμένο έγγραφο.
    Αυτό το έγγραφο είναι ένας συνδυασμός από το κύριο έγγραφο και στη λίστα αλληλογραφίας που χρησιμοποιείται για να εκτυπώσετε μεμονωμένες διευθύνσεις στις ετικέτες.

Η λίστα διευθύνσεων μπορεί να είναι Excel υπολογιστικό φύλλο, έναν κατάλογο επαφών Outlook ή ένα βιβλίο διευθύνσεων της Apple. Περιέχει τις εγγραφές Word χρησιμοποιεί τα πληροφορίες από για να δημιουργήσετε τις διευθύνσεις για τις ετικέτες.

  • Εάν δεν έχετε ήδη λίστα αλληλογραφίας, μπορείτε να δημιουργήσετε μία νέα τέτοια λίστα στο Word κατά τη διάρκεια της συγχώνευσης αλληλογραφίας. Προτού ξεκινήσετε τη διαδικασία της συγχώνευσης αλληλογραφίας, συγκεντρώστε όλες τις λίστες διευθύνσεων που έχετε.

  • Εάν χρησιμοποιείτε ένα υπολογιστικό φύλλο Excel, βεβαιωθείτε ότι έχει μορφοποιηθεί στήλη για ταχυδρομικούς κώδικες ως κείμενο, έτσι ώστε να μην χάσετε μηδενικά.

  • Εάν θέλετε να χρησιμοποιήσετε τις επαφές του Outlook, βεβαιωθείτε ότι το Outlook είναι το προεπιλεγμένο πρόγραμμα ηλεκτρονικού ταχυδρομείου.

  1. Στην καρτέλα στοιχεία αλληλογραφίας, επιλέξτε Έναρξη συγχώνευσης αλληλογραφίας > ετικέτες.

    Στην καρτέλα στοιχεία αλληλογραφίας, Έναρξη συγχώνευσης αλληλογραφίας και την επιλογή "ετικέτες" είναι highlighed

  2. Στο παράθυρο διαλόγου Επιλογές ετικέτας, επιλέξτε προμηθευτή ετικετών σας από τη λίστα προϊόντων ετικέτας.

    Επιλέξτε μια εμπορικής επωνυμίας προϊόντων ετικέτας και, στη συνέχεια, επιλέξτε το συγκεκριμένο αριθμό προϊόντος.
  3. Στη λίστα αριθμός προϊόντος, επιλέξτε τον αριθμό που αντιστοιχεί στον αριθμό προϊόντος του πακέτου των ετικετών.

    Συμβουλή: Εάν καμία από τις επιλογές δεν ταιριάζουν με τις ετικέτες σας, επιλέξτε Νέα ετικέτα, εισαγάγετε την ετικέτα πληροφορίες και δώσετε ένα όνομα. Επιλέξτε OK για να προσθέσετε τη νέα ετικέτα στη λίστα αριθμός προϊόντος.

  4. Επιλέξτε OK για να κλείσετε το πλαίσιο Επιλογές διάταξης.

    Το έγγραφό σας εμφανίζεται τώρα ένα πίνακα με μια διάρθρωση των ετικετών (τη διάσταση και σχήματος των ετικετών εξαρτάται από το προϊόν ετικέτα που επιλέξατε). Εάν δεν βλέπετε τον πίνακα, στην καρτέλα " Διάταξη πίνακα ", επιλέξτε Προβολή γραμμών πλέγματος.

  5. Στο μενού αρχείο, επιλέξτε Αποθήκευση για να αποθηκεύσετε το έγγραφό σας.

  1. Στην καρτέλα στοιχεία αλληλογραφίας, επιλέξτε Επιλογή παραληπτών και, στη συνέχεια, ενεργοποιήστε μια επιλογή.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Επιλογή παραληπτών" με μια λίστα με επιλογές

    Επιλέξτε

    Για

    Δημιουργία νέας λίστας

    Για να δημιουργήσετε μια νέα λίστα διευθύνσεων ενώ ρυθμίζετε τη συγχώνευση αλληλογραφίας

    Χρήση υπάρχουσας λίστας

    Χρησιμοποιήστε ένα υπολογιστικό φύλλο Excel ή άλλο τύπο αρχείου δεδομένων, ως λίστα διευθύνσεων

    Επιλογή από τις επαφές του Outlook

    Για να επιλέξετε ονόματα για τη λίστα διευθύνσεων απευθείας από τις επαφές που έχετε στο Outlook

    Επαφές της Apple

    Για να επιλέξετε ονόματα για τη λίστα διευθύνσεων απευθείας από το βιβλίο διευθύνσεων της Apple

    FileMaker Pro

    Για να κάνετε εισαγωγή δεδομένων από μια βάση δεδομένων του FileMaker Pro

  2. Εάν επιλέξετε τη Δημιουργία μιας νέας λίστας, ακολουθήστε τα παρακάτω βήματα:

    1. Στο παράθυρο διαλόγου Επεξεργασία λίστας πεδίων, Word δημιουργεί αυτόματα πεδία για ορισμένες βασικές πληροφορίες, όπως το όνομα, επώνυμο και διεύθυνση. Εάν θέλετε να προσθέσετε ένα νέο πεδίο — για παράδειγμα, ένα πεδίο μήνυμα — προσθέσετε τώρα, ώστε να μπορείτε να τη συμπληρώσετε όταν πληκτρολογείτε τις καταχωρήσεις. Κάτω από το νέο όνομα πεδίου, πληκτρολογήστε το όνομα του πεδίου που θέλετε να προσθέσετε και, στη συνέχεια, κάντε κλικ στο σύμβολο του συν (+).

      Συμβουλή: Για να αλλάξετε τη σειρά των πεδίων, κάντε κλικ στο πεδίο που θέλετε να μετακινήσετε, και, στη συνέχεια, κάντε κλικ στο επάνω ή κάτω βέλος για να μετακινήσετε το πεδίο εκεί που θέλετε.

    2. Όταν όλα τα πεδία έχουν οριστεί τον τρόπο που θέλετε, κάντε κλικ στην επιλογή Δημιουργία για να δημιουργήσετε τη λίστα.

  3. Εάν επιλέξατε να χρησιμοποιήσετε μια υπάρχουσα λίστα, ακολουθήστε τα παρακάτω βήματα:

    1. Μεταβείτε στο αρχείο που θέλετε να ανοίξετε και επιλέξτε Άνοιγμα.

    2. Στο παράθυρο διαλόγου Άνοιγμα βιβλίου εργασίας, επιλέξτε το φύλλο που θέλετε να χρησιμοποιήσετε και αφήστε κενό για να χρησιμοποιήσετε ολόκληρο το φύλλο εργασίας ή εισαγάγετε μια περιοχή κελιών για τα δεδομένα που θέλετε να χρησιμοποιήσετε και, στη συνέχεια, επιλέξτε OKΠεριοχή κελιών.

  4. Εάν έχετε επιλέξει επιλογή από επαφές του Outlook ή Apple επαφές, ακολουθήστε τα παρακάτω βήματα:

    1. Επιλέξτε Φιλτράρισμα παραληπτών για να διαλέξετε τους παραλήπτες που θέλετε να συμπεριλάβετε.

    2. Για Outlook επαφές, στο παράθυρο διαλόγου Επιλογές ερωτήματος, δίπλα στο στοιχείο λίστας παραληπτών συγχώνευσης αλληλογραφίας από, επιλέξτε εγγραφή ολοκλήρωσης. Στη λίστα επαφών, επιλέξτε τις επαφές που θέλετε να συμπεριλάβετε στη συγχώνευση αλληλογραφίας και, στη συνέχεια, επιλέξτε το κουμπί OK.

    3. Για επαφές Apple, στο παράθυρο διαλόγου Επιλογές ερωτήματος, στην περιοχή Apple ομάδα επαφών, επιλέξτε την ομάδα που θέλετε να συμπεριλάβετε στη συγχώνευση αλληλογραφίας και, στη συνέχεια, επιλέξτε το κουμπί OK.

  1. Στην καρτέλα στοιχεία αλληλογραφίας, επιλέξτε Εισαγωγή πεδίου συγχώνευσης και επιλέξτε το πεδίο που θέλετε να εμφανίζεται στις ετικέτες σας.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Εισαγωγή πεδίου συγχώνευσης"

    Συνεχίστε να προσθέτετε πεδία μέχρι να προσθέσετε όλες τις πληροφορίες που θέλετε στις ετικέτες και, στη συνέχεια, επιλέξτε το κουμπί OK.

  2. Στην καρτέλα στοιχεία αλληλογραφίας, επιλέξτε Ενημέρωση ετικετών για να προσθέσετε τα πεδία σε όλες τις ετικέτες.

  3. Μορφοποιήστε τα πεδία στην πρώτη ετικέτα ώστε να έχουν την εμφάνιση που θέλετε σε όλες τις υπόλοιπες ετικέτες. Για παράδειγμα, συμπεριλάβετε ένα διάστημα μεταξύ των πεδίων "Όνομα" και "Επώνυμο" και πατήστε το πλήκτρο Return για να ξεκινήσετε μια νέα γραμμή για το πεδίο "Διεύθυνση".

  4. Στην καρτέλα στοιχεία αλληλογραφίας, επιλέξτε Ενημέρωση ετικετών για να εφαρμόσετε τη μορφοποίηση σε όλες τις ετικέτες σας.

  1. Στην καρτέλα στοιχεία αλληλογραφίας, επιλέξτε Προεπισκόπηση αποτελεσμάτων για να δείτε πώς θα φαίνονται οι ετικέτες.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Προεπισκόπηση αποτελεσμάτων"

    Συμβουλή: Επιλέξτε Προεπισκόπηση αποτελεσμάτων ξανά για να προβάλετε, να προσθέσετε ή να καταργήσετε πεδία συγχώνευσης.

  2. Για να κάνετε πρόσθετες αλλαγές μορφοποίησης, μορφοποιήστε την πρώτη ετικέτα και, στη συνέχεια, στην καρτέλα στοιχεία αλληλογραφίας, επιλέξτε Ενημέρωση ετικετών.

  3. Όταν οι ετικέτες εμφανίζονται με τον τρόπο που θέλετε, στην καρτέλα στοιχεία αλληλογραφίας, επιλέξτε Ολοκλήρωση & Συγχώνευση > Εκτύπωση εγγράφων για να ολοκληρώσετε τη συγχώνευση αλληλογραφίας.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνονται οι εντολές "Ολοκλήρωση και συγχώνευση" και "Εκτύπωση εγγράφων"

    Συμβουλή: Εάν θέλετε να ελέγξετε και να ενημερώσετε κάθε ετικέτα μεμονωμένα πριν από την εκτύπωση, στην καρτέλα στοιχεία αλληλογραφίας, επιλέξτε Ολοκλήρωση & Συγχώνευση > Επεξεργασία μεμονωμένων εγγράφων. Όταν ολοκληρώσετε τη διαδικασία, επιλέξτε αρχείο > Εκτύπωση για να εκτυπώσετε τις ετικέτες.

Δείτε επίσης

Δημιουργία και εκτύπωση μίας ετικέτας στο Word

Εκτύπωση φακέλου στο Word

Δημιουργία προέλευσης δεδομένων για συγχώνευση αλληλογραφίας

Όταν εκτελείτε συγχώνευση αλληλογραφίας, το Word εισάγει τις εγγραφές από μια προέλευση δεδομένων, ή λίστα παραληπτών, στο κύριο έγγραφο. Η λίστα παραληπτών για μια εργασία συγχώνευσης αλληλογραφίας μπορεί να είναι ένα φύλλο του Excel, το βιβλίο διευθύνσεων του Office, μια βάση δεδομένων του FileMaker Pro, ένα έγγραφο του Word ή ένα οριοθετημένο αρχείο κειμένου.

ΣΗΜΑΝΤΙΚΟ: Για να ολοκληρώσετε αυτή τη διαδικασία, θα πρέπει να έχετε μια υπάρχουσα λίστα παραληπτών, όπως ένα έγγραφο του Word με διευθύνσεις. Για περισσότερες πληροφορίες σχετικά με το πώς μπορείτε να δημιουργήσετε μια λίστα παραληπτών, ανατρέξτε στο θέμα Δημιουργία προέλευσης δεδομένων για συγχώνευση αλληλογραφίας

  1. Στο μενού Αρχείο, επιλέξτε Δημιουργία κενού εγγράφου.

    Ανοίγει ένα νέο, κενό έγγραφο του Word. Αυτό θα αποτελέσει το κύριο έγγραφό σας.

  2. Στο μενού Προβολή, επιλέξτε Διάταξη εκτύπωσης.

  3. Στο μενού Εργαλεία, επιλέξτε Διαχείριση συγχώνευσης αλληλογραφίας.

  4. Στην περιοχή 1. Επιλογή τύπου εγγράφου, επιλέξτε Δημιουργία νέου και, στη συνέχεια, επιλέξτε Ετικέτες.

  5. Στην περιοχή Πληροφορίες για τον εκτυπωτή, επιλέξτε τον τύπο του εκτυπωτή που χρησιμοποιείτε.

  6. Στο αναδυόμενο μενού Ετικέτες, κάντε κλικ στον κατασκευαστή των ετικετών σας.

    Συμβουλή: Για περισσότερες ετικέτες, στο αναδυόμενο μενού Ετικέτες, επιλέξτε Άλλη.

  7. Στην περιοχή Αριθμός προϊόντος, επιλέξτε τον τύπο ετικέτας που έχετε και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    Συμβουλή: Για πληροφορίες σχετικά με τα περιθώρια και τα άλλα χαρακτηριστικά μιας ετικέτας, επιλέξτε Λεπτομέρειες.

  8. Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 2. Επιλογή λίστας παραληπτών, επιλέξτε Λήψη λίστας και, στη συνέχεια, επιλέξτε την προέλευση για τη λίστα παραληπτών (για παράδειγμα, το βιβλίο διευθύνσεων του Office).

  9. Στο αναδυόμενο μενού Εισαγωγή πεδίου συγχώνευσης, επιλέξτε ένα όνομα πεδίου από τη λίστα (για παράδειγμα, "Όνομα").

    Το Word προσθέτει το όνομα του πεδίου στο πλαίσιο Δείγμα ετικέτας.

    Συμβουλή: Για να επιστρέψετε αργότερα σε αυτό το παράθυρο διαλόγου, στη Διαχείριση συγχώνευσης αλληλογραφίας στην περιοχή 2. Επιλογή λίστας παραληπτών, επιλέξτε Προσθήκη ή κατάργηση πλαισίων κράτησης θέσης σε ετικέτες  Προσθαφαίρεση κουμπιού συμβόλου κράτησης θέσης .

  10. Επαναλάβετε το βήμα 9 για κάθε πεδίο που θέλετε να εμφανίζεται στις ετικέτες σας.

  11. Αφού προσθέσετε όλα τα πεδία που θέλετε, επιλέξτε OK.

    Τα ονόματα των πεδίων αντιγράφονται σε όλες τις ετικέτες στο κύριο έγγραφο.

  12. Στο κύριο έγγραφο, επεξεργαστείτε την πρώτη ετικέτα για να προσθέσετε κενά διαστήματα, κόμματα και χαρακτήρες επαναφοράς στα σημεία που θέλετε.

  13. Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 2. Επιλογή λίστας παραληπτών, συμπληρώστε τα στοιχεία για να ολοκληρώσετε το έγγραφό σας  Κουμπί συμπλήρωσης στοιχείων για την ολοκλήρωση εγγράφου .

    Το Word εφαρμόζει τη μορφοποίηση που χρησιμοποιείτε για την πρώτη ετικέτα σε όλες τις ετικέτες.

  14. Για να ολοκληρώσετε τις ετικέτες σας, κάντε ένα από τα εξής:

Για

Κάντε το εξής

Προεπισκόπηση των ετικετών

Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 5. Προεπισκόπηση αποτελεσμάτων, επιλέξτε Προβολή συγχωνευμένων δεδομένων  Κουμπί "Προβολή συγχωνευμένων δεδομένων" .

Άμεση εκτύπωση των ετικετών

Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 6. Ολοκλήρωση συγχώνευσης, επιλέξτε Συγχώνευση στον εκτυπωτή  Κουμπί "Συγχώνευση στον εκτυπωτή" .

Δημιουργία ενός εγγράφου που περιέχει τις συγχωνευμένες ετικέτες που μπορείτε να αποθηκεύσετε

Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 6. Ολοκλήρωση συγχώνευσης, επιλέξτε Συγχώνευση στο νέο έγγραφο  Κουμπί "Ολοκλήρωση συγχώνευσης αλληλογραφίας" .

Δείτε επίσης

Δημιουργία και εκτύπωση μια μεμονωμένη ετικέτα αλληλογραφίας

Δημιουργία φακέλων με χρήση της Συγχώνευσης αλληλογραφίας

Δημιουργία προέλευσης δεδομένων για συγχώνευση αλληλογραφίας

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×