Γραφήματα

Δημιουργία γραφήματος από την αρχή έως το τέλος

Δημιουργία γραφήματος από την αρχή έως το τέλος

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά, για να το συμβουλεύεστε εύκολα.

Τα γραφήματα σας βοηθούν να απεικονίζετε τα δεδομένα σας με τέτοιο τρόπο ώστε να έχετε τον μέγιστο δυνατό αντίκτυπο στο ακροατήριό σας. Μάθετε πώς μπορείτε να δημιουργήσετε ένα γράφημα και να προσθέσετε μια γραμμή τάσης.

Το πρόγραμμα περιήγησης που διαθέτετε δεν υποστηρίζει βίντεο. Εγκαταστήστε το Microsoft Silverlight, το Adobe Flash Player ή τον Internet Explorer 9.

Δημιουργία γραφήματος

  1. Επιλέξτε δεδομένα για γράφημα.

  2. Επιλέξτε Εισαγωγή > Προτεινόμενα γραφήματα.

  3. Επιλέξτε ένα γράφημα από την καρτέλα προτεινόμενα γραφήματα, για να κάνετε προεπισκόπηση του γραφήματος.

    Σημείωση: Μπορείτε να επιλέξετε τα δεδομένα που θέλετε στο γράφημα και να πατήσετε τον συνδυασμό πλήκτρων ALT + F1, για να δημιουργήσετε αμέσως ένα γράφημα, αλλά μπορεί να μην είναι το καταλληλότερο γράφημα για τα δεδομένα. Εάν δεν βλέπετε το γράφημα που θέλετε, επιλέξτε την καρτέλα Όλα τα γραφήματα για να δείτε όλους τους τύπους γραφήματος.

  4. Επιλέξτε ένα γράφημα.

  5. Επιλέξτε OK.

Προσθήκη γραμμής τάσης

  1. Επιλέξτε ένα γράφημα.

  2. Κάντε κλικ στην επιλογή Σχεδίαση > Προσθήκη στοιχείου γραφήματος.

  3. Επιλέξτε γραμμή τάσης και, στη συνέχεια, επιλέξτε τον τύπο της γραμμής τάσης που θέλετε, όπως Γραμμική, Εκθετική, Γραμμικής πρόβλεψης, ή κυλιόμενος μέσος.

Σημείωση: Ορισμένα από τα περιεχόμενα αυτού του θέματος μπορεί να μην ισχύουν για κάποιες γλώσσες.

Τα γραφήματα εμφανίζουν δεδομένα σε μορφή γραφικών. Αυτό μπορεί να βοηθήσει εσάς και το ακροατήριό σας στην οπτικοποίηση σχέσεων μεταξύ δεδομένων. Όταν δημιουργείτε ένα γράφημα, μπορείτε να επιλέξετε από πολλούς τύπους γραφημάτων (για παράδειγμα, ένα γράφημα σωρευμένων στηλών ή ένα γράφημα πίτας 3-Δ με απομακρυσμένα τμήματα). Αφού δημιουργήσετε ένα γράφημα, μπορείτε να το προσαρμόσετε εφαρμόζοντας γρήγορες διατάξεις ή στυλ γραφήματος σε αυτό.

Τα γραφήματα περιέχουν πολλά στοιχεία, όπως τίτλο, ετικέτες άξονα, υπόμνημα και γραμμές πλέγματος. Μπορείτε να αποκρύψετε ή να εμφανίσετε αυτά τα στοιχεία και μπορείτε επίσης να αλλάξετε τη θέση και τη μορφοποίησή τους.

Γράφημα του Office με επεξηγήσεις

Επεξήγηση 1 Τίτλος γραφήματος

Επεξήγηση 2 Περιοχή σχεδίασης

Επεξήγηση 3 Υπόμνημα

Επεξήγηση 4 Τίτλοι άξονα

Επεξήγηση 5 Ετικέτες άξονα

Επεξήγηση 6 Σημάδια υποδιαίρεσης

Επεξήγηση 7 Γραμμές πλέγματος

Μπορείτε να δημιουργήσετε ένα γράφημα στο Excel, στο Word και στο PowerPoint. Ωστόσο, τα δεδομένα του γραφήματος εισάγονται και αποθηκεύονται σε ένα φύλλο εργασίας του Excel. Εάν εισαγάγετε ένα γράφημα στο Word ή στο PowerPoint, ανοίγει ένα νέο φύλλο στο Excel. Όταν αποθηκεύετε ένα έγγραφο του Word ή μια παρουσίαση του PowerPoint που περιέχει ένα γράφημα, τα υποκείμενα δεδομένα γραφήματος του Excel αποθηκεύονται αυτόματα μέσα στο έγγραφο του Word ή την παρουσίαση του PowerPoint.

Σημείωση: Η "Συλλογή βιβλίων εργασίας" του Excel αντικαθιστά τον πρώην Οδηγό γραφημάτων. Από προεπιλογή, η συλλογή βιβλίων εργασίας Excel ανοίγει κατά το άνοιγμα του Excel. Από τη συλλογή, μπορείτε να αναζητήσετε πρότυπα και να δημιουργήσετε ένα νέο βιβλίο εργασίας που βασίζεται σε ένα από αυτά. Εάν δεν βλέπετε τη Συλλογή βιβλίων εργασίας του Excel, στο μενού Αρχείο, κάντε κλικ στην επιλογή Δημιουργία από πρότυπο.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στην καρτέλα Εισαγωγή και, στη συνέχεια, κάντε κλικ στο βέλος δίπλα στην επιλογή Γράφημα.

    Κάντε κλικ στην καρτέλα Εισαγωγή και, στη συνέχεια, κάντε κλικ στην επιλογή Γράφημα.

  3. Κάντε κλικ σε έναν τύπο γραφήματος και, στη συνέχεια, κάντε διπλό κλικ στο γράφημα που θέλετε να προσθέσετε.

    Όταν εισάγετε ένα γράφημα στο Word ή το PowerPoint, ανοίγει ένα φύλλο εργασίας του Excel που περιέχει έναν πίνακα με δείγμα δεδομένων.

  4. Στο Excel, αντικαταστήστε το δείγμα δεδομένων με τα δεδομένα που θέλετε να απεικονίσετε στο γράφημα. Εάν έχετε ήδη τα δεδομένα σας σε έναν άλλο πίνακα, μπορείτε να αντιγράψετε τα δεδομένα από αυτόν τον πίνακα και, στη συνέχεια, να τα επικολλήσετε τα επάνω στο δείγμα δεδομένων. Ανατρέξτε στον ακόλουθο πίνακα για να λάβετε οδηγίες σχετικά με τον τρόπο τακτοποίησης των δεδομένων ώστε να χωρέσουν στον τύπο γραφήματος.

    Για αυτόν τον τύπο γραφήματος

    Διευθετήστε τα δεδομένα

    Γράφημα περιοχών, ράβδων, στηλών, δακτυλίου, γραμμών, αραχνοειδές γράφημα ή γράφημα επιφάνειας

    Σε στήλες ή γραμμές, όπως στα ακόλουθα παραδείγματα:

    Σειρά 1

    Σειρά 2

    Κατηγορία Α

    10

    12

    Κατηγορία Β

    11

    14

    Κατηγορία Γ

    9

    15

    ή

    Κατηγορία Α

    Κατηγορία Β

    Σειρά 1

    10

    11

    Σειρά 2

    12

    14

    Γράφημα φυσαλίδων

    Στις στήλες, τοποθετήστε τις τιμές x στην πρώτη στήλη και τις αντίστοιχες τιμές y και τις τιμές μεγέθους φυσαλίδας στις παράπλευρες στήλες, όπως στα ακόλουθα παραδείγματα:

    Τιμές-X

    Τιμή-Y 1

    Μέγεθος 1

    0,7

    2,7

    4

    1,8

    3,2

    5

    2,6

    0,08

    6

    Γράφημα πίτας

    Σε μία στήλη ή γραμμή δεδομένων και μία στήλη ή γραμμή ετικετών δεδομένων, όπως στα ακόλουθα παραδείγματα:

    Πωλήσεις

    1ο Τρ.

    25

    2ο Τρ.

    30

    3ο Τρ.

    45

    ή

    1ο Τρ.

    2ο Τρ.

    3ο Τρ.

    Πωλήσεις

    25

    30

    45

    Γράφημα μετοχών

    Σε στήλες ή γραμμές με την ακόλουθη σειρά, χρησιμοποιώντας ονόματα ή ημερομηνίες ως ετικέτες, όπως στα ακόλουθα παραδείγματα:

    Άνοιγμα

    Υψηλό

    Χαμηλό

    Κλείσιμο

    5/1/02

    44

    55

    11

    25

    6/1/02

    25

    57

    12

    38

    ή

    5/1/02

    6/1/02

    Άνοιγμα

    44

    25

    Υψηλό

    55

    57

    Χαμηλό

    11

    12

    Κλείσιμο

    25

    38

    Γράφημα XY (διασποράς)

    Στις στήλες, τοποθετήστε τις τιμές x στην πρώτη στήλη και τις αντίστοιχες τιμές y στις παράπλευρες στήλες, όπως στα ακόλουθα παραδείγματα:

    Τιμές-X

    Τιμή-Y 1

    0,7

    2,7

    1,8

    3,2

    2,6

    0,08

    ή

    Τιμές-X

    0,7

    1,8

    2,6

    Τιμή-Y 1

    2,7

    3,2

    0,08

  5. Για να αλλάξετε τον αριθμό των γραμμών και στηλών που περιλαμβάνονται στο γράφημα, τοποθετήστε τον δείκτη του ποντικιού στην κάτω δεξιά γωνία των επιλεγμένων δεδομένων και, στη συνέχεια, σύρετε για να επιλέξετε πρόσθετα δεδομένα. Στο παρακάτω παράδειγμα, ο πίνακας έχει αναπτυχθεί για να συμπεριλάβει πρόσθετες κατηγορίες και σειρές δεδομένων.

    Επιλογή περισσότερων δεδομένων για ένα γράφημα του Office

  6. Για να δείτε τα αποτελέσματα των αλλαγών σας, επιστρέψτε στο Word ή το PowerPoint.

    Σημείωση: Όταν κλείσετε το έγγραφο του Word ή την παρουσίαση του PowerPoint που περιέχει το γράφημα, ο πίνακας δεδομένων του Excel στο γράφημα θα κλείσει αυτόματα.

Αφού δημιουργήσετε ένα γράφημα, μπορείτε να αλλάξετε τον τρόπο σχεδίασης των γραμμών και στηλών του πίνακα στο γράφημα. Για παράδειγμα, η πρώτη έκδοση ενός γραφήματος μπορεί να σχεδιάζει τις γραμμές δεδομένων από τον πίνακα στον κατακόρυφο άξονα (αξία) του γραφήματος και τις στήλες δεδομένων στον οριζόντιο άξονα (κατηγορία). Στο παρακάτω παράδειγμα, το γράφημα δίνει έμφαση στις πωλήσεις ανά όργανο.

Γράφημα που εμφανίζει πωλήσεις ανά κατηγορία

Ωστόσο, εάν θέλετε το γράφημα να δίνει έμφαση στις πωλήσεις ανά μήνα, μπορείτε να αντιστρέψετε τον τρόπο σχεδίασης του γραφήματος.

Γράφημα που εμφανίζει τις πωλήσεις ανά μήνα

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα.

  3. Κάντε κλικ στην καρτέλα Σχεδίαση γραφήματος και, στη συνέχεια, κάντε κλικ στην επιλογή Εναλλαγή γραμμής/στήλης.

    Κάντε κλικ στην καρτέλα "Σχεδίαση γραφήματος" και, στη συνέχεια, κάντε κλικ στην επιλογή "Εναλλαγή γραμμής/στήλης"

    Εάν δεν είναι διαθέσιμη η επιλογή "Εναλλαγή γραμμής/στήλης"

    Η επιλογή "Εναλλαγή γραμμής/στήλης" είναι διαθέσιμη μόνο όταν είναι ανοιχτός ο πίνακας δεδομένων γραφήματος του Excel και μόνο για ορισμένους τύπους γραφημάτων. Μπορείτε επίσης να επεξεργαστείτε τα δεδομένα, κάνοντας κλικ στο γράφημα και, στη συνέχεια, επεξεργασία του φύλλου εργασίας στο Excel.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα.

  3. Κάντε κλικ στην καρτέλα Σχεδίαση γραφήματος και, στη συνέχεια, κάντε κλικ στην επιλογή Γρήγορη διάταξη.

    Κάντε κλικ στην καρτέλα "Σχεδίαση γραφήματος" και, στη συνέχεια, κάντε κλικ στην επιλογή "Γρήγορη διάταξη"

  4. Κάντε κλικ στη διάταξη που θέλετε.

    Για να αναιρέσετε αμέσως μια γρήγορη διάταξη που έχετε εφαρμόσει, πατήστε τον συνδυασμό πλήκτρων COMMAND + Z.

Τα στυλ γραφήματος είναι ένα σύνολο συμπληρωματικών χρωμάτων και εφέ που μπορείτε να εφαρμόσετε στο γράφημά σας. Όταν επιλέγετε ένα στυλ γραφήματος, οι αλλαγές επηρεάζουν ολόκληρο το γράφημα.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα.

  3. Κάντε κλικ στην καρτέλα Σχεδίαση γραφήματος και, στη συνέχεια, κάντε κλικ στο στυλ που θέλετε.

    Κάντε κλικ στην καρτέλα "Σχεδίαση γραφήματος" και, στη συνέχεια, κάντε κλικ σε ένα στυλ γραφήματος

    Για να δείτε περισσότερα στυλ, τοποθετήστε τον δείκτη σε ένα στυλ και, στη συνέχεια, κάντε κλικ στο Κάτω βέλος "Περισσότερα" .

    Για να αναιρέσετε αμέσως ένα στυλ που έχετε εφαρμόσει, πατήστε τον συνδυασμό πλήκτρων COMMAND + Z.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα και, στη συνέχεια, κάντε κλικ στην καρτέλα Σχεδίαση γραφήματος.

  3. Κάντε κλικ στην επιλογή Προσθήκη στοιχείου γραφήματος.

    Κάντε κλικ στην καρτέλα "Σχεδίαση γραφήματος" και, στη συνέχεια, κάντε κλικ στην επιλογή "Προσθήκη στοιχείου γραφήματος"

  4. Κάντε κλικ στην επιλογή Τίτλος γραφήματος να επιλέξετε επιλογές μορφοποίησης τίτλου και, στη συνέχεια, επιστρέψτε στο γράφημα για να πληκτρολογήσετε έναν τίτλο στο πλαίσιο Τίτλος γραφήματος.

Δείτε επίσης

Ενημέρωση δεδομένων σε υπάρχον γράφημα

Τύποι γραφημάτων

Μπορείτε να δημιουργήσετε ένα γράφημα στο Excel, στο Word και στο PowerPoint. Ωστόσο, τα δεδομένα του γραφήματος εισάγονται και αποθηκεύονται σε ένα φύλλο εργασίας του Excel. Εάν εισαγάγετε ένα γράφημα στο Word ή στο PowerPoint, ανοίγει ένα νέο φύλλο στο Excel. Όταν αποθηκεύετε ένα έγγραφο του Word ή μια παρουσίαση του PowerPoint που περιέχει ένα γράφημα, τα υποκείμενα δεδομένα γραφήματος του Excel αποθηκεύονται αυτόματα μέσα στο έγγραφο του Word ή την παρουσίαση του PowerPoint.

Σημείωση: Η "Συλλογή βιβλίων εργασίας" του Excel αντικαθιστά τον πρώην Οδηγό γραφημάτων. Από προεπιλογή, η συλλογή βιβλίων εργασίας Excel ανοίγει κατά το άνοιγμα του Excel. Από τη συλλογή, μπορείτε να αναζητήσετε πρότυπα και να δημιουργήσετε ένα νέο βιβλίο εργασίας που βασίζεται σε ένα από αυτά. Εάν δεν βλέπετε τη Συλλογή βιβλίων εργασίας του Excel, στο μενού Αρχείο, κάντε κλικ στην επιλογή Δημιουργία από πρότυπο.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Στην καρτέλα Γραφήματα, στην περιοχή Εισαγωγή γραφήματος, επιλέξτε έναν τύπο γραφήματος και, στη συνέχεια, κάντε κλικ σε αυτό που θέλετε να προσθέσετε.

    Καρτέλα "Γραφήματα", ομάδα "Εισαγωγή γραφήματος"

    Όταν εισάγετε ένα γράφημα στο Word ή το PowerPoint, ανοίγει ένα φύλλο του Excel που περιέχει έναν πίνακα με δείγμα δεδομένων.

  3. Στο Excel, αντικαταστήστε το δείγμα δεδομένων με τα δεδομένα που θέλετε να απεικονίσετε στο γράφημα. Εάν έχετε ήδη τα δεδομένα σας σε έναν άλλο πίνακα, μπορείτε να αντιγράψετε τα δεδομένα από αυτόν τον πίνακα και, στη συνέχεια, να τα επικολλήσετε τα επάνω στο δείγμα δεδομένων. Ανατρέξτε στον ακόλουθο πίνακα για να λάβετε οδηγίες σχετικά με τον τρόπο τακτοποίησης των δεδομένων ώστε να χωρέσουν στον τύπο γραφήματος.

    Για αυτόν τον τύπο γραφήματος

    Διευθετήστε τα δεδομένα

    Γράφημα περιοχών, ράβδων, στηλών, δακτυλίου, γραμμών, αραχνοειδές γράφημα ή γράφημα επιφάνειας

    Σε στήλες ή γραμμές, όπως στα ακόλουθα παραδείγματα:

    Σειρά 1

    Σειρά 2

    Κατηγορία Α

    10

    12

    Κατηγορία Β

    11

    14

    Κατηγορία Γ

    9

    15

    ή

    Κατηγορία Α

    Κατηγορία Β

    Σειρά 1

    10

    11

    Σειρά 2

    12

    14

    Γράφημα φυσαλίδων

    Στις στήλες, τοποθετήστε τις τιμές x στην πρώτη στήλη και τις αντίστοιχες τιμές y και τις τιμές μεγέθους φυσαλίδας στις παράπλευρες στήλες, όπως στα ακόλουθα παραδείγματα:

    Τιμές-X

    Τιμή-Y 1

    Μέγεθος 1

    0,7

    2,7

    4

    1,8

    3,2

    5

    2,6

    0,08

    6

    Γράφημα πίτας

    Σε μία στήλη ή γραμμή δεδομένων και μία στήλη ή γραμμή ετικετών δεδομένων, όπως στα ακόλουθα παραδείγματα:

    Πωλήσεις

    1ο Τρ.

    25

    2ο Τρ.

    30

    3ο Τρ.

    45

    ή

    1ο Τρ.

    2ο Τρ.

    3ο Τρ.

    Πωλήσεις

    25

    30

    45

    Γράφημα μετοχών

    Σε στήλες ή γραμμές με την ακόλουθη σειρά, χρησιμοποιώντας ονόματα ή ημερομηνίες ως ετικέτες, όπως στα ακόλουθα παραδείγματα:

    Άνοιγμα

    Υψηλό

    Χαμηλό

    Κλείσιμο

    5/1/02

    44

    55

    11

    25

    6/1/02

    25

    57

    12

    38

    ή

    5/1/02

    6/1/02

    Άνοιγμα

    44

    25

    Υψηλό

    55

    57

    Χαμηλό

    11

    12

    Κλείσιμο

    25

    38

    Γράφημα XY (διασποράς)

    Στις στήλες, τοποθετήστε τις τιμές x στην πρώτη στήλη και τις αντίστοιχες τιμές y στις παράπλευρες στήλες, όπως στα ακόλουθα παραδείγματα:

    Τιμές-X

    Τιμή-Y 1

    0,7

    2,7

    1,8

    3,2

    2,6

    0,08

    ή

    Τιμές-X

    0,7

    1,8

    2,6

    Τιμή-Y 1

    2,7

    3,2

    0,08

  4. Για να αλλάξετε τον αριθμό των γραμμών και στηλών που περιλαμβάνονται στο γράφημα, τοποθετήστε τον δείκτη του ποντικιού στην κάτω δεξιά γωνία των επιλεγμένων δεδομένων και, στη συνέχεια, σύρετε για να επιλέξετε πρόσθετα δεδομένα. Στο παρακάτω παράδειγμα, ο πίνακας έχει αναπτυχθεί για να συμπεριλάβει πρόσθετες κατηγορίες και σειρές δεδομένων.

    Επιλογή περισσότερων δεδομένων για ένα γράφημα του Office

  5. Για να δείτε τα αποτελέσματα των αλλαγών σας, επιστρέψτε στο Word ή το PowerPoint.

    Σημείωση: Όταν κλείσετε το έγγραφο του Word ή την παρουσίαση του PowerPoint που περιέχει το γράφημα, ο πίνακας δεδομένων του Excel στο γράφημα θα κλείσει αυτόματα.

Αφού δημιουργήσετε ένα γράφημα, μπορείτε να αλλάξετε τον τρόπο σχεδίασης των γραμμών και στηλών του πίνακα στο γράφημα.  Για παράδειγμα, η πρώτη έκδοση ενός γραφήματος μπορεί να σχεδιάζει τις γραμμές δεδομένων από τον πίνακα στον κατακόρυφο άξονα (αξία) του γραφήματος και τις στήλες δεδομένων στον οριζόντιο άξονα (κατηγορία). Στο παρακάτω παράδειγμα, το γράφημα δίνει έμφαση στις πωλήσεις ανά όργανο.

Γράφημα που εμφανίζει πωλήσεις ανά κατηγορία

Ωστόσο, εάν θέλετε το γράφημα να δίνει έμφαση στις πωλήσεις ανά μήνα, μπορείτε να αντιστρέψετε τον τρόπο σχεδίασης του γραφήματος.

Γράφημα που εμφανίζει τις πωλήσεις ανά μήνα

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα.

  3. Στην καρτέλα Γραφήματα, στην περιοχή Δεδομένα, κάντε κλικ στην επιλογή Σχεδίαση σειρών κατά γραμμή Σχεδίαση σειρών κατά γραμμή ή Σχεδίαση σειρών κατά στήλη Σχεδίαση σειρών κατά στήλη .

    Καρτέλα "Γραφήματα", ομάδα "Δεδομένα"

    Εάν η επιλογή "Αλλαγή σχεδίασης" δεν είναι διαθέσιμη

    Η επιλογή "Αλλαγή σχεδίασης" είναι διαθέσιμη μόνο όταν είναι ανοιχτός ο πίνακας δεδομένων γραφήματος του Excel και μόνο για ορισμένους τύπους γραφημάτων.

    1. Κάντε κλικ στο γράφημα.

    2. Στην καρτέλα Γραφήματα, στην περιοχή Δεδομένα, κάντε κλικ στο βέλος δίπλα στην επιλογή Επεξεργασία και, στη συνέχεια, επιλέξτε Επεξεργασία δεδομένων στο Excel. Καρτέλα "Γραφήματα", ομάδα "Δεδομένα"

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα.

  3. Στην καρτέλα Γραφήματα, στην περιοχή Γρήγορες διατάξεις γραφήματος, κάντε κλικ στη διάταξη που θέλετε.

    Καρτέλα "Γραφήματα", ομάδα "Γρήγορες διατάξεις γραφημάτων"

    Για να δείτε περισσότερες διατάξεις, τοποθετήστε τον δείκτη σε μια διάταξη και, στη συνέχεια, κάντε κλικ στην επιλογή Κάτω βέλος "Περισσότερα" .

    Για να αναιρέσετε αμέσως μια γρήγορη διάταξη που έχετε εφαρμόσει, πατήστε τον συνδυασμό πλήκτρων COMMAND + Z.

Τα στυλ γραφήματος είναι ένα σύνολο συμπληρωματικών χρωμάτων και εφέ που μπορείτε να εφαρμόσετε στο γράφημά σας. Όταν επιλέγετε ένα στυλ γραφήματος, οι αλλαγές επηρεάζουν ολόκληρο το γράφημα.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα.

  3. Στην καρτέλα Γραφήματα, στην ομάδα Στυλ γραφήματος, κάντε κλικ στο στυλ που θέλετε.

    Καρτέλα "Γραφήματα", ομάδα "Στυλ γραφήματος"

    Για να δείτε περισσότερα στυλ, τοποθετήστε τον δείκτη σε ένα στυλ και, στη συνέχεια, κάντε κλικ στο Κάτω βέλος "Περισσότερα" .

    Για να αναιρέσετε αμέσως ένα στυλ που έχετε εφαρμόσει, πατήστε τον συνδυασμό πλήκτρων COMMAND + Z.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα και, στη συνέχεια, κάντε κλικ στην καρτέλα Διάταξη γραφήματος.

  3. Στην περιοχή Ετικέτες, κάντε κλικ στην επιλογή Τίτλος γραφήματος και, στη συνέχεια, κάντε κλικ στην επιλογή που θέλετε.

    Καρτέλα "Διάταξη γραφήματος", ομάδα "Ετικέτες"

  4. Επιλέξτε το κείμενο στο πλαίσιο Τίτλος γραφήματος και, στη συνέχεια, πληκτρολογήστε έναν τίτλο για το γράφημα.

Δείτε επίσης

Ενημέρωση δεδομένων σε υπάρχον γράφημα

Τύποι γραφημάτων

Χρειάζεστε περισσότερη βοήθεια;

Μπορείτε ανά πάσα στιγμή να ρωτήσετε έναν ειδικό στην Κοινότητα τεχνικής υποστήριξης του Excel, να λάβετε υποστήριξη από την κοινότητα Answers ή να προτείνετε μια νέα δυνατότητα ή βελτίωση στο Excel User Voice.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×