Γρήγορη εκκίνηση του Project

Επεξεργασία έργου

Δημιουργία έργου στο Project 2016

Δημιουργήστε μια σελίδα από ένα πρότυπο

  1. Ανοίξτε το Project.
    Επιλέξτε Αρχείο > Δημιουργία εάν εργάζεστε ήδη σε ένα σχέδιο έργου.

  2. Επιλέξτε ένα πρότυπο ή πληκτρολογήσετε στο πλαίσιο Αναζήτηση προτύπου στο Internet και, στη συνέχεια, πατήστε το πλήκτρο Enter.
    Ή, επιλέξτε Κενό έργο για να δημιουργήσετε ένα έργο από την αρχή.

  3. Επιλέξτε ένα πρότυπο για να εμφανίσετε πληροφορίες σχετικά με τα στοιχεία που περιλαμβάνονται στο πρότυπο και τις επιλογές.

  4. Ορίστε τις επιλογές που θέλετε και, στη συνέχεια, επιλέξτε Δημιουργία.

Αλλάξτε τους πόρους, τις εργασίες και τις διάρκειες στο πρότυπο, ώστε να είναι κατάλληλες για το έργο σας.

Σημείωση: Για να δημιουργήσετε ένα νέο έργο από ένα υπάρχον έργο, αλλάξτε τις ημερομηνίες έναρξης και λήξης του έργου και, στη συνέχεια, αποθηκεύστε το αρχείο έργου με νέο όνομα ή σε διαφορετική θέση.

Στιγμιότυπο οθόνης με πρότυπα σχέδια έργων της κατηγορίας "Επιχείρηση".

Προσθήκη εργασιών σε ένα έργο

  1. Επιλέξτε Προβολή > Προβολές εργασιών > Γράφημα Gantt.

  2. Πληκτρολογήστε ένα όνομα εργασίας στο πρώτο κενό πεδίο Όνομα εργασίας.

  3. Πατήστε το πλήκτρο ENTER.

  4. Επαναλάβετε τα βήματα 2 και 3 για να εισαγάγετε τις εργασίες που θέλετε.

Εάν η προσθήκη μεμονωμένων εργασιών αρχίζει να γίνεται αρκετά χρονοβόρα, μπορείτε να επιλέξετε ανάμεσα στα εξής:

Στιγμιότυπο οθόνης με αυτόματα προγραμματισμένες εργασίες που έχουν καταχωρηθεί σε ένα νέο σχέδιο έργου.

Δημιουργία διάρθρωσης εργασιών σε ένα έργο

Εισαγάγετε εσοχές και προεξοχές στις εργασίες για να δείξετε την ιεραρχία. Μια εργασία με εσοχή μετατρέπεται σε δευτερεύουσα εργασία της εργασίας που προηγείται, η οποία μετατρέπεται σε εργασία σύνοψης.

  1. Επιλέξτε Προβολή > Προβολές εργασιών > Γράφημα Gantt.

  2. Επιλέξτε την εργασία ή τις εργασίες στη στήλη Όνομα εργασίας για τις οποίες θέλετε να δημιουργήσετε εσοχή ή προεξοχή.

  3. Κάντε ένα από τα εξής:

    • Επιλέξτε Εργασία > Χρονοδιάγραμμα > Εσοχή εργασίας Κουμπί "Εσοχή εργασίας" στην Κορδέλα. ή πατήστε Alt+Shift+Αριστερά, για να μετατρέψετε μια εργασία σε δευτερεύουσα εργασία.

    • Επιλέξτε Εργασία > Χρονοδιάγραμμα > Προεξοχή εργασίας Κουμπί "Προεξοχή εργασίας" στην Κορδέλα. ή πατήστε Alt+Shift+Δεξιά, για να μετακινήσετε την εργασία στο επίπεδο της εργασίας που προηγείται.

Μπορείτε να χρησιμοποιήσετε δευτερεύουσες εργασίες και εργασίες σύνοψης για να εμφανίσετε τις φάσεις, να περιηγηθείτε εύκολα σε ένα μεγάλο έργο και πολλά άλλα.

Στιγμιότυπο οθόνης με τη διάρθρωση εργασιών ενός σχεδίου έργου.

Σύνδεση εργασιών σε ένα έργο

Μπορείτε να συνδέσετε οποιεσδήποτε δύο εργασίες σε ένα έργο για να εμφανίσετε τη σχέση τους, η οποία ονομάζεται εξάρτησης εργασίας. Αφού συνδέσετε τις εργασίες, κάθε αλλαγή που κάνετε στη μία επηρεάζει την άλλη.

  1. Επιλέξτε Προβολή > Προβολές εργασιών > Γράφημα Gantt.

  2. Κρατήστε πατημένο το πλήκτρο Ctrl και επιλέξτε τις δύο εργασίες που θέλετε να συνδέσετε (στη στήλη Όνομα εργασίας).

  3. Επιλέξτε Εργασία > Συνδέστε τις επιλεγμένες εργασίες Κουμπί "Σύνδεση εργασιών" στην καρτέλα "Εργασία" της Κορδέλας ή πατήστε Ctrl+F2.

Το έργο υποστηρίζει τέσσερα είδη συνδέσεων εργασιών για να δείξει τις διαφορετικές σχέσεις μεταξύ τους.

Για περισσότερες πληροφορίες σχετικά με τις συνδέσεις εργασιών και τον προγραμματισμό, ανατρέξτε στο θέμα Πώς το Project προγραμματίζει τις εργασίες: Τι συμβαίνει στο παρασκήνιο.

Σύνθετο στιγμιότυπο οθόνης με συνδεδεμένες εργασίες ενός σχεδίου έργου, μαζί με το αντίστοιχο γράφημα Gantt.

Αλλαγή της προβολής σας

  1. Επιλέξτε την καρτέλα Προβολή.

  2. Κάντε ένα από τα εξής:

    • Επιλέξτε την προβολή που θέλετε να χρησιμοποιήσετε στην ομάδα Προβολές εργασίας ή στην ομάδα Προβολές πόρων

    • Επιλέξτε Γράφημα Gantt > Περισσότερες προβολές και, στη συνέχεια ενεργοποιήστε μία από τις επιλογές στο παράθυρο διαλόγου Περισσότερες προβολές.

Χρειάζεστε βοήθεια για να επιλέξετε τη σωστή προβολή για το προϊόν σας;

Σύνθετο στιγμιότυπο οθόνης με τις ομάδες "Προβολές εργασιών" και "Προβολές πόρων" της καρτέλας "Προβολή" και ένα σχέδιο έργου σε προβολή Ημερολογίου.
Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×