Δημιουργήσετε ένα απλό οργανόγραμμα στον Publisher

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Παράδειγμα εικόνας οργανογράμματος

Μπορείτε να δημιουργήσετε ένα απλό οργανόγραμμα σε μια δημοσίευση, χρησιμοποιώντας σχήματα για να αντιπροσωπεύει τις θέσεις manager και θέσεις αναφοράς και, στη συνέχεια, σύνδεση τις γραμμές σύνδεσης.

Δημιουργία του οργανογράμματος

Προσθήκη σχημάτων

  1. Στο μενού " Εισαγωγή ", κάντε κλικ στην επιλογή σχήματα και, στη συνέχεια, κάντε κλικ στο σχήμα που θέλετε να εισαγάγετε.

  2. Κάντε κλικ στην επιλογή της δημοσίευσης όπου θέλετε να εισαγάγετε το σχήμα.

  3. Αλλάξτε το μέγεθος, το χρώμα, το γέμισμα ή τη γραμμή του σχήματος.

    1. Κάντε δεξί κλικ στο σχήμα και κλικ στην επιλογή Μορφοποίηση αυτόματου σχήματος.

    2. Στο παράθυρο διαλόγου Μορφοποίηση αυτόματου σχήματος, κάντε τις επιλογές που θέλετε. Για παράδειγμα, για να αλλάξετε το γέμισμα, κάντε κλικ στην καρτέλα χρώματα και γραμμές. Στην περιοχή Γέμισμα, επιλέξτε ένα νέο χρώμα από τη λίστα χρώμα ή κάντε κλικ στην επιλογή Εφέ γεμίσματος για να δημιουργήσετε μια υφή, μοτίβο ή διαβάθμιση.

  4. Όταν το σχήμα είναι όπως το θέλετε για το οργανόγραμμα, κάντε δεξί κλικ στο σχήμα και επιλέξτε Αντιγραφή.

  5. Κάντε δεξιό κλικ στο σημείο όπου θέλετε να τοποθετήσετε ένα αντίγραφο του αντικειμένου και, στη συνέχεια, κάντε κλικ στην επιλογή Επικόλληση.

  6. Επαναλάβετε το βήμα 5 και έως ότου έχετε όλα τα σχήματα που θέλετε για το γράφημά σας.

Σύνδεση των σχημάτων

Σύνδεση σχημάτων με χρήση γραμμών σύνδεσης

1 επιλέγοντας μια γραμμή σύνδεσης

Πρώτο σημείο σύνδεσης 2

3 δεύτερο σημείο σύνδεσης; τοποθεσίες σύνδεσης εμφανίζονται μπλε όταν τοποθετείτε το δείκτη σε ένα σχήμα.

  1. Στο μενού " Εισαγωγή ", κάντε κλικ στην επιλογή σχήματα και, στη συνέχεια, κάντε κλικ στην επιλογή γραμμή σύνδεσης που θέλετε, όπως Γωνιώδης.

  2. Τοποθετήστε το δείκτη στο σημείο που θέλετε να συνδέσετε τη γραμμή σύνδεσης, όπως το κάτω μέρος της θέσης του σχήματος ανώτατου διευθυντή στο οργανόγραμμα.

    Τοποθεσίες σύνδεσης εμφανίζεται μπλε όταν τοποθετείτε το δείκτη σε ένα σχήμα.

  3. Κάντε κλικ στο πρώτο σημείο σύνδεσης, τοποθετήστε το δείκτη στο δεύτερο αντικείμενο (όπως το πρώτο σχήμα θέσης αναφοράς στο οργανόγραμμά σας) και, στη συνέχεια, κάντε κλικ στο δεύτερο σημείο σύνδεσης.

  4. Επαναλάβετε τα βήματα 1-3 για να προσθέσετε όλες τις γραμμές σύνδεσης που θέλετε.

  5. Προαιρετικά: Αλλαγή χρώματος ή πάχους των γραμμών σύνδεσης.

    1. Επιλέξτε τις γραμμές σύνδεσης που θέλετε να αλλάξετε. Για να επιλέξετε πολλαπλές γραμμές σύνδεσης, κρατήστε πατημένο το πλήκτρο SHIFT ενώ κάνετε κλικ σε κάθε γραμμή σύνδεσης.

    2. Κάντε δεξί κλικ, κάντε κλικ στην εντολή Μορφοποίηση αυτόματου σχήματος και, στη συνέχεια, κάντε κλικ στην καρτέλα χρώματα και γραμμές.

    3. Στην περιοχή Γραμμή, κάντε τις επιλογές που θέλετε.

Προσθήκη κειμένου

  1. Για να προσθέσετε κείμενο σε ένα σχήμα στο οργανόγραμμα, κάντε κλικ στο σχήμα και πληκτρολογήστε το κείμενο που θέλετε.

  2. Για να μορφοποιήσετε το κείμενο, επιλέξτε το κείμενο μέσα στο σχήμα και, στη συνέχεια, χρησιμοποιήστε τις επιλογές στην καρτέλα Εργαλεία πλαισίου κειμένου/μορφοποίηση.

Μετακίνηση σχημάτων και γραμμών σύνδεσης στο οργανόγραμμα

Τώρα που έχετε προσθέσει σχήματα και γραμμές σύνδεσης για το οργανόγραμμά σας, μπορείτε να ρυθμίσετε τη θέση του κάθε κομματιού.

Μετακίνηση ενός σχήματος

  1. Κάντε κλικ στο σχήμα που θέλετε να μετακινήσετε.

  2. Κάντε ένα από τα ακόλουθα:

    Σύρετε το σχήμα σε μια νέα θέση

    • Τοποθετήστε το δείκτη του ποντικιού επάνω από το σχήμα. Όταν ο δείκτης μετατραπεί σε μια δρομέας μετακίνησης , σύρετε το σχήμα στη νέα θέση. Για να σύρετε το σχήμα σε ευθεία γραμμή, κρατήστε πατημένο το πλήκτρο SHIFT ενώ σύρετε το σχήμα.

      ΣΗΜΕΙΩΣΗ : Εάν μία από τις εντολές Συγκράτηση είναι ενεργοποιημένη, ενδέχεται να Συγκράτηση στο σχήμα στον πλησιέστερο οδηγό, σχήμα ή χάρακα σημάδι όταν αφήσετε το κουμπί του ποντικιού.

    Ώθηση ενός σχήματος

    • Πατήστε ένα από τα πλήκτρα με βέλη για να μετακινήσετε το σχήμα προς αυτήν την κατεύθυνση.

      Το αντικείμενο μετακινείται μια συγκεκριμένη απόσταση κάθε φορά που πατάτε το πλήκτρο με βέλος. Η προεπιλεγμένη απόσταση ώθησης είναι 0,13 ίντσες (ή η αντίστοιχη μονάδα αν χρησιμοποιείτε διαφορετικό σύστημα μέτρησης). Ωστόσο, μπορείτε να αλλάξετε την απόσταση ώθησης.

      1. Επιλέξτε Αρχείο > Επιλογές > Για προχωρημένους.

      2. Στην περιοχή Επιλογές επεξεργασίας, επιλέξτε το πλαίσιο ελέγχου Ώθηση αντικειμένων κατά και, στη συνέχεια, πληκτρολογήστε την απόσταση που θέλετε να μετακινούνται κατά Ώθηση τους τα αντικείμενα.

    Τοποθετήστε ένα αντικείμενο ακριβώς στη σελίδα

    1. Κάντε δεξί κλικ στο σχήμα.

    2. Στο μενού συντόμευσης, κάντε κλικ στην εντολή Μορφοποίηση αυτόματου σχήματος και κατόπιν κάντε κλικ στην καρτέλα Διάταξη.

    3. Στην περιοχή Θέση στη σελίδα, πληκτρολογήστε θετικές μετρήσεις για την οριζόντια και κατακόρυφη τοποθέτηση του αντικειμένου ή της ομάδας αντικειμένων.

    4. Κάντε κλικ στο κουμπί OK.

      Συμβουλή: Όταν κάνετε κλικ σε ένα αντικείμενο, μπορείτε να δείτε την ακριβή του θέση στη γραμμή κατάστασης στο κάτω μέρος του παραθύρου.

Μετακίνηση μια γραμμή σύνδεσης

  1. Κάντε κλικ στη γραμμή σύνδεσης που θέλετε να μετακινήσετε.

  2. Κάντε ένα, ή και τα δύο, από τα εξής:

    • Για να μετακινήσετε ένα άκρο της γραμμής σύνδεσης, τοποθετήστε το δείκτη πάνω στο άκρο που θέλετε να μετακινήσετε, έως ότου ο δείκτης γίνει σταυρός και σύρετε το άκρο και συνδέστε το με κάποιο άλλο σημείο.

      Για να παρακάμψετε την αυτόματη σύνδεση, κρατήστε πατημένο το πλήκτρο ALT ενώ σέρνετε το άκρο της γραμμής σύνδεσης. Μπορείτε να τοποθετήσετε το άκρο σε οποιοδήποτε σημείο του αντικειμένου θέλετε, αλλά το άκρο δεν θα είναι συνδεδεμένο.

    • Για να αποσπάσετε ολόκληρη τη γραμμή σύνδεσης, σύρετέ την από το μέσο (όχι από τον κίτρινο ρόμβο).

Εργασία με το οργανόγραμμα ως ένα αντικείμενο

Όταν το οργανόγραμμα είναι αυτό που θέλετε, μπορείτε να ομαδοποιήσετε όλα τα σχήματα και τις γραμμές σύνδεσης μαζί σε ένα αντικείμενο. Η ομαδοποίηση των αντικειμένων διευκολύνει τη μετακίνηση και την αλλαγή μεγέθους ολόκληρου του οργανογράμματος και βοηθά στην αποτροπή ακούσιας μετακίνησης σχημάτων ή γραμμών σύνδεσης.

Ομαδοποίηση αντικειμένων

  1. Σύρετε το δείκτη του ποντικιού για να σχεδιάσετε ένα πλαίσιο επιλογής γύρω από τα σχήματα και γραμμές σύνδεσης του οργανογράμματός σας.

  2. Στην καρτέλα Εργαλεία σχεδίασης/Μορφοποίηση, κάντε κλικ στην ομάδα.

Εάν πρέπει να κάνετε αλλαγές στο γράφημα, μπορείτε να καταργήσετε την ομαδοποίηση τα σχήματα και γραμμές σύνδεσης κάνοντας κλικ στην επιλογή Κατάργηση ομαδοποίησης.

Προετοιμασία της δημοσίευσης για τη δημιουργία του οργανογράμματός σας

Πριν από τη δημιουργία του γραφήματος, εμφανίστε τα Βασικά σχήματα και γραμμές σύνδεσης υπομενού ως αιωρούμενη γραμμές εργαλείων, έτσι ώστε να μην χρειάζεται να εμφανίζετε τα υπομενού κάθε φορά που θέλετε να προσθέσετε ένα σχήμα ή μια γραμμή σύνδεσης.

  1. Ανοίξτε ή δημιουργήστε τη δημοσίευση στην οποία θέλετε να προσθέσετε το οργανόγραμμα.

  2. Στη γραμμή εργαλείων " αντικείμενα ", κάντε κλικ στην επιλογή αυτόματα σχήματα Εικόνα κουμπιού και, στη συνέχεια, τοποθετήστε το δείκτη στις γραμμές σύνδεσης.

  3. Σύρετε τη μετακίνηση τη λαβή Εικόνα λαβής μετακίνησης στο επάνω μέρος του υπομενού γραμμές σύνδεσης σε μια θέση όπου μπορείτε να δείτε ενώ εργάζεστε στη δημοσίευση.

    Το υπομενού Γραμμές σύνδεσης γίνεται κινητή γραμμή εργαλείων.

  4. Στη γραμμή εργαλείων " αντικείμενα ", κάντε κλικ στην επιλογή αυτόματα σχήματα Εικόνα κουμπιού και, στη συνέχεια, τοποθετήστε το δείκτη σε Βασικά σχήματα.

  5. Σύρετε τη μετακίνηση λαβή Εικόνα λαβής μετακίνησης στο επάνω μέρος του υπομενού Βασικά σχήματα σε μια θέση όπου μπορείτε να δείτε ενώ εργάζεστε στη δημοσίευση.

    Το υπομενού Βασικά σχήματα γίνεται κινητή γραμμή εργαλείων.

    Εικόνα της γραμμής εργαλείων "Γραμμές σύνδεσης" και γραμμή εργαλείων "Βασικά σχήματα" στον Publisher

Δημιουργία του οργανογράμματος

Τώρα που οι γραμμές εργαλείων Γραμμές σύνδεσης και Βασικά σχήματα είναι ορατές, είστε έτοιμοι να δημιουργήσετε το οργανόγραμμα.

Δημιουργία των σχημάτων

  1. Στη γραμμή εργαλείων " Βασικά σχήματα ", κάντε κλικ στο σχήμα που θέλετε στο οργανόγραμμά σας, όπως το ορθογώνιο Εικόνα κουμπιού , και, στη συνέχεια, κάντε κλικ στην επιλογή δημοσίευση για να εισαγάγετε το σχήμα.

  2. Αλλάξτε το μέγεθος, το χρώμα, το γέμισμα ή τη γραμμή του σχήματος.

    Πώς

    1. Κάντε δεξί κλικ στο σχήμα και κλικ στην επιλογή Μορφοποίηση αυτόματου σχήματος.

      Εμφανίζεται το παράθυρο διαλόγου Μορφοποίηση αυτόματου σχήματος.

    2. Κάντε τις επιλογές που θέλετε. Για παράδειγμα, για να αλλάξετε το γέμισμα, κάντε κλικ στην καρτέλα Χρώματα και γραμμές. Στην περιοχή Γέμισμα, κάντε κλικ σε ένα νέο χρώμα στη λίστα Χρώμα ή κάντε κλικ στο Εφέ γεμίσματος για να δημιουργήσετε υφή, μοτίβο ή διαβάθμιση.

  3. Όταν το σχήμα είναι όπως το θέλετε για το οργανόγραμμα, κάντε δεξί κλικ στο σχήμα και επιλέξτε Αντιγραφή.

  4. Κάντε δεξί κλικ στη θέση που θέλετε το αντικείμενο και κάντε κλικ στην εντολή Επικόλληση.

  5. Επαναλάβετε το βήμα 4 έως ότου έχετε όλα τα σχήματα που θέλετε για το οργανόγραμμα.

Σύνδεση των σχημάτων

Χρήση της γραμμής εργαλείων "Γραμμές σύνδεσης" για τη δημιουργία οργανογράμματος

Γραμμή σύνδεσης 1

Πρώτο σημείο σύνδεσης 2

3 δεύτερο σημείο σύνδεσης; τοποθεσίες σύνδεσης εμφανίζονται ως μπλε κύκλοι όταν τοποθετείτε το δείκτη σε ένα σχήμα.

  1. Στη γραμμή εργαλείων Γραμμές σύνδεσης, κάντε διπλό κλικ στη γραμμή σύνδεσης που θέλετε, όπως Γωνιώδης σύνδεση.

    ΣΗΜΕΙΩΣΗ : Όταν κάνετε διπλό κλικ σε μια γραμμή σύνδεσης, το κουμπί παραμένει επιλεγμένο ενώ προσθέτετε τις γραμμές σύνδεσης που θέλετε.

  2. Τοποθετήστε το δείκτη στο σημείο που θέλετε να συνδέσετε τη γραμμή σύνδεσης, όπως το κάτω μέρος της θέσης του σχήματος ανώτατου διευθυντή στο οργανόγραμμα.

    Οι θέσεις σύνδεσης εμφανίζονται ως μπλε κύκλοι όταν τοποθετείτε το δείκτη πάνω σε ένα σχήμα.

  3. Κάντε κλικ στην πρώτη θέση σύνδεσης που θέλετε, τοποθετήστε το δείκτη στο άλλο σχήμα (όπως το πρώτο σχήμα θέσης αναφοράς στο οργανόγραμμά σας) και κάντε κλικ στη δεύτερη θέση σύνδεσης.

  4. Επαναλάβετε τα βήματα 2-3 για να προσθέσετε όλες τις γραμμές σύνδεσης που θέλετε.

  5. Μόλις προσθέσετε τις γραμμές σύνδεσης που θέλετε, είτε κάντε κλικ στη γραμμή σύνδεσης που επιλέξατε στη γραμμή εργαλείων Γραμμές σύνδεσης στο βήμα 1 ή πατήστε το πλήκτρο ESC για να ακυρώσετε την επιλογή του κουμπιού γραμμής σύνδεσης.

  6. Αλλάξτε το χρώμα ή το πάχος των γραμμών σύνδεσης.

    1. Επιλέξτε τις γραμμές σύνδεσης που θέλετε να αλλάξετε. Για να επιλέξετε πολλαπλές γραμμές σύνδεσης, κρατήστε πατημένο το πλήκτρο SHIFT ενώ κάνετε κλικ σε κάθε γραμμή σύνδεσης.

    2. Στο μενού Μορφοποίηση, κάντε κλικ στην εντολή Αυτόματο σχήμα και μετά κάντε κλικ στην καρτέλα Χρώματα και γραμμές.

    3. Στην περιοχή Γραμμή, κάντε τις επιλογές που θέλετε.

Προσθήκη κειμένου

  1. Για να προσθέσετε κείμενο σε ένα σχήμα στο οργανόγραμμα, κάντε κλικ στο σχήμα και πληκτρολογήστε το κείμενο που θέλετε.

  2. Για να μορφοποιήσετε το κείμενο, επιλέξτε το κείμενο στο εσωτερικό του σχήματος και χρησιμοποιήστε τις επιλογές στη γραμμή εργαλείων Μορφοποίηση.

Μετακίνηση σχημάτων και γραμμών σύνδεσης στο οργανόγραμμα

Τώρα που έχετε προσθέσει σχήματα και γραμμές σύνδεσης για το οργανόγραμμά σας, μπορείτε να ρυθμίσετε τη θέση του κάθε κομματιού.

Μετακίνηση ενός σχήματος

  1. Κάντε κλικ στο σχήμα που θέλετε να μετακινήσετε.

  2. Κάντε ένα από τα ακόλουθα:

    Σύρετε το σχήμα σε μια νέα θέση

    • Τοποθετήστε το δείκτη του ποντικιού επάνω από το σχήμα. Όταν ο δείκτης μετατραπεί σε μια δρομέας μετακίνησης , σύρετε το σχήμα στη νέα θέση. Για να σύρετε το σχήμα σε ευθεία γραμμή, κρατήστε πατημένο το πλήκτρο SHIFT ενώ σύρετε το σχήμα.

      ΣΗΜΕΙΩΣΗ : Εάν μία από τις εντολές Συγκράτηση είναι ενεργοποιημένη, ενδέχεται να Συγκράτηση στο σχήμα στον πλησιέστερο οδηγό, σχήμα ή χάρακα σημάδι όταν αφήσετε το κουμπί του ποντικιού.

    Ώθηση ενός σχήματος

    • Πατήστε ένα από τα πλήκτρα με βέλη για να μετακινήσετε το σχήμα προς αυτήν την κατεύθυνση.

      Το αντικείμενο μετακινείται μια συγκεκριμένη απόσταση κάθε φορά που πατάτε το πλήκτρο με βέλος. Η προεπιλεγμένη απόσταση ώθησης είναι 0,13 ίντσες (ή η αντίστοιχη μονάδα αν χρησιμοποιείτε διαφορετικό σύστημα μέτρησης). Ωστόσο, μπορείτε να αλλάξετε την απόσταση ώθησης.

      1. Από το μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές και στη συνέχεια κάντε κλικ στην καρτέλα Επεξεργασία.

      2. Επιλέξτε το πλαίσιο ελέγχου Τα πλήκτρα με βέλη ωθούν αντικείμενα κατά και πληκτρολογήστε την απόσταση που θέλετε να αντικείμενα να διανύουν όταν τα ωθείτε.

    Τοποθετήστε ένα αντικείμενο ακριβώς στη σελίδα

    1. Κάντε δεξί κλικ στο σχήμα.

    2. Στο μενού συντόμευσης, κάντε κλικ στην εντολή Μορφοποίηση αυτόματου σχήματος και κατόπιν κάντε κλικ στην καρτέλα Διάταξη.

    3. Στην περιοχή Θέση στη σελίδα, πληκτρολογήστε θετικές μετρήσεις για την οριζόντια και κατακόρυφη τοποθέτηση του αντικειμένου ή της ομάδας αντικειμένων.

    4. Κάντε κλικ στο κουμπί OK.

      Συμβουλή: Όταν κάνετε κλικ σε ένα αντικείμενο, μπορείτε να δείτε την ακριβή του θέση στη γραμμή κατάστασης στο κάτω μέρος του παραθύρου.

Μετακίνηση μια γραμμή σύνδεσης

  1. Κάντε κλικ στη γραμμή σύνδεσης που θέλετε να μετακινήσετε.

  2. Κάντε ένα, ή και τα δύο, από τα εξής:

    • Για να μετακινήσετε ένα άκρο της γραμμής σύνδεσης, τοποθετήστε το δείκτη πάνω στο άκρο που θέλετε να μετακινήσετε, έως ότου ο δείκτης γίνει σταυρός και σύρετε το άκρο και συνδέστε το με κάποιο άλλο σημείο.

      Για να παρακάμψετε την αυτόματη σύνδεση, κρατήστε πατημένο το πλήκτρο ALT ενώ σέρνετε το άκρο της γραμμής σύνδεσης. Μπορείτε να τοποθετήσετε το άκρο σε οποιοδήποτε σημείο του αντικειμένου θέλετε, αλλά το άκρο δεν θα είναι συνδεδεμένο.

    • Για να αποσπάσετε ολόκληρη τη γραμμή σύνδεσης, σύρετέ την από το μέσο (όχι από τον κίτρινο ρόμβο).

Εργασία με το οργανόγραμμα ως ένα αντικείμενο

Όταν το οργανόγραμμα είναι αυτό που θέλετε, μπορείτε να ομαδοποιήσετε όλα τα σχήματα και τις γραμμές σύνδεσης μαζί σε ένα αντικείμενο. Η ομαδοποίηση των αντικειμένων διευκολύνει τη μετακίνηση και την αλλαγή μεγέθους ολόκληρου του οργανογράμματος και βοηθά στην αποτροπή ακούσιας μετακίνησης σχημάτων ή γραμμών σύνδεσης.

Ομαδοποίηση αντικειμένων

  1. Στη γραμμή εργαλείων " αντικείμενα ", κάντε κλικ στην επιλογή το εργαλείο Επιλογή αντικειμένων Εικόνα κουμπιού και, στη συνέχεια, σύρετε το πλαίσιο επιλογής γύρω από τα σχήματα και γραμμές σύνδεσης του οργανογράμματός σας.

  2. Κάτω από το πλαίσιο επιλογής, κάντε κλικ στο κουμπί Ομαδοποίηση αντικειμένων Εικόνα κουμπιού .

Εάν πρέπει να κάνετε αλλαγές στο οργανόγραμμα, μπορείτε να καταργήσετε την ομαδοποίηση των σχημάτων και των γραμμών σύνδεσης.

Κατάργηση ομαδοποίησης αντικειμένων

  1. Επιλέξτε τα ομαδοποιημένα αντικείμενα (το οργανόγραμμα).

  2. Κάτω από το πλαίσιο επιλογής, κάντε κλικ στην επιλογή Κατάργηση ομαδοποίησης αντικειμένων Εικόνα κουμπιού .

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×