Δημιουργήσετε ένα απλό οργανόγραμμα στον Publisher

Publisher για Office 365, Publisher 2019, Publisher 2016, Publisher 2013, Publisher 2010

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά, για να το συμβουλεύεστε εύκολα.

Παράδειγμα εικόνας οργανογράμματος

Μπορείτε να δημιουργήσετε ένα απλό οργανόγραμμα σε μια δημοσίευση, χρησιμοποιώντας σχήματα για να αντιπροσωπεύει τις θέσεις manager και θέσεις αναφοράς και, στη συνέχεια, σύνδεση τις γραμμές σύνδεσης.

Δημιουργία του οργανογράμματος

Προσθήκη σχημάτων

  1. Στο μενού " Εισαγωγή ", κάντε κλικ στην επιλογή σχήματα και, στη συνέχεια, κάντε κλικ στο σχήμα που θέλετε να εισαγάγετε.

  2. Κάντε κλικ στην επιλογή της δημοσίευσης όπου θέλετε να εισαγάγετε το σχήμα.

  3. Αλλάξτε το μέγεθος, χρώμα, γέμισμα ή γραμμή του σχήματος.

    1. Κάντε δεξί κλικ στο σχήμα και, στη συνέχεια, κάντε κλικ στην εντολή Μορφοποίηση αυτόματου σχήματος.

    2. Στο παράθυρο διαλόγου Μορφοποίηση αυτόματου σχήματος, κάντε τις επιλογές που θέλετε. Για παράδειγμα, για να αλλάξετε το γέμισμα, κάντε κλικ στην καρτέλα χρώματα και γραμμές. Στην περιοχή Γέμισμα, επιλέξτε ένα νέο χρώμα από τη λίστα χρώμα ή κάντε κλικ στην επιλογή Εφέ γεμίσματος για να δημιουργήσετε μια υφή, μοτίβο ή διαβάθμιση.

  4. Όταν το σχήμα έχει τον τρόπο που θέλετε για το γράφημά σας, κάντε δεξί κλικ στο σχήμα και, στη συνέχεια, κάντε κλικ στην επιλογή Αντιγραφή.

  5. Κάντε δεξιό κλικ στο σημείο όπου θέλετε να τοποθετήσετε ένα αντίγραφο του αντικειμένου και, στη συνέχεια, κάντε κλικ στην επιλογή Επικόλληση.

  6. Επαναλάβετε το βήμα 5 και έως ότου έχετε όλα τα σχήματα που θέλετε για το γράφημά σας.

Σύνδεση των σχημάτων

Σύνδεση σχημάτων με χρήση γραμμών σύνδεσης

1 επιλέγοντας μια γραμμή σύνδεσης

Πρώτο σημείο σύνδεσης 2

3 δεύτερο σημείο σύνδεσης; τοποθεσίες σύνδεσης εμφανίζονται μπλε όταν τοποθετείτε το δείκτη σε ένα σχήμα.

  1. Στο μενού " Εισαγωγή ", κάντε κλικ στην επιλογή σχήματα και, στη συνέχεια, κάντε κλικ στην επιλογή γραμμή σύνδεσης που θέλετε, όπως Γωνιώδης.

  2. Τοποθετήστε το δείκτη στο σημείο όπου θέλετε να προσαρτήσετε τη γραμμή σύνδεσης, όπως στο κάτω μέρος του σχήματος επάνω manager θέση σε οργανόγραμμα.

    Τοποθεσίες σύνδεσης εμφανίζονται μπλε όταν τοποθετείτε το δείκτη σε ένα σχήμα.

  3. Κάντε κλικ στο πρώτο σημείο σύνδεσης, τοποθετήστε το δείκτη στο δεύτερο αντικείμενο (όπως το πρώτο σχήμα θέσης αναφοράς στο οργανόγραμμά σας) και, στη συνέχεια, κάντε κλικ στο δεύτερο σημείο σύνδεσης.

  4. Επαναλάβετε τα βήματα 1-3 για να προσθέσετε όλες τις γραμμές σύνδεσης που θέλετε.

  5. Προαιρετικά: Αλλαγή χρώματος ή πάχους των γραμμών σύνδεσης.

    1. Επιλέξτε τις γραμμές σύνδεσης που θέλετε να αλλάξετε. Για να επιλέξετε πολλές γραμμές σύνδεσης, κρατήστε πατημένο το πλήκτρο SHIFT ενώ κάνετε κλικ σε κάθε γραμμή σύνδεσης.

    2. Κάντε δεξί κλικ, κάντε κλικ στην εντολή Μορφοποίηση αυτόματου σχήματος και, στη συνέχεια, κάντε κλικ στην καρτέλα χρώματα και γραμμές.

    3. Στην περιοχή γραμμή, κάντε τις επιλογές που θέλετε.

Προσθήκη κειμένου

  1. Για να προσθέσετε κείμενο σε ένα σχήμα στο οργανόγραμμα, κάντε κλικ στο σχήμα και, στη συνέχεια, πληκτρολογήστε το κείμενο που θέλετε.

  2. Για να μορφοποιήσετε το κείμενο, επιλέξτε το κείμενο μέσα στο σχήμα και, στη συνέχεια, χρησιμοποιήστε τις επιλογές στην καρτέλα Εργαλεία πλαισίου κειμένου/μορφοποίηση.

Μετακίνηση σχημάτων και γραμμών σύνδεσης στο οργανόγραμμα

Τώρα που έχετε προσθέσει σχήματα και γραμμές σύνδεσης για το οργανόγραμμά σας, μπορείτε να ρυθμίσετε τη θέση του κάθε τμήμα.

Μετακίνηση ενός σχήματος

  1. Κάντε κλικ στο σχήμα που θέλετε να μετακινήσετε.

  2. Κάντε ένα από τα εξής:

    Σύρετε το σχήμα σε μια νέα θέση

    • Τοποθετήστε το δείκτη του ποντικιού επάνω από το σχήμα. Όταν ο δείκτης μετατραπεί σε μια δρομέας μετακίνησης , σύρετε το σχήμα στη νέα θέση. Για να σύρετε το σχήμα σε ευθεία γραμμή, κρατήστε πατημένο το πλήκτρο SHIFT ενώ σύρετε το σχήμα.

      Σημείωση: Εάν μία από τις εντολές Συγκράτηση είναι ενεργοποιημένη, ενδέχεται να Συγκράτηση στο σχήμα στον πλησιέστερο οδηγό, σχήμα ή χάρακα σημάδι όταν αφήσετε το κουμπί του ποντικιού.

    Ώθηση ενός σχήματος

    • Πατήστε ένα από τα πλήκτρα βέλους για να μετακινήσετε το σχήμα σε αυτήν την κατεύθυνση.

      Το αντικείμενο μετακινείται μια συγκεκριμένη απόσταση κάθε φορά που πατάτε ένα πλήκτρο βέλους. Η προεπιλεγμένη απόσταση Ώθηση είναι 0,13 ίντσες (ή η αντίστοιχη Εάν χρησιμοποιείτε κάποια άλλη μονάδα μέτρησης). Ωστόσο, μπορείτε να αλλάξετε την απόσταση Ώθηση.

      1. Κάντε κλικ στα στοιχεία Αρχείο > Επιλογές > Για προχωρημένους.

      2. Στην περιοχή Επιλογές επεξεργασίας, επιλέξτε το πλαίσιο ελέγχου Ώθηση αντικειμένων κατά και, στη συνέχεια, πληκτρολογήστε την απόσταση που θέλετε να μετακινούνται όταν Ώθηση τους τα αντικείμενα.

    Τοποθετήστε ένα αντικείμενο ακριβώς στη σελίδα

    1. Κάντε δεξί κλικ στο σχήμα.

    2. Στο μενού συντόμευσης, κάντε κλικ στην εντολή Μορφοποίηση αυτόματου σχήματος και, στη συνέχεια, κάντε κλικ στην καρτέλα διάταξη.

    3. Στην περιοχή θέση στη σελίδα, πληκτρολογήστε τις θετικές διαστάσεις για την οριζόντια και κατακόρυφη τοποθέτηση του αντικειμένου ή του αντικειμένου ομάδας.

    4. Κάντε κλικ στο κουμπί OK.

      Συμβουλή: Όταν κάνετε κλικ σε ένα αντικείμενο, μπορείτε να δείτε την ακριβή θέση στη γραμμή κατάστασης στο κάτω μέρος του παραθύρου.

Μετακίνηση μια γραμμή σύνδεσης

  1. Κάντε κλικ στη γραμμή σύνδεσης που θέλετε να μετακινήσετε.

  2. Κάντε ένα ή και τα δύο από τα εξής:

    • Για να μετακινήσετε ένα άκρο της γραμμής σύνδεσης, τοποθετήστε το δείκτη του ποντικιού πάνω στο άκρο που θέλετε να μετακινήσετε μέχρι να μετατραπεί ο δείκτης ένα σταυρόνημα, και, στη συνέχεια, σύρετε το άκρο και συνδέστε τη με ένα διαφορετικό σημείο.

      Για να παρακάμψετε την αυτόματη σύνδεση, κρατήστε πατημένο το πλήκτρο ALT ενώ σύρετε το άκρο της γραμμής σύνδεσης. Μπορείτε να τοποθετήσετε στο τέλος κάθε φορά που θέλετε στο αντικείμενο, αλλά δεν θα είναι συνδεδεμένο στο τέλος.

    • Για να αποσπάσετε ολόκληρη τη γραμμή σύνδεσης, σύρετέ την από τη μέση (όχι από τον κίτρινο ρόμβο).

Εργασία με το οργανόγραμμα ως ένα αντικείμενο

Όταν το οργανόγραμμα είναι τον τρόπο που θέλετε, μπορείτε να ομαδοποιήσετε όλα τα σχήματα και γραμμές σύνδεσης ως ένα αντικείμενο. Η ομαδοποίηση των αντικειμένων διευκολύνει την μετακίνηση και το μέγεθος ολόκληρου του οργανογράμματος και βοηθά να αποφύγετε τη μετακίνηση σχημάτων ή γραμμών σύνδεσης κατά λάθος.

Ομαδοποίηση αντικειμένων

  1. Σύρετε το δείκτη του ποντικιού για να σχεδιάσετε ένα πλαίσιο επιλογής γύρω από τα σχήματα και γραμμές σύνδεσης του οργανογράμματός σας.

  2. Στην καρτέλα Εργαλεία σχεδίασης/Μορφοποίηση, κάντε κλικ στην ομάδα.

Εάν πρέπει να κάνετε αλλαγές στο γράφημα, μπορείτε να καταργήσετε την ομαδοποίηση τα σχήματα και γραμμές σύνδεσης κάνοντας κλικ στην επιλογή Κατάργηση ομαδοποίησης.

Ρύθμιση της δημοσίευσης για τη δημιουργία του οργανογράμματος

Πριν από τη δημιουργία του γραφήματος, εμφανίστε τα Βασικά σχήματα και γραμμές σύνδεσης υπομενού ως αιωρούμενα γραμμές εργαλείων, έτσι ώστε να μην χρειάζεται να εμφανίζετε τα υπομενού κάθε φορά που θέλετε να προσθέσετε ένα σχήμα ή μια γραμμή σύνδεσης.

  1. Ανοίξτε ή δημιουργήστε τη δημοσίευση στην οποία θέλετε να προσθέσετε το οργανόγραμμα, για να.

  2. Στη γραμμή εργαλείων " αντικείμενα ", κάντε κλικ στην επιλογή αυτόματα σχήματα Εικόνα κουμπιού και, στη συνέχεια, τοποθετήστε το δείκτη στις γραμμές σύνδεσης.

  3. Σύρετε τη μετακίνηση λαβή Εικόνα λαβής μετακίνησης στο επάνω μέρος του υπομενού γραμμές σύνδεσης σε μια θέση όπου μπορείτε να δείτε ενώ εργάζεστε στη δημοσίευση.

    Το υπομενού γραμμές σύνδεσης γίνεται μια αιωρούμενη γραμμή εργαλείων.

  4. Στη γραμμή εργαλείων " αντικείμενα ", κάντε κλικ στην επιλογή αυτόματα σχήματα Εικόνα κουμπιού και, στη συνέχεια, τοποθετήστε το δείκτη σε Βασικά σχήματα.

  5. Σύρετε τη μετακίνηση λαβή Εικόνα λαβής μετακίνησης στο επάνω μέρος του υπομενού Βασικά σχήματα σε μια θέση όπου μπορείτε να δείτε ενώ εργάζεστε στη δημοσίευση.

    Το υπομενού " Βασικά σχήματα " γίνεται αιωρούμενη γραμμή εργαλείων.

    Εικόνα της γραμμής εργαλείων "Γραμμές σύνδεσης" και γραμμή εργαλείων "Βασικά σχήματα" στον Publisher

Δημιουργία του οργανογράμματος

Τώρα που εμφανίζονται οι γραμμές εργαλείων γραμμών σύνδεσης και Βασικά σχήματα, είστε έτοιμοι να δημιουργήσετε το οργανόγραμμα.

Δημιουργία των σχημάτων

  1. Στη γραμμή εργαλείων " Βασικά σχήματα ", κάντε κλικ στο σχήμα που θέλετε στο οργανόγραμμά σας, όπως το ορθογώνιο Εικόνα κουμπιού , και, στη συνέχεια, κάντε κλικ στην επιλογή δημοσίευση για να εισαγάγετε το σχήμα.

  2. Αλλάξτε το μέγεθος, χρώμα, γέμισμα ή γραμμή του σχήματος.

    Πώς

    1. Κάντε δεξί κλικ στο σχήμα και, στη συνέχεια, κάντε κλικ στην εντολή Μορφοποίηση αυτόματου σχήματος.

      Εμφανίζεται το παράθυρο διαλόγου Μορφοποίηση αυτόματου σχήματος.

    2. Κάντε τις επιλογές που θέλετε. Για παράδειγμα, για να αλλάξετε το γέμισμα, κάντε κλικ στην καρτέλα χρώματα και γραμμές. Στην περιοχή Γέμισμα, επιλέξτε ένα νέο χρώμα από τη λίστα χρώμα ή κάντε κλικ στην επιλογή Εφέ γεμίσματος για να δημιουργήσετε μια υφή, μοτίβο ή διαβάθμιση.

  3. Όταν το σχήμα έχει τον τρόπο που θέλετε για το γράφημά σας, κάντε δεξί κλικ στο σχήμα και, στη συνέχεια, κάντε κλικ στην επιλογή Αντιγραφή.

  4. Κάντε δεξιό κλικ στο σημείο όπου θέλετε το αντικείμενο και, στη συνέχεια, κάντε κλικ στην επιλογή Επικόλληση.

  5. Επαναλάβετε το βήμα 4 έως ότου έχετε όλα τα σχήματα που θέλετε για το γράφημά σας.

Σύνδεση των σχημάτων

Χρήση της γραμμής εργαλείων "Γραμμές σύνδεσης" για τη δημιουργία οργανογράμματος

Γραμμή σύνδεσης 1

Πρώτο σημείο σύνδεσης 2

3 δεύτερο σημείο σύνδεσης; τοποθεσίες σύνδεσης εμφανίζονται ως μπλε κύκλοι όταν τοποθετείτε το δείκτη σε ένα σχήμα.

  1. Στη γραμμή εργαλείων γραμμές σύνδεσης, κάντε διπλό κλικ στη γραμμή σύνδεσης που θέλετε, όπως "Γωνιώδης σύνδεση".

    Σημείωση: Όταν κάνετε διπλό κλικ σε μια γραμμή σύνδεσης, το κουμπί παραμένει επιλεγμένο ενώ προσθέτετε τις γραμμές σύνδεσης που θέλετε.

  2. Τοποθετήστε το δείκτη στο σημείο όπου θέλετε να προσαρτήσετε τη γραμμή σύνδεσης, όπως στο κάτω μέρος του σχήματος επάνω manager θέση σε οργανόγραμμα.

    Τοποθεσίες σύνδεσης εμφανίζονται ως μπλε κύκλοι όταν τοποθετείτε το δείκτη σε ένα σχήμα.

  3. Κάντε κλικ στο πρώτο σημείο σύνδεσης που θέλετε, τοποθετήστε το δείκτη στο άλλο αντικείμενο (όπως το πρώτο σχήμα θέσης αναφοράς στο οργανόγραμμά σας) και, στη συνέχεια, κάντε κλικ στο δεύτερο σημείο σύνδεσης.

  4. Επαναλάβετε τα βήματα 2-3 για να προσθέσετε όλες τις γραμμές σύνδεσης που θέλετε.

  5. Αφού προσθέσετε τις γραμμές σύνδεσης που θέλετε, είτε κάντε κλικ στην επιλογή γραμμή σύνδεσης που επιλέξατε στη γραμμή εργαλείων γραμμές σύνδεσης στο βήμα 1 ή πατήστε το πλήκτρο ESC για να ακυρώσετε την επιλογή του κουμπιού γραμμής σύνδεσης.

  6. Αλλαγή του χρώματος ή πάχους τις γραμμές σύνδεσης.

    1. Επιλέξτε τις γραμμές σύνδεσης που θέλετε να αλλάξετε. Για να επιλέξετε πολλές γραμμές σύνδεσης, κρατήστε πατημένο το πλήκτρο SHIFT ενώ κάνετε κλικ σε κάθε γραμμή σύνδεσης.

    2. Στο μενού " μορφή ", κάντε κλικ στην επιλογή αυτόματο σχήμα και, στη συνέχεια, κάντε κλικ στην καρτέλα χρώματα και γραμμές.

    3. Στην περιοχή γραμμή, κάντε τις επιλογές που θέλετε.

Προσθήκη κειμένου

  1. Για να προσθέσετε κείμενο σε ένα σχήμα στο οργανόγραμμα, κάντε κλικ στο σχήμα και, στη συνέχεια, πληκτρολογήστε το κείμενο που θέλετε.

  2. Για να μορφοποιήσετε το κείμενο, επιλέξτε το κείμενο μέσα στο σχήμα και, στη συνέχεια, χρησιμοποιήστε τις επιλογές στη γραμμή εργαλείων Μορφοποίηση.

Μετακίνηση σχημάτων και γραμμών σύνδεσης στο οργανόγραμμα

Τώρα που έχετε προσθέσει σχήματα και γραμμές σύνδεσης για το οργανόγραμμά σας, μπορείτε να ρυθμίσετε τη θέση του κάθε τμήμα.

Μετακίνηση ενός σχήματος

  1. Κάντε κλικ στο σχήμα που θέλετε να μετακινήσετε.

  2. Κάντε ένα από τα εξής:

    Σύρετε το σχήμα σε μια νέα θέση

    • Τοποθετήστε το δείκτη του ποντικιού επάνω από το σχήμα. Όταν ο δείκτης μετατραπεί σε μια δρομέας μετακίνησης , σύρετε το σχήμα στη νέα θέση. Για να σύρετε το σχήμα σε ευθεία γραμμή, κρατήστε πατημένο το πλήκτρο SHIFT ενώ σύρετε το σχήμα.

      Σημείωση: Εάν μία από τις εντολές Συγκράτηση είναι ενεργοποιημένη, ενδέχεται να Συγκράτηση στο σχήμα στον πλησιέστερο οδηγό, σχήμα ή χάρακα σημάδι όταν αφήσετε το κουμπί του ποντικιού.

    Ώθηση ενός σχήματος

    • Πατήστε ένα από τα πλήκτρα βέλους για να μετακινήσετε το σχήμα σε αυτήν την κατεύθυνση.

      Το αντικείμενο μετακινείται μια συγκεκριμένη απόσταση κάθε φορά που πατάτε ένα πλήκτρο βέλους. Η προεπιλεγμένη απόσταση Ώθηση είναι 0,13 ίντσες (ή η αντίστοιχη Εάν χρησιμοποιείτε κάποια άλλη μονάδα μέτρησης). Ωστόσο, μπορείτε να αλλάξετε την απόσταση Ώθηση.

      1. Στο μενού Εργαλεία, κάντε κλικ στο κουμπί Επιλογές και, στη συνέχεια, κάντε κλικ στην καρτέλα Επεξεργασία.

      2. Επιλέξτε το πλαίσιο ελέγχου πλήκτρα βέλους Ώθηση αντικειμένων κατά και, στη συνέχεια, πληκτρολογήστε την απόσταση που θέλετε να μετακινούνται όταν Ώθηση τους τα αντικείμενα.

    Τοποθετήστε ένα αντικείμενο ακριβώς στη σελίδα

    1. Κάντε δεξί κλικ στο σχήμα.

    2. Στο μενού συντόμευσης, κάντε κλικ στην εντολή Μορφοποίηση αυτόματου σχήματος και, στη συνέχεια, κάντε κλικ στην καρτέλα διάταξη.

    3. Στην περιοχή θέση στη σελίδα, πληκτρολογήστε τις θετικές διαστάσεις για την οριζόντια και κατακόρυφη τοποθέτηση του αντικειμένου ή του αντικειμένου ομάδας.

    4. Κάντε κλικ στο κουμπί OK.

      Συμβουλή: Όταν κάνετε κλικ σε ένα αντικείμενο, μπορείτε να δείτε την ακριβή θέση στη γραμμή κατάστασης στο κάτω μέρος του παραθύρου.

Μετακίνηση μια γραμμή σύνδεσης

  1. Κάντε κλικ στη γραμμή σύνδεσης που θέλετε να μετακινήσετε.

  2. Κάντε ένα ή και τα δύο από τα εξής:

    • Για να μετακινήσετε ένα άκρο της γραμμής σύνδεσης, τοποθετήστε το δείκτη του ποντικιού πάνω στο άκρο που θέλετε να μετακινήσετε μέχρι να μετατραπεί ο δείκτης ένα σταυρόνημα, και, στη συνέχεια, σύρετε το άκρο και συνδέστε τη με ένα διαφορετικό σημείο.

      Για να παρακάμψετε την αυτόματη σύνδεση, κρατήστε πατημένο το πλήκτρο ALT ενώ σύρετε το άκρο της γραμμής σύνδεσης. Μπορείτε να τοποθετήσετε στο τέλος κάθε φορά που θέλετε στο αντικείμενο, αλλά δεν θα είναι συνδεδεμένο στο τέλος.

    • Για να αποσπάσετε ολόκληρη τη γραμμή σύνδεσης, σύρετέ την από τη μέση (όχι από τον κίτρινο ρόμβο).

Εργασία με το οργανόγραμμα ως ένα αντικείμενο

Όταν το οργανόγραμμα είναι τον τρόπο που θέλετε, μπορείτε να ομαδοποιήσετε όλα τα σχήματα και γραμμές σύνδεσης ως ένα αντικείμενο. Η ομαδοποίηση των αντικειμένων διευκολύνει την μετακίνηση και το μέγεθος ολόκληρου του οργανογράμματος και βοηθά να αποφύγετε τη μετακίνηση σχημάτων ή γραμμών σύνδεσης κατά λάθος.

Ομαδοποίηση αντικειμένων

  1. Στη γραμμή εργαλείων " αντικείμενα ", κάντε κλικ στην επιλογή το εργαλείο Επιλογή αντικειμένων Εικόνα κουμπιού και, στη συνέχεια, σύρετε το πλαίσιο επιλογής γύρω από τα σχήματα και γραμμές σύνδεσης του οργανογράμματός σας.

  2. Κάτω από το πλαίσιο επιλογής, κάντε κλικ στο κουμπί Ομαδοποίηση αντικειμένων Εικόνα κουμπιού .

Εάν πρέπει να κάνετε αλλαγές στο γράφημα, μπορείτε να καταργήσετε την ομαδοποίηση τα σχήματα και γραμμές σύνδεσης.

Κατάργηση ομαδοποίησης αντικειμένων

  1. Επιλέξτε τα ομαδοποιημένα αντικείμενα (το οργανόγραμμα).

  2. Κάτω από το πλαίσιο επιλογής, κάντε κλικ στην επιλογή Κατάργηση ομαδοποίησης αντικειμένων Εικόνα κουμπιού .

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×