Δεν βρίσκω τα πρότυπά μου του Publisher.

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Συμπτώματα

Πρότυπα που έχετε δημιουργήσει εμφανίζονται ούτε στη λίστα Πρόσφατες δημοσιεύσεις ούτε στον κατάλογο Τα πρότυπά μου.

Αιτία

Μόνο δημοσιεύσεις και όχι πρότυπα, συνήθως εμφανίζονται σε λίστα Πρόσφατες δημοσιεύσεις. Κατάλογο Τα πρότυπά μου εμφανίζει τα πρότυπα που είναι αποθηκευμένα στην προεπιλεγμένη θέση προτύπου (για το Microsoft Windows XP, C:\Documents και Settings\user name\Application Data\Microsoft\Templates φάκελο). Εάν δεν παρατίθενται τα πρότυπά σας στο Τα πρότυπά μου, αυτά ενδέχεται να μην αυτήν τη στιγμή αποθηκευτούν στην προεπιλεγμένη θέση.

Επίλυση

Εάν το πρότυπο έχει αποθηκευτεί σε διαφορετική θέση από την προεπιλεγμένη θέση, ανοίξτε το πρότυπο και αποθηκεύστε το στην προεπιλεγμένη θέση, ή μετακινήστε ή αντιγράψτε το πρότυπο στην προεπιλεγμένη θέση.

Όταν το πρότυπο αποθηκευτεί στην προεπιλεγμένη θέση, μπορείτε να το ανοίξετε γρήγορα κάνοντας κλικ στην εντολή Δημιουργία από το μενού Αρχείο και στη συνέχεια κάνοντας κλικ στην επιλογή Τα πρότυπά μου.

Συμβουλή: Η προεπιλεγμένη θέση προτύπου για τα Microsoft Windows XP είναι ο φάκελος Data\Microsoft\Templates name\Application C:\Documents και Ρυθμίσεις\όνομα χρήστη.

Εύρεση της προεπιλεγμένης θέσης προτύπου στον υπολογιστή σας

  1. Δημιουργήστε μια νέα δοκιμαστική δημοσίευση.

  2. Στο μενού Αρχείο, κάντε κλικ στην εντολή Αποθήκευση ως.

  3. Στη λίστα Αποθήκευση ως τύπου, κάντε κλικ στην επιλογή Πρότυπο του Publisher.

  4. Κάντε κλικ στο βέλος του πλαισίου Αποθήκευση σε και κατόπιν σημειώστε τη θέση του φακέλου που επισημαίνεται στη λίστα.

    Αυτός ο φάκελος είναι η προεπιλεγμένη θέση προτύπου, όπου ο Publisher κάνει αναζήτηση για πρότυπα.

  5. Στο παράθυρο διαλόγου Αποθήκευση ως, κάντε κλικ στο κουμπί Άκυρο.

  6. Στο μενού Αρχείο, κάντε κλικ στην επιλογή Κλείσιμο.

  7. Αν σας ζητηθεί να αποθηκεύσετε τη δημοσίευση, κάντε κλικ στο κουμπί Όχι.

Μετακινήστε τα πρότυπα της υπάρχουσας δημοσίευσης στην προεπιλεγμένη θέση προτύπου.

  1. Αν ο Publisher εκτελείται, κλείστε το πρόγραμμα.

  2. Στα Windows XP, κάντε κλικ στο κουμπί Έναρξη και κατόπιν κάντε κλικ στην επιλογή Τα έγγραφά μου.

    Εάν το πρότυπο ή τα πρότυπα που θέλετε να μετακινήσετε δεν βρίσκονται στο Τα έγγραφά μου ή στους υποφακέλους, κάντε κλικ στην επιλογή " Αναζήτηση " στο μενού Έναρξη, κάντε κλικ στην επιλογή όλα τα αρχεία και τους φακέλους, πληκτρολογήστε κατάλληλα κριτήρια αναζήτησης και, στη συνέχεια, κάντε κλικ στο κουμπί Αναζήτηση.

  3. Κάντε κλικ στο αρχείο που θέλετε να μετακινήσετε.

    ΣΗΜΕΙΩΣΗ : Για να επιλέξετε περισσότερα από ένα αρχεία, κάντε κλικ στο πρώτο αρχείο και κατόπιν κρατήστε πατημένο το πλήκτρο CTRL ενώ κάνετε κλικ στα επιπλέον αρχεία.

  4. Στο μενού Επεξεργασία, κάντε κλικ στην εντολή Μετακίνηση σε φάκελο.

  5. Στο παράθυρο διαλόγου Μετακίνηση στοιχείων, μεταβείτε και επιλέξτε την προεπιλεγμένη θέση προτύπων και κατόπιν κάντε κλικ στο κουμπί Μετακίνηση.

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Κοινή χρήση Facebook Facebook Twitter Twitter Ηλεκτρονικό ταχυδρομείο Ηλεκτρονικό ταχυδρομείο

Σας βοήθησαν αυτές οι πληροφορίες;

Πολύ ωραία! Έχετε άλλα σχόλια;

Πώς μπορούμε να το βελτιώσουμε;

Σας ευχαριστούμε για τα σχόλιά σας!

×