Γρήγορη ενημέρωση ολοκληρωμένων εργασιών

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Μπορείτε να ενημερώσετε γρήγορα τις εργασίες του έργου σας σε 100% ολοκλήρωσης ή την προγραμματισμένη ποσοστό ολοκλήρωσης.

Για παράδειγμα, το έργο σας πάει καλά και οι περισσότερες εργασίες σας εξελίσσονται. Αντί να ενημερώνετε την κάθε εργασία καθημερινά στο έργο σας, ενημερώστε τις εργασίες εβδομαδιαία στο προγραμματισμένο ποσοστό ολοκλήρωσης και, στη συνέχεια, τροποποιήστε το ποσοστό ολοκλήρωσης για αυτές τις εργασίες που βρίσκονται είτε πίσω είτε μπροστά από το χρονοδιάγραμμα.

Γρήγορη ενημέρωση εργασιών σε 100% ολοκλήρωση

Εάν διαθέτετε εργασίες στο έργο σας που έχουν ολοκληρωθεί σύμφωνα με το χρονοδιάγραμμα, μπορείτε να τις ενημερώσετε γρήγορα σε 100% ολοκλήρωση για την τρέχουσα ημερομηνία, μια ημερομηνία κατάστασης ή μια ημερομηνία που καθορίζετε. Μπορείτε να επιλέξετε έως 10 εργασίες κάθε φορά.

Ενημέρωση εργασιών σε 100% ολοκλήρωση για την τρέχουσα ημερομηνία ή την ημερομηνία κατάστασης

  1. Από το μενού Προβολή, κάντε κλικ στην επιλογή Γράφημα Gantt.

  2. Κρατήστε πατημένο το CTRL και κάντε κλικ σε κάθε μία από τις εργασίες στη λίστα που θέλετε να ενημερώσετε. Μπορείτε να επιλέξετε έως 10 εργασίες κάθε φορά.

    Συμβουλή: Εάν οι εργασίες που θέλετε να ενημερώσετε εμφανίζονται στη σειρά, μπορείτε να κάνετε κλικ στην πρώτη εργασία, να κρατήσετε πατημένο το SHIFT και, στη συνέχεια, να κάνετε κλικ στην τελευταία εργασία για να επιλέξετε τη σειρά.

  3. Κάντε κλικ στην επιλογή Ολοκλήρωση 100% Εικόνα κουμπιού στη γραμμή εργαλείων παρακολούθησης.

    ΣΗΜΕΙΩΣΗ : Για να εμφανίσετε τη γραμμή εργαλείων "Παρακολούθηση", στο μενού Προβολή, τοποθετήστε το δείκτη ποντικιού στην επιλογή Γραμμές εργαλείων και, στη συνέχεια, κάντε κλικ στην επιλογή Παρακολούθηση.

Ενημέρωση εργασιών σε 100% ολοκλήρωση για μια συγκεκριμένη ημερομηνία

Όταν εκτελείτε αυτήν τη διαδικασία, προηγουμένως εισάγονται ποσοστό ολοκλήρωσης τιμών για τις εργασίες με λήξη ημερομηνίες νωρίτερα από την ημερομηνία "Ολοκλήρωση έως" αντικαθίστανται από 100%.

  1. Από το μενού Προβολή, κάντε κλικ στην επιλογή Γράφημα Gantt.

  2. Εάν θέλετε να ενημερώσετε μόνο συγκεκριμένες εργασίες, κρατήστε πατημένο το CTRL και κάντε κλικ σε κάθε εργασία στη λίστα. Μπορείτε να επιλέξετε έως 10 εργασίες κάθε φορά.

    Συμβουλή: Εάν οι εργασίες που θέλετε να ενημερώσετε εμφανίζονται στη σειρά, μπορείτε να κάνετε κλικ στην πρώτη εργασία, να κρατήσετε πατημένο το SHIFT και, στη συνέχεια, να κάνετε κλικ στην τελευταία εργασία για να επιλέξετε τη σειρά.

    Εάν θέλετε να ενημερώσετε όλες τις εργασίες στη λίστα, δεν χρειάζεται να επιλέξετε τις εργασίες.

  3. Από το μενού Εργαλεία, τοποθετήστε το δείκτη του ποντικιού στην εντολή Παρακολούθηση και κατόπιν στην εντολή Ενημέρωση έργου.

  4. Κάντε κλικ στην επιλογή Ενημέρωση εργασίας ως ολοκληρωμένης στις και, στη συνέχεια, πληκτρολογήστε ή επιλέξτε την ημερομηνία στην οποία θέλετε να ενημερωθεί η πρόοδος.

    Εάν δεν καθορίσετε μια ημερομηνία, το Project χρησιμοποιεί την τρέχουσα ημερομηνία ή την ημερομηνία κατάστασης.

  5. Κάντε κλικ στην επιλογή Ορισμός ολοκλήρωσης 0% ή 100% μόνο.

  6. Εάν ενημερώνετε συγκεκριμένες εργασίες, κάντε κλικ στην επιλογή Επιλεγμένες εργασίες. Εάν ενημερώνετε όλες τις εργασίες στο έργο, κάντε κλικ στην επιλογή Συνολικό έργο.

Γρήγορη ενημέρωση εργασιών στο προγραμματισμένο ποσοστό ολοκλήρωσης

Εάν έχετε πολλές εργασίες στο έργο σας που έχουν αυτήν τη στιγμή στο χρονοδιάγραμμα ή ολοκληρώθηκαν στο χρονοδιάγραμμα, μπορείτε να ενημερώσετε γρήγορα το προγραμματισμένο ποσοστό ολοκλήρωσης για την τρέχουσα ημερομηνία, μια ημερομηνία κατάστασης ή μια ημερομηνία που καθορίζετε.

Ενημέρωση εργασιών σε ολοκλήρωση προγραμματισμένου ποσοστού για την τρέχουσα ημερομηνία ή την ημερομηνία κατάστασης

  1. Από το μενού Προβολή, κάντε κλικ στην επιλογή Γράφημα Gantt.

  2. Κρατήστε πατημένο το CTRL και κάντε κλικ σε κάθε μία από τις εργασίες στη λίστα που θέλετε να ενημερώσετε. Μπορείτε να επιλέξετε έως 10 εργασίες κάθε φορά.

    Συμβουλή: Εάν οι εργασίες που θέλετε να ενημερώσετε εμφανίζονται στη σειρά, μπορείτε να κάνετε κλικ στην πρώτη εργασία, να κρατήσετε πατημένο το SHIFT και, στη συνέχεια, να κάνετε κλικ στην τελευταία εργασία για να επιλέξετε τη σειρά.

  3. Κάντε κλικ στην επιλογή Ενημέρωση ως προγραμματισμένη Εικόνα κουμπιού στη γραμμή εργαλείων παρακολούθησης.

    ΣΗΜΕΙΩΣΗ : Για να εμφανίσετε τη γραμμή εργαλείων "Παρακολούθηση", στο μενού Προβολή, τοποθετήστε το δείκτη ποντικιού στην επιλογή Γραμμές εργαλείων και, στη συνέχεια, κάντε κλικ στην επιλογή Παρακολούθηση.

Ενημέρωση εργασιών σε ολοκλήρωση προγραμματισμένου ποσοστού για μια συγκεκριμένη ημερομηνία

  1. Από το μενού Προβολή, κάντε κλικ στην επιλογή Γράφημα Gantt.

  2. Εάν θέλετε να ενημερώσετε μόνο συγκεκριμένες εργασίες, κρατήστε πατημένο το CTRL και κάντε κλικ σε κάθε εργασία στη λίστα. Μπορείτε να επιλέξετε έως 10 εργασίες κάθε φορά.

    Συμβουλή: Εάν οι εργασίες που θέλετε να ενημερώσετε εμφανίζονται στη σειρά, μπορείτε να κάνετε κλικ στην πρώτη εργασία, να κρατήσετε πατημένο το SHIFT και, στη συνέχεια, να κάνετε κλικ στην τελευταία εργασία για να επιλέξετε τη σειρά.

    Εάν θέλετε να ενημερώσετε όλες τις εργασίες στη λίστα, δεν χρειάζεται να επιλέξετε τις εργασίες.

  3. Από το μενού Εργαλεία, τοποθετήστε το δείκτη του ποντικιού στην εντολή Παρακολούθηση και κατόπιν στην εντολή Ενημέρωση έργου.

  4. Κάντε κλικ στην επιλογή Ενημέρωση εργασίας ως ολοκληρωμένης στις και, στη συνέχεια, πληκτρολογήστε ή επιλέξτε την ημερομηνία στην οποία θέλετε να ενημερωθεί η πρόοδος.

  5. Κάντε κλικ στην επιλογή Ορισμός ολοκλήρωσης 0% - 100%.

  6. Εάν ενημερώνετε συγκεκριμένες εργασίες, κάντε κλικ στην επιλογή Επιλεγμένες εργασίες. Εάν ενημερώνετε όλες τις εργασίες στο έργο, κάντε κλικ στην επιλογή Συνολικό έργο.

Αρχή της σελίδας

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×