Γρήγορη εκκίνηση του Project

Με το Project μπορείτε:

  • Να δημιουργήσετε σχέδια έργου.

  • Να σχηματίσετε ομάδες έργων και να εκχωρήσετε πόρους.

  • Να δείτε διαφορετικές προβολές των εργασιών και των πόρων.

  • Να μετρήσετε την πρόοδο.

  • Να διαχειριστείτε προϋπολογισμούς.

Εικόνα που απεικονίζει δύο προβολές ενός σχεδίου έργου

Αυτή η Γρήγορη εκκίνηση αφορά το Microsoft Project 2016 και το πρόγραμμα-πελάτη επιτραπέζιου υπολογιστή του Project Online με συνδρομή του Office 365. Το Project Online διαθέτει κάποιες πρόσθετες δυνατότητες που υποστηρίζουν την αλληλεπίδραση online.

Δημιουργήστε μια σελίδα από ένα πρότυπο

  1. Ανοίξτε το Project.
    Επιλέξτε Αρχείο > Δημιουργία εάν εργάζεστε ήδη σε ένα σχέδιο έργου.

  2. Επιλέξτε ένα πρότυπο ή πληκτρολογήσετε στο πλαίσιο Αναζήτηση προτύπου στο Internet και, στη συνέχεια, πατήστε το πλήκτρο Enter.
    Ή, επιλέξτε Κενό έργο για να δημιουργήσετε ένα έργο από την αρχή.

  3. Επιλέξτε ένα πρότυπο για να εμφανίσετε πληροφορίες σχετικά με τα στοιχεία που περιλαμβάνονται στο πρότυπο και τις επιλογές.

  4. Ορίστε τις επιλογές που θέλετε και, στη συνέχεια, επιλέξτε Δημιουργία.

Αλλάξτε τους πόρους, τις εργασίες και τις διάρκειες στο πρότυπο, ώστε να είναι κατάλληλες για το έργο σας.

ΣΗΜΕΙΩΣΗ : Για να δημιουργήσετε ένα νέο έργο από ένα υπάρχον έργο, αλλάξτε τις ημερομηνίες έναρξης και λήξης του έργου και, στη συνέχεια, αποθηκεύστε το αρχείο έργου με νέο όνομα ή σε διαφορετική θέση.

Στιγμιότυπο οθόνης με πρότυπα σχέδια έργων της κατηγορίας "Επιχείρηση".

Προσθήκη εργασιών σε ένα έργο

  1. Επιλέξτε Προβολή > Προβολές εργασιών > Γράφημα Gantt.

  2. Πληκτρολογήστε ένα όνομα εργασίας στο πρώτο κενό πεδίο Όνομα εργασίας.

  3. Πατήστε το πλήκτρο ENTER.

  4. Επαναλάβετε τα βήματα 2 και 3 για να εισαγάγετε τις εργασίες που θέλετε.

Εάν η προσθήκη μεμονωμένων εργασιών αρχίζει να γίνεται αρκετά χρονοβόρα, μπορείτε να επιλέξετε ανάμεσα στα εξής:

Στιγμιότυπο οθόνης με αυτόματα προγραμματισμένες εργασίες που έχουν καταχωρηθεί σε ένα νέο σχέδιο έργου.

Δημιουργία διάρθρωσης εργασιών σε ένα έργο

Εισαγάγετε εσοχές και προεξοχές στις εργασίες για να δείξετε την ιεραρχία. Μια εργασία με εσοχή μετατρέπεται σε δευτερεύουσα εργασία της εργασίας που προηγείται, η οποία μετατρέπεται σε εργασία σύνοψης.

  1. Επιλέξτε Προβολή > Προβολές εργασιών > Γράφημα Gantt.

  2. Επιλέξτε την εργασία ή τις εργασίες στη στήλη Όνομα εργασίας για τις οποίες θέλετε να δημιουργήσετε εσοχή ή προεξοχή.

  3. Κάντε ένα από τα εξής:

    • Επιλέξτε Εργασία > Χρονοδιάγραμμα > Εσοχή εργασίας Κουμπί "Εσοχή εργασίας" στην Κορδέλα. ή πατήστε Alt+Shift+Αριστερά, για να μετατρέψετε μια εργασία σε δευτερεύουσα εργασία.

    • Επιλέξτε Εργασία > Χρονοδιάγραμμα > Προεξοχή εργασίας Κουμπί "Προεξοχή εργασίας" στην Κορδέλα. ή πατήστε Alt+Shift+Δεξιά, για να μετακινήσετε την εργασία στο επίπεδο της εργασίας που προηγείται.

Μπορείτε να χρησιμοποιήσετε δευτερεύουσες εργασίες και εργασίες σύνοψης για να εμφανίσετε τις φάσεις, να περιηγηθείτε εύκολα σε ένα μεγάλο έργο και πολλά άλλα.

Στιγμιότυπο οθόνης με τη διάρθρωση εργασιών ενός σχεδίου έργου.

Σύνδεση εργασιών σε ένα έργο

Μπορείτε να συνδέσετε οποιεσδήποτε δύο εργασίες σε ένα έργο για να εμφανίσετε τη σχέση τους, η οποία ονομάζεται εξάρτησης εργασίας. Αφού συνδέσετε τις εργασίες, κάθε αλλαγή που κάνετε στη μία επηρεάζει την άλλη.

  1. Επιλέξτε Προβολή > Προβολές εργασιών > Γράφημα Gantt.

  2. Κρατήστε πατημένο το πλήκτρο Ctrl και επιλέξτε τις δύο εργασίες που θέλετε να συνδέσετε (στη στήλη Όνομα εργασίας).

  3. Επιλέξτε Εργασία > Συνδέστε τις επιλεγμένες εργασίες Κουμπί "Σύνδεση εργασιών" στην καρτέλα "Εργασία" της Κορδέλας ή πατήστε Ctrl+F2.

Το έργο υποστηρίζει τέσσερα είδη συνδέσεων εργασιών για να δείξει τις διαφορετικές σχέσεις μεταξύ τους.

Για περισσότερες πληροφορίες σχετικά με τις συνδέσεις εργασιών και τον προγραμματισμό, ανατρέξτε στο θέμα Πώς το Project προγραμματίζει τις εργασίες: Τι συμβαίνει στο παρασκήνιο.

Σύνθετο στιγμιότυπο οθόνης με συνδεδεμένες εργασίες ενός σχεδίου έργου, μαζί με το αντίστοιχο γράφημα Gantt.

Αλλαγή της προβολής σας

  1. Επιλέξτε την καρτέλα Προβολή.

  2. Κάντε ένα από τα εξής:

    • Επιλέξτε την προβολή που θέλετε να χρησιμοποιήσετε στην ομάδα Προβολές εργασίας ή στην ομάδα Προβολές πόρων

    • Επιλέξτε Γράφημα Gantt > Περισσότερες προβολές και, στη συνέχεια ενεργοποιήστε μία από τις επιλογές στο παράθυρο διαλόγου Περισσότερες προβολές.

Χρειάζεστε βοήθεια για να επιλέξετε τη σωστή προβολή για το προϊόν σας;

Σύνθετο στιγμιότυπο οθόνης με τις ομάδες "Προβολές εργασιών" και "Προβολές πόρων" της καρτέλας "Προβολή" και ένα σχέδιο έργου σε προβολή Ημερολογίου.

Προσθήκη ορόσημου

  1. Επιλέξτε Προβολή > Προβολές εργασιών > Γράφημα Gantt.

  2. Πληκτρολογήστε το όνομα του ορόσημου στην πρώτη κενή γραμμή ή επιλέξτε μια εργασία την οποία θέλετε να μετατρέψετε σε ορόσημο.

  3. Πληκτρολογήστε 0 στο πεδίο Διάρκεια.

  4. Πατήστε το πλήκτρο Enter. Τώρα, το σύμβολο ορόσημου αποτελεί μέρος του γραφήματος Gantt.

Εικόνα συμβόλου οροσήμου σε γράφημα Gantt

Ανάθεση εργασιών σε άτομα

  1. Επιλέξτε Προβολή > Προβολές εργασιών > Γράφημα Gantt.

  2. Επιλέξτε το βέλος Ονόματα πόρων στη στήλη της εργασίας που θέλετε να εκχωρήσετε.

  3. Κάντε ένα από τα εξής:

    • Επιλέξτε άτομα από τη λίστα στα οποία θα αναθέσετε την εργασία.

    • Αν δεν βλέπετε το όνομα του ατόμου στο οποίο θέλετε να αναθέσετε την εργασία, πληκτρολογήστε ένα νέο όνομα.

ΣΗΜΕΙΩΣΗ : Αν δεν βλέπετε κανένα όνομα στη λίστα, τότε δεν έχει προστεθεί κανείς ακόμα στο έργο. Πληκτρολογήστε ένα νέο όνομα στη στήλη ή προσθέστε πόρους στο έργο σαςπριν από την εκχώρηση εργασιών.

Σύνθετο στιγμιότυπο οθόνης με εργασίες οι οποίες έχουν ανατεθεί σε πόρους στο πλαίσιο ενός σχεδίου έργου, μαζί με το αντίστοιχο γράφημα Gantt.

Ορισμός γραμμής βάσης

Μπορείτε να λάβετε ένα στιγμιότυπο του αρχικού χρονοδιαγράμματος με τη ρύθμιση και την αποθήκευση μιας γραμμής βάσης. Αυτό σας επιτρέπει να δείτε πώς προχωράει το έργο σας σε σύγκριση με το αρχικό σχέδιο.

  1. Επιλέξτε Έργο > Χρονοδιάγραμμα > Ορισμός γραμμής βάσης > Ορισμός γραμμής βάσης.

  2. Επιλέξτε τη γραμμή βάσης που θέλετε να ορίσετε, από τη λίστα Ορισμός γραμμής βάσης.

    Συμβουλή: Μπορείτε να ορίσετε έως 11 γραμμές βάσης σε ένα έργο. Έτσι, θα λαμβάνετε συχνά στιγμιότυπα για την πρόοδο του έργου.

  3. Επιλέξτε Ολόκληρο το έργο.

  4. Επιλέξτε OK.

Στιγμιότυπο οθόνης με το παράθυρο διαλόγου "Ορισμός γραμμής βάσης".

Δημιουργία αναφοράς έργου

  1. Επιλέξτε την καρτέλα Αναφορά.

  2. Επιλέξτε τον τύπο της αναφοράς που θέλετε από την ομάδα Προβολή αναφορών και, στη συνέχεια, επιλέξτε μια συγκεκριμένη αναφορά.

    Για παράδειγμα, για να ανοίξετε την αναφορά "Επισκόπηση έργου", επιλέξτε Αναφορά > Πίνακες εργαλείων > Επισκόπηση έργου.

Αναφορά "Επισκόπηση έργου"

Λάβετε βοήθεια σχετικά με το Project

  1. Επιλέξτε Πείτε μου τι θέλετε να κάνετε.

  2. Πληκτρολογήστε το θέμα για το οποίο θέλετε βοήθεια.

  3. Επιλέξτε ένα από τα αποτελέσματα αναζήτησης ή επιλέξτε Λήψη βοήθειας και, στη συνέχεια, επιλέξτε ένα θέμα βοήθειας.

Το πλαίσιο "Πείτε μου τι θέλετε να κάνετε" στο Project 2016
Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×