Γρήγορη εκκίνηση του OneNote 2016

Το OneNote είναι ένα ψηφιακό σημειωματάριο που αποθηκεύει και συγχρονίζει αυτόματα τις σημειώσεις σας.

  • Δημιουργήστε ή εισαγάγετε πληροφορίες στο σημειωματάριό σας.

  • Συνεργαστείτε με άλλους σε κοινόχρηστα σημειωματάρια.

  • Καταγράψτε χειρόγραφες σημειώσεις και μετατρέψτε τις σε κείμενο.

  • Χρησιμοποιήστε επισημάνσεις και ετικέτες.

  • Αποκτήστε πρόσβαση σε ενημερωμένες πληροφορίες από σχεδόν οποιαδήποτε συσκευή.

Το πρόγραμμα περιήγησης που διαθέτετε δεν υποστηρίζει βίντεο. Εγκαταστήστε το Microsoft Silverlight, το Adobe Flash Player ή τον Internet Explorer 9.

Λήψη του OneNote

Εάν δεν διαθέτετε ήδη το OneNote και πρέπει να το εγκαταστήσετε, επισκεφθείτε την τοποθεσία λήψης του OneNote.

Λογότυπο OneNote

Είσοδος

Όταν σας ζητηθεί, πραγματοποιήστε είσοδο στο OneNote ή στο Office χρησιμοποιώντας το λογαριασμό σας Microsoft ή τον εταιρικό ή σχολικό λογαριασμό σας.

Όταν έχετε πραγματοποιήσει είσοδο, μπορείτε να:

  • Δημιουργία σημειωματάριων στο OneDrive για πρόσβαση από οπουδήποτε.

  • Πραγματοποιήστε κοινή χρήση των σημειωματάριων με άλλα άτομα.

  • Αποκτήστε πρόσβαση στις σημειώσεις σας οποιαδήποτε στιγμή, από οποιαδήποτε συσκευή.

Για περισσότερες πληροφορίες, επισκεφθείτε την τοποθεσία του OneNote.

Οθόνη εισόδου στην εφαρμογή OneNote

Χρησιμοποιήστε το OneNote σε οποιαδήποτε πλατφόρμα

Το OneNote είναι διαθέσιμο για λειτουργικά συστήματα σε PC και Mac και έχει εφαρμογές για κινητές συσκευές με Android, iOS και Windows.

Οι εικόνες και οι οδηγίες σε αυτή τη Γρήγορη εκκίνηση αφορούν συγκεκριμένα το OneNote σε υπολογιστή. Για πληροφορίες σχετικά με το OneNote 2016 για Mac, ανατρέξτε στο θέμα Βασικές εργασίες στο OneNote 2016 για Mac.

Οδηγός γρήγορης εκκίνησης OneNote 2016 για Mac

Λήψη του OneNote στην κινητή συσκευή σας

Κάντε κλικ για ρύθμιση του Office και του ηλεκτρονικού ταχυδρομείου σε συσκευές Android

Τηλέφωνα και tablet Android
Από μοντέλα Samsung έως Nexus, μπορείτε να χρησιμοποιείτε το OneNote στην κινητή συσκευή Android που διαθέτετε.

Κάντε κλικ για ρύθμιση του Office και του ηλεκτρονικού ταχυδρομείου σε συσκευές iOS

iPhone, iPad και iPod Touch
Χρησιμοποιήστε εύκολα το OneNote σχεδόν οπουδήποτε, με την κινητή συσκευή iOS που διαθέτετε.

Κάντε κλικ για ρύθμιση του Office και του ηλεκτρονικού ταχυδρομείου σε τηλέφωνα Windows

Windows phone ή tablet
Ρυθμίστε το Windows Phone ή τη συσκευή σας Windows 10 με το OneNote.

Δημιουργία σημειωματάριου

Την πρώτη φορά που ξεκινάτε το OneNote, δημιουργεί για εσάς ένα σημειωματάριο. Μπορείτε να δημιουργήσετε πρόσθετα σημειωματάρια για οτιδήποτε θέλετε.

  1. Άνοιγμα του OneNote.

  2. Επιλέξτε Αρχείο > Δημιουργία.

  3. Επιλέξτε μια θέση αποθήκευσης στο cloud, όπως το OneDrive ή το SharePoint.

  4. Πληκτρολογήστε ένα όνομα για το σημειωματάριο στο πλαίσιο Όνομα σημειωματάριου.

  5. Επιλέξτε Δημιουργία σημειωματάριου.

Στιγμιότυπο οθόνης του τρόπου δημιουργίας ενός νέου σημειωματαρίου του OneNote.

Άνοιγμα σημειωματάριου

  1. Επιλέξτε Αρχείο > Άνοιγμα.

  2. Κάντε ένα από τα εξής:

    • Επιλέξτε το σημειωματάριο στο τμήμα παραθύρου Άνοιγμα από το OneDrive.

    • Επιλέξτε το σημειωματάριο από τη λίστα Πρόσφατα.

    • Επιλέξτε τη θέση αποθήκευσης του σημειωματάριου από τη λίστα Άνοιγμα από άλλες θέσεις και, στη συνέχεια, μεταβείτε στο σημειωματάριο και επιλέξτε το.

Στιγμιότυπο οθόνης με την περιοχή "Άνοιγμα από το OneDrive" της σελίδας "Άνοιγμα" στην προβολή Backstage.

Δημιουργία ενότητας

  • Επιλέξτε Δημιουργία νέας ενότητας Το κουμπί "Δημιουργία νέας ενότητας" στα δεξιά των υπαρχουσών καρτελών ενότητας.

  • Κάντε δεξί κλικ σε οποιαδήποτε υπάρχουσα καρτέλα ενότητας και επιλέξτε Νέα ενότητα.

Μετονομασία μιας ενότητας

  • Κάντε διπλό κλικ στην καρτέλα της ενότητας, πληκτρολογήστε το νέο όνομα και, στη συνέχεια, πατήστε το πλήκτρο Enter.

  • Κάντε δεξί κλικ στην καρτέλα της ενότητας, επιλέξτε Μετονομασία, πληκτρολογήστε το νέο όνομα και, στη συνέχεια, πατήστε το πλήκτρο Enter.

Αλλάξτε το χρώμα ενότητας

  • Κάντε δεξί κλικ στην καρτέλα της ενότητας, επιλέξτε Χρώμα ενότητας και, στη συνέχεια, επιλέξτε το χρώμα που θέλετε.

Προσθέστε μια νέα ενότητα στο OneNote.

Προσθήκη σελίδας

  • Επιλέξτε Το σύμβολο συν μέσα σε κύκλο Προσθήκη σελίδας στο επάνω μέρος του τμήματος παραθύρου.

  • Τοποθετήστε το δείκτη στο αριστερό περιθώριο των σελίδων του δεξιού τμήματος παραθύρου και επιλέξτε τη θέση όπου θέλετε να εισαγάγετε μια νέα σελίδα.

Προσθέστε περισσότερες σελίδες στα σημειωματάριά σας.

Μετονομασία σελίδας

  • Επιλέξτε τον τίτλο σελίδας στο επάνω μέρος της σελίδας και αντικαταστήστε τον με τον τίτλο σελίδας που θέλετε.

  • Κάντε δεξί κλικ στον τίτλο σελίδας στο δεξί τμήμα παραθύρου και επιλέξτε Μετονομασία. Στη συνέχεια, αντικαταστήστε τον τίτλο της σελίδας.

Κάντε δεξί κλικ σε μια καρτέλα σελίδας για να δώσετε στη σελίδα σας ένα νέο όνομα.

Πληκτρολόγηση σημειώσεων

  1. Κάντε κλικ οπουδήποτε στη σελίδα και, στη συνέχεια, αρχίστε να πληκτρολογείτε τις ιδέες σας.

    Καθώς πληκτρολογείτε, ένα κοντέινερ σημειώσεων εμφανίζεται γύρω από το κείμενο, για να μπορείτε να μετακινήσετε τις σημειώσεις σε μια σελίδα.

  2. Συνεχίστε να πληκτρολογείτε μέσα στο κοντέινερ σημειώσεων ή κάντε κλικ σε κάποιο άλλο σημείο της σελίδας, για να δημιουργήσετε μια νέα σημείωση.

Για να προσθέσετε σημειώσεις στο OneNote 2016, απλά αρχίστε να πληκτρολογείτε σε μια σελίδα.

Εναλλαγή μεταξύ ανοιχτών σημειωματάριων

  1. Επιλέξτε το τρέχον σημειωματάριο στο αριστερό άκρο της περιοχής καρτελών ενότητας.

  2. Επιλέξτε το σημειωματάριο στο οποίο θέλετε να μεταβείτε, από τη λίστα των ανοιχτών σημειωματάριων.

Στιγμιότυπο οθόνης με τη λίστα των ανοιχτών σημειωματαρίων.

Δημιουργία σελίδας από πρότυπο

  1. Επιλέξτε Εισαγωγή > Πρότυπα σελίδας.

    (Επιλέξτε το κουμπί, όχι το βέλος.)

  2. Αναπτύξτε τις κατηγορίες στο παράθυρο εργασιών στα Πρότυπα.

  3. Επιλέξτε ένα όνομα προτύπου από τη λίστα για να δημιουργήσετε μια σελίδα. Εάν δεν θέλετε τη σελίδα που δημιουργήσατε, πατήστε το συνδυασμό πλήκτρων Ctrl+Z. Επαναλάβετε μέχρι να βρείτε εκείνη που προτιμάτε.

Συμβουλή: Δεν μπορείτε να εφαρμόσετε ένα πρότυπο σε μια υπάρχουσα σελίδα σημειώσεων. Αντί για αυτό, προσθέστε μια σελίδα προτύπου και, στη συνέχεια, αντιγράψτε τις σημειώσεις σας σε αυτήν.

Στιγμιότυπο οθόνης με μια σελίδα σημειωματαρίου που δημιουργήθηκε από ένα πρότυπο σύσκεψης. Τα παράθυρο "Πρότυπα" είναι ανοιχτό.

Κοινή χρήση του σημειωματάριού σας

  1. Επιλέξτε Αρχείο > Κοινή χρήση.

  2. Επιλέξτε Κοινή χρήση με άτομα.

  3. Πληκτρολογήστε τα ονόματα ή τις διευθύνσεις ηλεκτρονικού ταχυδρομείου των ατόμων με τα οποία θέλετε να μοιραστείτε το σημειωματάριό σας.

  4. Επιλέξτε Δυνατότητα επεξεργασίας για να εκχωρήσετε δικαιώματα ανάγνωσης/σύνταξης ή Δυνατότητα προβολής για να εκχωρήσετε μόνο δικαιώματα ανάγνωσης.

  5. Προσθέστε μια προσωπική σημείωση, εάν θέλετε και, στη συνέχεια, επιλέξτε Κοινή χρήση για αποστολή πρόσκλησης κοινής χρήσης στους καθορισμένους παραλήπτες μέσω ηλεκτρονικού ταχυδρομείου.

Στιγμιότυπο οθόνης με την περιοχή "Κοινή χρήση με άτομα" της σελίδας "Κοινή χρήση" στην προβολή Backstage.

Προβολή πρόσφατων αλλαγών

  1. Επιλέξτε Ιστορικό > Πρόσφατες αλλαγές.

  2. Επιλέξτε το εύρος ημερομηνιών για το οποίο θέλετε να δείτε τις αλλαγές.

    Το τμήμα παραθύρου Αποτελέσματα αναζήτησης παραθέτει κάθε σελίδα που έχει αλλάξει στο καθορισμένο χρονικό πλαίσιο. Οι αλλαγές επισημαίνονται στην ενεργή σελίδα και κάθε τροποποιημένη σελίδα της τρέχουσας ενότητας επισημαίνεται στη λίστα της σελίδας.

  3. Επιλέξτε έναν τίτλο σελίδας στο τμήμα παραθύρου Αποτελέσματα αναζήτησης για να μετακινηθείτε σε αυτή τη σελίδα.

ΣΗΜΕΙΩΣΗ : Για να δείτε ποιος έκανε συγκεκριμένες αλλαγές, μπορείτε να εμφανίσετε τους συντάκτες σε ένα κοινόχρηστο σημειωματάριο.

Στιγμιότυπο οθόνης του κουμπιού "Πρόσφατες αλλαγές" στο OneNote 2016.

Λήψη βοήθειας για το OneNote

  1. Πατήστε το πλήκτρο F1 για να ανοίξετε το παράθυρο Βοήθειας.

  2. Κάντε ένα από τα εξής:

    • Επιλέξτε ένα θέμα από τη λίστα Κορυφαία θέματα βοήθειας.

    • Επιλέξτε Αναζήτηση στη Βοήθεια στο επάνω μέρος του παραθύρου Βοήθεια, πληκτρολογήστε την εργασία ή τη λειτουργία για την οποία θέλετε βοήθεια και, στη συνέχεια, επιλέξτε Αναζήτηση Το κουμπί "Αναζήτηση" του παραθύρου Βοήθειας .

Στιγμιότυπο οθόνης με το παράθυρο Βοήθειας του OneNote να εμφανίζει τα αποτελέσματα της αναζήτησης με τη φράση-κλειδί "ετικέτες σε σημειώσεις".
Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×