Βασικές εργασίες στο Word 2016

Σημείωση:  Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά , για να το συμβουλεύεστε εύκολα.

Word 2016 έχει σχεδιαστεί για να σας βοηθήσει να δημιουργήσετε έγγραφα επαγγελματικής ποιότητας. Το Word μπορεί να σας βοηθήσει οργάνωση και σύνταξη εγγράφων πιο αποτελεσματικά.

Όταν δημιουργείτε ένα έγγραφο στο Word, μπορείτε να επιλέξετε για να ξεκινήσετε από ένα κενό έγγραφο ή ενημερώστε ένα πρότυπο κάνει πολλές από την εργασία για εσάς. Από και, στη συνέχεια, στο, τα βασικά βήματα για τη δημιουργία και την κοινή χρήση εγγράφων είναι ίδιες. Και του Word ισχυρή επεξεργασίας και αναθεώρηση από εργαλεία μπορούν να σας βοηθήσουν να εργαστείτε με άλλα άτομα να κάνουν εξαιρετική το έγγραφό σας.

Συμβουλή: Για να μάθετε σχετικά με τις νέες δυνατότητες, ανατρέξτε στο θέμα Τι είναι το νέο στο Word 2016.

Ξεκινήστε ένα έγγραφο

Είναι συχνά ευκολότερη για τη Δημιουργία νέου εγγράφου χρησιμοποιώντας ένα πρότυπο αντί να ξεκινήσουν με μια κενή σελίδα. Word πρότυπα αναμένεται έτοιμη για χρήση με προκαθορισμένων θέματα και στυλ. Πρέπει να κάνετε είναι να προσθέσετε το περιεχόμενό σας.

Κάθε φορά που κάνετε εκκίνηση του Word, μπορείτε να επιλέξετε ένα πρότυπο από τη συλλογή, να επιλέξτε μια κατηγορία για να δείτε περισσότερα πρότυπα, ή να κάνετε αναζήτηση για περισσότερα πρότυπα online.

Για μια πιο κοντινή ματιά στην οποιοδήποτε πρότυπο, κάντε κλικ στην επιλογή για να ανοίξετε μια μεγάλη προεπισκόπηση.

Εάν προτιμάτε δεν να χρησιμοποιήσετε ένα πρότυπο, κάντε κλικ στην επιλογή κενό έγγραφο.

Η οθόνη έναρξης του Word

Άνοιγμα εγγράφου

Κάθε φορά που ανοίγετε το Word, στην αριστερή στήλη εμφανίζεται μια λίστα με τα έγγραφα που έχετε χρησιμοποιήσει πιο πρόσφατα. Εάν το έγγραφο που αναζητάτε δεν εμφανίζεται, κάντε κλικ στην επιλογή Άνοιγμα άλλων εγγράφων.

Εμφανίζεται μια λίστα με τα πιο πρόσφατα χρησιμοποιημένα έγγραφα.

Αν είστε ήδη στο Word, επιλέξτε διαδοχικά Αρχείο > Άνοιγμα και μεταβείτε στη θέση του αρχείου.

Όταν ανοίγετε ένα έγγραφο που έχει δημιουργηθεί σε προηγούμενες εκδόσεις του Word, μπορείτε να δείτε κατάσταση λειτουργίας συμβατότητας στη γραμμή τίτλου του παραθύρου του εγγράφου. Μπορείτε να εργαστείτε πιο συμβατότητας ή μπορείτε να αναβαθμίσετε το έγγραφο για να χρησιμοποιήσετε Word 2016. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Άνοιγμα εγγράφου σε παλαιότερη έκδοση του Word.

Αποθήκευση εγγράφου

Για να αποθηκεύσετε ένα έγγραφο για πρώτη φορά, κάντε τα εξής:

  1. Στην καρτέλα Αρχείο, κάντε κλικ στην επιλογή Αποθήκευση ως.

  2. Μεταβείτε στη θέση όπου θέλετε να αποθηκεύσετε το έγγραφο.

    Σημείωση: Για να αποθηκεύσετε το έγγραφο στον υπολογιστή σας, επιλέξτε ένα φάκελο κάτω από Αυτόν τον Υπολογιστή ή κάντε κλικ στο κουμπί Αναζήτηση. Για να αποθηκεύσετε το έγγραφό σας ηλεκτρονικά, επιλέξτε μια θέση στο Internet στην περιοχή Αποθήκευση ως ή κάντε κλικ στην επιλογή Προσθήκη θέσης. Όταν τα αρχεία σας είναι σε σύνδεση, μπορείτε να κάνετε κοινή χρήση, Αποστολή σχολίων και να συνεργαστείτε με άλλους σε αυτά σε πραγματικό χρόνο.

  3. Κάντε κλικ στην επιλογή Αποθήκευση.

    Σημείωση: Το Word αποθηκεύει αυτόματα τα αρχεία σε μορφή .docx. Για να αποθηκεύσετε το έγγραφο σε άλλη μορφή και όχι ως .docx, κάντε κλικ στη λίστα Αποθήκευση ως και επιλέξτε τη μορφή αρχείου που θέλετε.

Εάν θέλετε να αποθηκεύσετε το έγγραφο στη διάρκεια της επεξεργασίας του, κάντε κλικ στην επιλογή Αποθήκευση στη Γραμμή εργαλείων γρήγορης πρόσβασης.

Το εικονίδιο "Αποθήκευση" εμφανίζεται στη γραμμή εργαλείων γρήγορης πρόσβασης

Ανάγνωση εγγράφων

Ανοίξτε το έγγραφο στη Λειτουργία ανάγνωσης για να κρύψετε τα περισσότερα κουμπιά και εργαλεία, ώστε να μπορείτε να αφοσιωθείτε στην ανάγνωση χωρίς να αποσπάται η προσοχή.

Λειτουργία ανάγνωσης

  1. Ανοίξτε το έγγραφο που θέλετε να διαβάσετε.

    Σημείωση: Ορισμένα έγγραφα ανοίγουν αυτόματα σε Λειτουργία ανάγνωσης, όπως τα προστατευμένα έγγραφα ή τα συνημμένα.

  2. Επιλέξτε διαδοχικά Προβολή > Λειτουργία ανάγνωσης.

  3. Για να μετακινηθείτε μεταξύ των σελίδων ενός εγγράφου, κάντε ένα από τα εξής:

    • Κάντε κλικ στα βέλη που βρίσκονται στα αριστερά και στα δεξιά των σελίδων.

    • Πατήστε τα πλήκτρα PAGE DOWN και PAGE UP ή το πλήκτρο διαστήματος και το BACKSPACE στο πληκτρολόγιο. Μπορείτε επίσης να χρησιμοποιήσετε τα πλήκτρα βέλους ή τον τροχό κύλισης του ποντικιού.

    • Αν βρίσκεστε σε συσκευή αφής, σύρετε το δάχτυλό σας προς τα αριστερά ή προς τα δεξιά.

      Συμβουλή: Κάντε κλικ στις επιλογές Προβολή > Επεξεργασία εγγράφου για να επεξεργαστείτε ξανά το έγγραφο.

Παρακολούθηση αλλαγών

Όταν εργάζεστε σε ένα έγγραφο με άλλα άτομα ή επεξεργασία ενός εγγράφου στον εαυτό σας, ενεργοποιήστε την Παρακολούθηση αλλαγών για να δείτε κάθε αλλαγή. Το Word επισημαίνει όλες οι προσθήκες, διαγραφές, μετακίνηση και αλλαγές μορφοποίησης.

  1. Ανοίξτε το έγγραφο που θέλετε να αναθεωρήσετε.

  2. Κάντε κλικ στην επιλογή Αναθεώρηση. Στη συνέχεια, στο κουμπί Παρακολούθηση αλλαγών, επιλέξτε το στοιχείο Παρακολούθηση αλλαγών.

    Όταν κάνετε κλικ στο κουμπί "Παρακολούθηση αλλαγών", οι διαθέσιμες επιλογές επισημαίνονται

Διαβάστε την Παρακολούθηση αλλαγών για να μάθετε περισσότερα.

Εκτύπωση εγγράφου

Τα πάντα συγκεντρωμένα σε ένα σημείο: βλέπετε πώς θα είναι εκτυπωμένο το έγγραφο, ορίζετε επιλογές εκτύπωσης και εκτυπώνετε το αρχείο.

  1. Στην καρτέλα Αρχείο, επιλέξτε Εκτύπωση.

    Εκτύπωση στην προβολή Backstage

  2. Κάντε τα εξής:

    • Στην περιοχή Εκτύπωση, στο πλαίσιο Αντίτυπα, πληκτρολογήστε πόσα αντίτυπα θέλετε.

    • Στην περιοχή Εκτυπωτής, βεβαιωθείτε ότι είναι επιλεγμένος ο εκτυπωτής που θέλετε.

    • Στην περιοχή Ρυθμίσεις, έχουμε επιλέξει για λογαριασμό σας τις προκαθορισμένες ρυθμίσεις εκτύπωσης για τον εκτυπωτή σας. Αν θέλετε να αλλάξετε μια ρύθμιση, κάντε κλικ στη ρύθμιση που θέλετε να αλλάξετε και επιλέξτε νέα ρύθμιση.

  3. Όταν είστε ικανοποιημένοι με τις ρυθμίσεις, επιλέξτε Εκτύπωση.

Για λεπτομέρειες, ανατρέξτε στο θέμα Εκτύπωση εγγράφου.

Πέρα από τις βασικές δυνατότητες

Για περισσότερες πληροφορίες σχετικά με τα βασικά στοιχεία της χρήσης του Word, ανατρέξτε στο θέμα Τι είναι το νέο στο Word 2016.

Αρχή της σελίδας

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×