Βασικές εργασίες στο Word 2013

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά, για να το συμβουλεύεστε εύκολα.

Το Microsoft Word 2013 είναι ένα πρόγραμμα επεξεργασίας κειμένου, που έχει σχεδιαστεί για να σας βοηθά να δημιουργείτε έγγραφα επαγγελματικής ποιότητας. Με το Word μπορείτε να οργανώνετε και να συντάσσετε τα έγγραφά σας με αποτελεσματικότερο τρόπο.

Όταν δημιουργείτε κάποιο έγγραφο στο Word 2013, το πρώτο βήμα που πρέπει να κάνετε είναι να επιλέξετε αν θα ξεκινήσετε με κενό έγγραφο ή αν θα βασιστείτε σε κάποιο πρότυπο. Από εκεί και πέρα, τα βασικά βήματα στη δημιουργία και κοινή χρήση των εγγράφων είναι τα ίδια. Χάρη στα πανίσχυρα εργαλεία επεξεργασίας και αναθεώρησης, μπορείτε να συνεργάζεστε με άλλους για να τελειοποιήσετε το έγγραφό σας.

Συμβουλή: Για ένα εκπαιδευτικό σεμινάριο που θα σας βοηθήσει να δημιουργήσετε το πρώτο σας έγγραφο, ανατρέξτε στην ενότητα Δημιουργία του πρώτου σας εγγράφου στο Word 2013. Για να μάθετε περισσότερα σχετικά με τις νέες δυνατότητες του Word 2013, ανατρέξτε στο θέμα Τι νέο υπάρχει στο Word 2013.

Επιλογή προτύπου

Συχνά είναι ευκολότερο να δημιουργήσετε ένα νέο έγγραφο χρησιμοποιώντας ένα πρότυπο αντί να ξεκινήσετε με μια κενή σελίδα. Τα πρότυπα του Word είναι έτοιμα για χρήση, με θέματα και στυλ. Το μόνο που πρέπει να κάνετε είναι να προσθέσετε περιεχόμενο.

Κάθε φορά που ανοίγετε το Word 2013, μπορείτε να επιλέξετε ένα πρότυπο από τη συλλογή, να κάνετε κλικ σε μια κατηγορία για να δείτε τι πρότυπα περιέχει ή να αναζητήσετε περισσότερα πρότυπα στο Web. (Αν προτιμάτε να μην χρησιμοποιήσετε κανένα πρότυπο, απλώς κάντε κλικ στην επιλογή Κενό έγγραφο.)

Η οθόνη έναρξης του Word

Αν θέλετε να δείτε σε μεγέθυνση κάποιο πρότυπο, κάντε κλικ πάνω του για να ανοίξει μια μεγάλη προεπισκόπηση.

Αρχή της σελίδας

Άνοιγμα εγγράφου

Κάθε φορά που ανοίγετε το Word, στην αριστερή στήλη εμφανίζεται μια λίστα με τα έγγραφα που έχετε χρησιμοποιήσει πιο πρόσφατα. Εάν το έγγραφο που αναζητάτε δεν εμφανίζεται, κάντε κλικ στην επιλογή Άνοιγμα άλλων εγγράφων.

Άνοιγμα άλλων εγγράφων

Αν είστε ήδη στο Word, επιλέξτε διαδοχικά Αρχείο > Άνοιγμα και μεταβείτε στη θέση του αρχείου.

Όταν ανοίγετε ένα έγγραφο που έχει δημιουργηθεί σε προηγούμενες εκδόσεις του Word, μπορείτε να δείτε κατάσταση λειτουργίας συμβατότητας στη γραμμή τίτλου του παραθύρου του εγγράφου. Μπορείτε να εργαστείτε πιο συμβατότητας ή μπορείτε να κάνετε αναβάθμιση στο έγγραφο για να χρησιμοποιήσετε τις δυνατότητες που τις νέες και βελτιωμένες στο Word 2013. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Άνοιγμα εγγράφου σε παλαιότερη έκδοση του Word.

Αρχή της σελίδας

Αποθήκευση εγγράφου

Για να αποθηκεύσετε ένα έγγραφο για πρώτη φορά, κάντε τα εξής:

  1. Κάντε κλικ στην καρτέλα Αρχείο.

  2. Κάντε κλικ στην επιλογή Αποθήκευση ως.

  3. Μεταβείτε στη θέση όπου θέλετε να αποθηκεύσετε το έγγραφο.

    Σημείωση: Για να αποθηκεύσετε το έγγραφο στον υπολογιστή σας, επιλέξτε ένα φάκελο στην περιοχή Υπολογιστής ή κάντε κλικ στην επιλογή Αναζήτηση. Για να αποθηκεύσετε ένα έγγραφο στο Web, επιλέξτε μια θέση στην περιοχή Θέσεις ή κάντε κλικ στην επιλογή Προσθήκη θέσης. Όταν τα αρχεία σας είναι στο Web, μπορείτε να τα μοιράζεστε, να τα σχολιάζετε και να εργάζεστε σε αυτά ταυτόχρονα με άλλους χρήστες, σε πραγματικό χρόνο.

  4. Κάντε κλικ στην επιλογή Αποθήκευση.

    Σημείωση: Το Word αποθηκεύει αυτόματα τα αρχεία σε μορφή .docx. Για να αποθηκεύσετε το έγγραφο σε άλλη μορφή και όχι ως .docx, κάντε κλικ στη λίστα Αποθήκευση ως και επιλέξτε τη μορφή αρχείου που θέλετε.

Εάν θέλετε να αποθηκεύσετε το έγγραφο στη διάρκεια της επεξεργασίας του, κάντε κλικ στην επιλογή Αποθήκευση στη Γραμμή εργαλείων γρήγορης πρόσβασης.

"Αποθήκευση" στη Γραμμή εργαλείων γρήγορης πρόσβασης

Αρχή της σελίδας

Ανάγνωση εγγράφων

Ανοίξτε το έγγραφο στη Λειτουργία ανάγνωσης, για να κρύψετε τα περισσότερα κουμπιά και εργαλεία, ώστε να μπορείτε να αφοσιωθείτε στην ανάγνωση χωρίς να αποσπάται η προσοχή σας.

Λειτουργία ανάγνωσης

  1. Ανοίξτε το έγγραφο που θέλετε να διαβάσετε.

    Σημείωση: Ορισμένα έγγραφα ανοίγουν αυτόματα σε Λειτουργία ανάγνωσης, όπως τα προστατευμένα έγγραφα ή τα συνημμένα.

  2. Επιλέξτε διαδοχικά Προβολή > Λειτουργία ανάγνωσης.

  3. Για να μετακινηθείτε μεταξύ των σελίδων ενός εγγράφου, κάντε ένα από τα εξής:

    • Κάντε κλικ στα βέλη που βρίσκονται στα αριστερά και στα δεξιά των σελίδων.

    • Πατήστε τα πλήκτρα PAGE DOWN και PAGE UP ή το πλήκτρο διαστήματος και το BACKSPACE στο πληκτρολόγιο. Μπορείτε επίσης να χρησιμοποιήσετε τα πλήκτρα βέλους ή τον τροχό κύλισης του ποντικιού.

    • Αν βρίσκεστε σε συσκευή αφής, σύρετε το δάχτυλό σας προς τα αριστερά ή προς τα δεξιά.

      Συμβουλή: Κάντε κλικ στις επιλογές Προβολή > Επεξεργασία εγγράφου για να επεξεργαστείτε ξανά το έγγραφο.

Αρχή της σελίδας

Παρακολούθηση αλλαγών

Όταν επεξεργάζεστε ένα έγγραφο, είτε σε συνεργασία με άλλους είτε μόνοι σας, ενεργοποιήστε τη ρύθμιση Παρακολούθηση αλλαγών, για να βλέπετε κάθε αλλαγή. Το Word σημειώνει όλες τις προσθήκες, τις διαγραφές, τις μετακινήσεις και τις αλλαγές στη μορφοποίηση.

  1. Ανοίξτε το έγγραφο που θέλετε να αναθεωρήσετε.

  2. Κάντε κλικ στην επιλογή Αναθεώρηση. Στη συνέχεια, στο κουμπί Παρακολούθηση αλλαγών, επιλέξτε το στοιχείο Παρακολούθηση αλλαγών.

Παρακολούθηση αλλαγών

Διαβάστε την Παρακολούθηση αλλαγών για να μάθετε περισσότερα.

Αρχή της σελίδας

Εκτύπωση εγγράφου

Τα πάντα συγκεντρωμένα σε ένα σημείο: βλέπετε πώς θα είναι εκτυπωμένο το έγγραφο, ορίζετε επιλογές εκτύπωσης και εκτυπώνετε το αρχείο.

Εκτύπωση στην προβολή Backstage

  1. Κάντε κλικ στην καρτέλα Αρχείο και επιλέξτε Εκτύπωση.

  2. Κάντε τα εξής:

    • Στην περιοχή Εκτύπωση, στο πλαίσιο Αντίτυπα, πληκτρολογήστε πόσα αντίτυπα θέλετε.

    • Στην περιοχή Εκτυπωτής, βεβαιωθείτε ότι είναι επιλεγμένος ο εκτυπωτής που θέλετε.

    • Στην περιοχή Ρυθμίσεις, έχουμε επιλέξει για λογαριασμό σας τις προκαθορισμένες ρυθμίσεις εκτύπωσης για τον εκτυπωτή σας. Αν θέλετε να αλλάξετε μια ρύθμιση, κάντε κλικ στη ρύθμιση που θέλετε να αλλάξετε και επιλέξτε νέα ρύθμιση.

  3. Όταν είστε ικανοποιημένοι με τις ρυθμίσεις, επιλέξτε Εκτύπωση.

Για λεπτομέρειες, ανατρέξτε στο θέμα Εκτύπωση και προεπισκόπηση εγγράφων.

Πέρα από τις βασικές δυνατότητες

Αξιοποιήστε ακόμη περισσότερες δυνατότητες για την επεξεργασία των εγγράφων σας, όπως τη δημιουργία πίνακα περιεχομένων, την αποθήκευση εγγράφου ως προτύπου ή την εκτύπωση πολλών αντιτύπων ενός εγγράφου.

Αρχή της σελίδας

Εδώ θα βρείτε ορισμένες βασικές εργασίες που μπορείτε να κάνετε για να σας βοηθήσει να μάθετε πώς μπορείτε να χρησιμοποιήσετε Microsoft Word 2010.

Σε αυτό το άρθρο

Τι είναι το Word;

Εύρεση και εφαρμογή προτύπου

Δημιουργία νέου εγγράφου

Ανοίξτε ένα έγγραφο

Αποθήκευση εγγράφου

Ανάγνωση εγγράφων

Παρακολούθηση αλλαγών και εισαγωγή σχολίων

Εκτύπωση εγγράφου

Τι είναι το Word;

Microsoft Word 2010 είναι ένα πρόγραμμα επεξεργασίας κειμένου, έχει σχεδιαστεί για να σας βοηθήσει να δημιουργήσετε έγγραφα επαγγελματικής ποιότητας. Με τα καλύτερα εργαλεία μορφοποίηση του εγγράφου, το Word σάς βοηθά να οργανώσετε και να γράφετε τα έγγραφά σας πιο αποτελεσματικά. Το Word περιλαμβάνει επίσης ισχυρή επεξεργασίας και αναθεώρηση εργαλεία, ώστε να μπορείτε να συνεργαστείτε με άλλους εύκολα.

Αρχή της σελίδας

Εύρεση και εφαρμογή προτύπου

Word 2010 σάς επιτρέπει να εφαρμόσετε ενσωματωμένα πρότυπα, για να εφαρμόσετε τα δικά σας προσαρμοσμένα πρότυπα και να πραγματοποιήσετε αναζήτηση από μια ποικιλία πρότυπα που είναι διαθέσιμα στο web.

Για να βρείτε και να εφαρμόσετε ένα πρότυπο στο Word, κάντε τα εξής:

  1. Στην καρτέλα <ui>Αρχείο</ui>, κάντε κλικ στο κουμπί <ui>Δημιουργία</ui>.

  2. Στην περιοχή Διαθέσιμα πρότυπα, κάντε ένα από τα εξής:

    • Για να χρησιμοποιήσετε ένα από τα ενσωματωμένα πρότυπα, κάντε κλικ στην επιλογή Δείγματα προτύπων, κάντε κλικ στο πρότυπο που θέλετε και, στη συνέχεια, κάντε κλικ στην επιλογή Δημιουργία.

    • Για να χρησιμοποιήσετε ξανά ένα πρότυπο που έχετε χρησιμοποιήσει πρόσφατα, κάντε κλικ στην επιλογή Πρόσφατων πρότυπο s, κάντε κλικ στο πρότυπο που θέλετε και, στη συνέχεια, κάντε κλικ στην επιλογή Δημιουργία.

    • Για να χρησιμοποιήσετε το δικό σας πρότυπο που δημιουργήσατε προηγουμένως, κάντε κλικ στην επιλογή Τα πρότυπά μου, κάντε κλικ στο πρότυπο που θέλετε και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    • Για να βρείτε ένα πρότυπο σε Office.com, στην περιοχή Πρότυπα του Office.com, κάντε κλικ στην κατηγορία προτύπου που θέλετε, κάντε κλικ στο πρότυπο που θέλετε και κάντε κλικ στην επιλογή λήψη για να κάνετε λήψη του προτύπου από το Office.com στον υπολογιστή σας.

Σημείωση: Μπορείτε επίσης να αναζητήσετε πρότυπα στο Office.com από μέσα από το Word. Στο πλαίσιο Αναζήτηση στο Office.com για πρότυπα, πληκτρολογήστε μία ή περισσότερες όρους αναζήτησης και, στη συνέχεια, κάντε κλικ στο βέλος για να πραγματοποιήσετε αναζήτηση.

Αρχή της σελίδας

Δημιουργία νέου εγγράφου

  1. Κάντε κλικ στην καρτέλα αρχείο και, στη συνέχεια, κάντε κλικ στην επιλογή Δημιουργία.

  2. Στην περιοχή Διαθέσιμα πρότυπα, κάντε κλικ στην επιλογή Κενό έγγραφο.

  3. Κάντε κλικ στην επιλογή Δημιουργία.

Για περισσότερες πληροφορίες σχετικά με τον τρόπο για να δημιουργήσετε ένα νέο έγγραφο, ανατρέξτε στο θέμα Δημιουργία εγγράφου.

Αρχή της σελίδας

Άνοιγμα εγγράφου

  1. Κάντε κλικ στην καρτέλα Αρχείο και έπειτα στην εντολή Άνοιγμα.

  2. Στο αριστερό τμήμα του παραθύρου διαλόγου Άνοιγμα, κάντε κλικ στη μονάδα δίσκου ή το φάκελο που περιέχει το έγγραφο.

  3. Στο δεξιό τμήμα του παραθύρου διαλόγου Άνοιγμα, ανοίξτε το φάκελο που περιέχει το σχέδιο που θέλετε.

  4. Κάντε κλικ στο έγγραφο και, στη συνέχεια, κάντε κλικ στην επιλογή Άνοιγμα.

Αρχή της σελίδας

Αποθήκευση εγγράφου

Για να αποθηκεύσετε ένα έγγραφο με τη μορφή που χρησιμοποιείται από το Word 2010 και του Word 2007, κάντε τα εξής:

  1. Κάντε κλικ στην καρτέλα Αρχείο.

  2. Κάντε κλικ στην επιλογή Αποθήκευση ως.

  3. Στο πλαίσιο όνομα αρχείου, πληκτρολογήστε ένα όνομα για το έγγραφό σας.

  4. Κάντε κλικ στην επιλογή Αποθήκευση.

Για να αποθηκεύσετε ένα έγγραφο, ώστε να είναι συμβατά με το Word 2003 ή προηγούμενες εκδόσεις, κάντε τα εξής:

  1. Ανοίξτε το έγγραφο που θέλετε να χρησιμοποιηθεί σε Word 2003 ή παλαιότερη έκδοση.

  2. Κάντε κλικ στην καρτέλα Αρχείο.

  3. Κάντε κλικ στην επιλογή Αποθήκευση ως.

  4. Στη λίστα Αποθήκευση ως τύπου, κάντε κλικ στην επιλογή Έγγραφο Word 97-2003. Αυτή η επιλογή αλλάζει τη μορφή αρχείου σε .doc.

  5. Στο πλαίσιο όνομα αρχείου, πληκτρολογήστε ένα όνομα για το έγγραφο.

  6. Κάντε κλικ στην επιλογή Αποθήκευση.

Για περισσότερες πληροφορίες σχετικά με τον τρόπο για να δημιουργήσετε ένα έγγραφο που είναι συμβατά με το Word 2003 ή προηγούμενες εκδόσεις, ανατρέξτε στο θέμα Δημιουργία εγγράφου που θα χρησιμοποιηθεί από παλαιότερες εκδόσεις του Word.

Αρχή της σελίδας

Ανάγνωση εγγράφων

  1. Ανοίξτε το έγγραφο που θέλετε να διαβάσετε.

  2. Στην καρτέλα Προβολή, στην ομάδα " Προβολές εγγράφου ", κάντε κλικ στην επιλογή Ανάγνωσης πλήρους οθόνης

    Κορδέλα του Office 14

  3. Για να μετακινηθείτε μεταξύ των σελίδων ενός εγγράφου, κάντε ένα από τα εξής:

    • Κάντε κλικ στα βέλη στο κάτω γωνίες των σελίδων.

    • Πατήστε το πλήκτρο PAGE DOWN και PAGE UP ή πλήκτρο ΔΙΑΣΤΉΜΑΤΟΣ και BACKSPACE στο πληκτρολόγιο.

    • Κάντε κλικ στα βέλη περιήγησης στο επάνω κεντρικό μέρος της οθόνης.

      Συμβουλή: Κάντε κλικ στην επιλογή Επιλογές προβολής και, στη συνέχεια, κάντε κλικ στην επιλογή Προβολή δύο σελίδων Εικόνα κουμπιού για να προβάλετε δύο σελίδες ή οθόνες, κάθε φορά.

Για περισσότερες πληροφορίες σχετικά με την προβολή εγγράφων, ανατρέξτε στο θέμα ανάγνωση εγγράφων στο Word.

Αρχή της σελίδας

Παρακολούθηση αλλαγών και εισαγωγή σχολίων

  • Για να ενεργοποιήσετε την παρακολούθηση, στην καρτέλα Αναθεώρηση, στην ομάδα Παρακολούθηση, αλλαγή, κάντε κλικ στην επιλογή Παρακολούθηση αλλαγών.

    Ομάδα παρακολούθησης

  • Για να εισαγάγετε ένα σχόλιο, στην καρτέλα Αναθεώρηση, στην ομάδα σχόλια, κάντε κλικ στην επιλογή Νέο σχόλιο.

Για περισσότερες πληροφορίες σχετικά με τον τρόπο για την παρακολούθηση αλλαγών που έγιναν κατά την αναθεώρηση, ανατρέξτε στο θέμα Παρακολούθηση αλλαγών και να εισαγάγετε σχόλια.

Αρχή της σελίδας

Εκτύπωση εγγράφου

  1. Κάντε κλικ στην καρτέλα Αρχείο και επιλέξτε Εκτύπωση.

  2. Κάντε τα εξής:

    • Στην περιοχή Εκτύπωση, στο πλαίσιο αντίτυπα, πληκτρολογήστε τον αριθμό των αντιτύπων που θέλετε να εκτυπώσετε.

    • Στην περιοχή εκτυπωτής, βεβαιωθείτε ότι είναι επιλεγμένος ο εκτυπωτής που θέλετε.

    • Στην περιοχή Ρυθμίσεις, τις προεπιλεγμένες ρυθμίσεις εκτύπωσης για τον εκτυπωτή σας έχουν επιλεγεί για εσάς. Εάν θέλετε να αλλάξετε μια ρύθμιση, κάντε κλικ στη ρύθμιση που θέλετε να αλλάξετε και, στη συνέχεια, επιλέξτε τη ρύθμιση που θέλετε.

  3. Όταν είστε ικανοποιημένοι με τις ρυθμίσεις, κάντε κλικ στην επιλογή Εκτύπωση.

Για περισσότερες πληροφορίες σχετικά με την εκτύπωση ενός αρχείου, ανατρέξτε στο θέμα Προεπισκόπηση και εκτύπωση ενός αρχείου.

Αρχή της σελίδας

Word 2016 έχει σχεδιαστεί για να σας βοηθήσει να δημιουργήσετε έγγραφα επαγγελματικής ποιότητας. Το Word μπορεί να σας βοηθήσει οργάνωση και σύνταξη εγγράφων πιο αποτελεσματικά.

Όταν δημιουργείτε ένα έγγραφο στο Word, μπορείτε να επιλέξετε για να ξεκινήσετε από ένα κενό έγγραφο ή ενημερώστε ένα πρότυπο κάνει πολλές από την εργασία για εσάς. Από και, στη συνέχεια, στο, τα βασικά βήματα για τη δημιουργία και την κοινή χρήση εγγράφων είναι ίδιες. Και του Word ισχυρή επεξεργασίας και αναθεώρηση από εργαλεία μπορούν να σας βοηθήσουν να εργαστείτε με άλλα άτομα να κάνουν εξαιρετική το έγγραφό σας.

Συμβουλή: Για να μάθετε σχετικά με τις νέες δυνατότητες, ανατρέξτε στο θέμα Τι είναι το νέο στο Word 2016.

Ξεκινήστε ένα έγγραφο

Είναι συχνά ευκολότερη για τη Δημιουργία νέου εγγράφου χρησιμοποιώντας ένα πρότυπο αντί να ξεκινήσουν με μια κενή σελίδα. Word πρότυπα αναμένεται έτοιμη για χρήση με προκαθορισμένων θέματα και στυλ. Πρέπει να κάνετε είναι να προσθέσετε το περιεχόμενό σας.

Κάθε φορά που κάνετε εκκίνηση του Word, μπορείτε να επιλέξετε ένα πρότυπο από τη συλλογή, να επιλέξτε μια κατηγορία για να δείτε περισσότερα πρότυπα, ή να κάνετε αναζήτηση για περισσότερα πρότυπα online.

Για μια πιο κοντινή ματιά στην οποιοδήποτε πρότυπο, κάντε κλικ στην επιλογή για να ανοίξετε μια μεγάλη προεπισκόπηση.

Εάν προτιμάτε δεν να χρησιμοποιήσετε ένα πρότυπο, κάντε κλικ στην επιλογή κενό έγγραφο.

Η οθόνη έναρξης του Word

Άνοιγμα εγγράφου

Κάθε φορά που ανοίγετε το Word, στην αριστερή στήλη εμφανίζεται μια λίστα με τα έγγραφα που έχετε χρησιμοποιήσει πιο πρόσφατα. Εάν το έγγραφο που αναζητάτε δεν εμφανίζεται, κάντε κλικ στην επιλογή Άνοιγμα άλλων εγγράφων.

Εμφανίζεται μια λίστα με τα πιο πρόσφατα χρησιμοποιημένα έγγραφα.

Αν είστε ήδη στο Word, επιλέξτε διαδοχικά Αρχείο > Άνοιγμα και μεταβείτε στη θέση του αρχείου.

Όταν ανοίγετε ένα έγγραφο που έχει δημιουργηθεί σε προηγούμενες εκδόσεις του Word, μπορείτε να δείτε κατάσταση λειτουργίας συμβατότητας στη γραμμή τίτλου του παραθύρου του εγγράφου. Μπορείτε να εργαστείτε πιο συμβατότητας ή μπορείτε να αναβαθμίσετε το έγγραφο για να χρησιμοποιήσετε Word 2016. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Άνοιγμα εγγράφου σε παλαιότερη έκδοση του Word.

Αποθήκευση εγγράφου

Για να αποθηκεύσετε ένα έγγραφο για πρώτη φορά, κάντε τα εξής:

  1. Στην καρτέλα Αρχείο, κάντε κλικ στην επιλογή Αποθήκευση ως.

  2. Μεταβείτε στη θέση όπου θέλετε να αποθηκεύσετε το έγγραφο.

    Σημείωση: Για να αποθηκεύσετε το έγγραφο στον υπολογιστή σας, επιλέξτε ένα φάκελο κάτω από Αυτόν τον Υπολογιστή ή κάντε κλικ στο κουμπί Αναζήτηση. Για να αποθηκεύσετε το έγγραφό σας ηλεκτρονικά, επιλέξτε μια θέση στο Internet στην περιοχή Αποθήκευση ως ή κάντε κλικ στην επιλογή Προσθήκη θέσης. Όταν τα αρχεία σας είναι σε σύνδεση, μπορείτε να κάνετε κοινή χρήση, Αποστολή σχολίων και να συνεργαστείτε με άλλους σε αυτά σε πραγματικό χρόνο.

  3. Κάντε κλικ στην επιλογή Αποθήκευση.

    Σημείωση: Το Word αποθηκεύει αυτόματα τα αρχεία σε μορφή .docx. Για να αποθηκεύσετε το έγγραφο σε άλλη μορφή και όχι ως .docx, κάντε κλικ στη λίστα Αποθήκευση ως και επιλέξτε τη μορφή αρχείου που θέλετε.

Εάν θέλετε να αποθηκεύσετε το έγγραφο στη διάρκεια της επεξεργασίας του, κάντε κλικ στην επιλογή Αποθήκευση στη Γραμμή εργαλείων γρήγορης πρόσβασης.

Το εικονίδιο "Αποθήκευση" εμφανίζεται στη γραμμή εργαλείων γρήγορης πρόσβασης

Ανάγνωση εγγράφων

Ανοίξτε το έγγραφο στη Λειτουργία ανάγνωσης για να κρύψετε τα περισσότερα κουμπιά και εργαλεία, ώστε να μπορείτε να αφοσιωθείτε στην ανάγνωση χωρίς να αποσπάται η προσοχή.

Λειτουργία ανάγνωσης

  1. Ανοίξτε το έγγραφο που θέλετε να διαβάσετε.

    Σημείωση: Ορισμένα έγγραφα ανοίγουν αυτόματα σε Λειτουργία ανάγνωσης, όπως τα προστατευμένα έγγραφα ή τα συνημμένα.

  2. Επιλέξτε διαδοχικά Προβολή > Λειτουργία ανάγνωσης.

  3. Για να μετακινηθείτε μεταξύ των σελίδων ενός εγγράφου, κάντε ένα από τα εξής:

    • Κάντε κλικ στα βέλη που βρίσκονται στα αριστερά και στα δεξιά των σελίδων.

    • Πατήστε τα πλήκτρα PAGE DOWN και PAGE UP ή το πλήκτρο διαστήματος και το BACKSPACE στο πληκτρολόγιο. Μπορείτε επίσης να χρησιμοποιήσετε τα πλήκτρα βέλους ή τον τροχό κύλισης του ποντικιού.

    • Αν βρίσκεστε σε συσκευή αφής, σύρετε το δάχτυλό σας προς τα αριστερά ή προς τα δεξιά.

      Συμβουλή: Κάντε κλικ στις επιλογές Προβολή > Επεξεργασία εγγράφου για να επεξεργαστείτε ξανά το έγγραφο.

Παρακολούθηση αλλαγών

Όταν εργάζεστε σε ένα έγγραφο με άλλα άτομα ή επεξεργασία ενός εγγράφου στον εαυτό σας, ενεργοποιήστε την Παρακολούθηση αλλαγών για να δείτε κάθε αλλαγή. Το Word επισημαίνει όλες οι προσθήκες, διαγραφές, μετακίνηση και αλλαγές μορφοποίησης.

  1. Ανοίξτε το έγγραφο που θέλετε να αναθεωρήσετε.

  2. Κάντε κλικ στην επιλογή Αναθεώρηση. Στη συνέχεια, στο κουμπί Παρακολούθηση αλλαγών, επιλέξτε το στοιχείο Παρακολούθηση αλλαγών.

    Όταν κάνετε κλικ στο κουμπί "Παρακολούθηση αλλαγών", οι διαθέσιμες επιλογές επισημαίνονται

Διαβάστε την Παρακολούθηση αλλαγών για να μάθετε περισσότερα.

Εκτύπωση εγγράφου

Τα πάντα συγκεντρωμένα σε ένα σημείο: βλέπετε πώς θα είναι εκτυπωμένο το έγγραφο, ορίζετε επιλογές εκτύπωσης και εκτυπώνετε το αρχείο.

  1. Στην καρτέλα Αρχείο, επιλέξτε Εκτύπωση.

    Εκτύπωση στην προβολή Backstage

  2. Κάντε τα εξής:

    • Στην περιοχή Εκτύπωση, στο πλαίσιο Αντίτυπα, πληκτρολογήστε πόσα αντίτυπα θέλετε.

    • Στην περιοχή Εκτυπωτής, βεβαιωθείτε ότι είναι επιλεγμένος ο εκτυπωτής που θέλετε.

    • Στην περιοχή Ρυθμίσεις, έχουμε επιλέξει για λογαριασμό σας τις προκαθορισμένες ρυθμίσεις εκτύπωσης για τον εκτυπωτή σας. Αν θέλετε να αλλάξετε μια ρύθμιση, κάντε κλικ στη ρύθμιση που θέλετε να αλλάξετε και επιλέξτε νέα ρύθμιση.

  3. Όταν είστε ικανοποιημένοι με τις ρυθμίσεις, επιλέξτε Εκτύπωση.

Για λεπτομέρειες, ανατρέξτε στο θέμα Εκτύπωση εγγράφου.

Πέρα από τις βασικές δυνατότητες

Για περισσότερες πληροφορίες σχετικά με τα βασικά στοιχεία της χρήσης του Word, ανατρέξτε στο θέμα Τι είναι το νέο στο Word 2016.

Αρχή της σελίδας

Με το Word Online μπορείτε να χρησιμοποιήσετε το πρόγραμμα περιήγησης Web, για να δημιουργήσετε, να προβάλετε και να επεξεργαστείτε τα προσωπικά σας έγγραφα που αποθηκεύετε στο OneDrive. Εάν η εταιρεία ή το εκπαιδευτικό σας ίδρυμα έχει ένα πρόγραμμα του Office 365 ή μια τοποθεσία του SharePoint, αρχίστε να χρησιμοποιείτε το Word Onlineδημιουργώντας ή αποθηκεύοντας έγγραφα σε βιβλιοθήκες στην τοποθεσία σας.

Σημείωση: Εάν χρησιμοποιείτε το Word Online με το SharePoint 2010, ανατρέξτε στα θέματα Εισαγωγή στο Word Online και Word Online με μια ματιά.

Αποθήκευση αλλαγών

Το Word αποθηκεύει αυτόματα τις αλλαγές σας. Δείτε τη γραμμή κατάστασης στην κάτω αριστερή γωνία του Word Online. Θα έχει την ένδειξη Αποθηκεύτηκε ή Αποθήκευση.

Γραμμή κατάστασης στο Word Online

Κοινή χρήση εγγράφων στο Internet

Επειδή το έγγραφό σας βρίσκεται στο Internet, μπορείτε να επιλέξετε την κοινή χρήση του στέλνοντας μια σύνδεση αντί για ένα συνημμένο ηλεκτρονικού ταχυδρομείου. Οι χρήστες μπορούν να το διαβάσουν στο πρόγραμμα περιήγησης Web που χρησιμοποιούν ή στην κινητή συσκευή τους.

Κάντε κλικ διαδοχικά στις επιλογές Αρχείο > Κοινή χρήση > Κοινή χρήση με άτομα.

Εικόνα του κουμπιού "Κοινή χρήση με άτομα" στο Word Online

Σχολιασμός στο πρόγραμμα περιήγησης

Ένα συννεφάκι σχολίων υποδεικνύει τη θέση των σχολίων που έχουν γίνει σε ένα έγγραφο.

Εικόνα με συννεφάκι σχολίου στο Word Web App

Απαντήστε στα σχόλια και διαγράψτε θέματα που έχετε διευθετήσει.

Νήματα σχολίων στο Word Online

Επεξεργασία στο πρόγραμμα περιήγησης

Εάν επιχειρήσετε να πληκτρολογήσετε στο έγγραφο και δεν συμβεί τίποτα, το πιθανότερο είναι να βρίσκεστε σε Προβολή ανάγνωσης. Μεταβείτε στην Προβολή επεξεργασίας: κάντε κλικ στις επιλογές Επεξεργασία εγγράφου > Επεξεργασία στο Word Online.

Εικόνα με την εντολή "Επεξεργασία στο Word Online"

Πληκτρολογήστε και μορφοποιήστε κείμενο, προσθέστε εικόνες, προσαρμόστε τη διάταξη της σελίδας και πολλά άλλα. Για πιο σύνθετη επεξεργασία, κάντε κλικ στην επιλογή Άνοιγμα στο Word.

Άνοιγμα στο Word από την προβολή επεξεργασίας στο Word Online

Συνεργασία στο ίδιο έγγραφο

Για να συνεργαστείτε στο Word Online, επεξεργάζεστε ένα έγγραφο όπως θα κάνατε κανονικά. Εάν το επεξεργάζονται και άλλοι χρήστες, το Word Online σάς ειδοποιεί για την παρουσία τους. Μπορείτε να δείτε όλα τα άτομα που εργάζονται τη συγκεκριμένη στιγμή στο έγγραφο, κάνοντας κλικ στην κορδέλα.

Συντάκτες στο Word Online

Κάνοντας κλικ σε ένα όνομα συντάκτη μεταβαίνετε στο σημείο όπου εργάζεται ο συγκεκριμένος συντάκτης στο έγγραφο. Επίσης, θα δείτε τις αλλαγές που κάνει καθώς συμβαίνουν. Οι συντάκτες μπορούν να χρησιμοποιούν το Word Online, το Word 2010 ή νεότερη έκδοση ή το Word for Mac 2011.

Προσθήκη κεφαλίδας ή υποσέλιδου

Μεταβείτε στις επιλογές Εισαγωγή > Κεφαλίδα & υποσέλιδο για να προσθέσετε κεφαλίδες και υποσέλιδα στο έγγραφό σας.

Εικόνα του κουμπιού "Κεφαλίδα και υποσέλιδο" στο Word Online

Κάντε κλικ στο στοιχείο Επιλογές για να επιλέξετε τον τρόπο με τον οποίο θα θέλατε να εμφανίζονται.

Εικόνα του μενού "Επιλογές" κεφαλίδας και υποσέλιδου στο Word Online

Προσθήκη αριθμών σελίδας

Κάντε κλικ στις επιλογές Εισαγωγή > Αριθμοί σελίδων και, στη συνέχεια, επιλέξτε από τη συλλογή το σημείο όπου θέλετε να εμφανίζονται οι αριθμοί σελίδων.

Συλλογή "Αριθμοί σελίδων" στο Word Online

Επιλέξτε Συμπερίληψη πλήθους σελίδων για να εμφανίσετε τον αριθμό της τρέχουσας σελίδας μαζί με τον συνολικό αριθμό σελίδων (σελίδα X από Y).

Εύρεση και αντικατάσταση κειμένου

Αναζητήστε γρήγορα κάθε εμφάνιση μιας συγκεκριμένης λέξης ή φράσης στο έγγραφό σας, κάνοντας κλικ στις επιλογές Κεντρική > Εύρεση (ή πληκτρολογήστε Ctrl+F). Τα αποτελέσματα εμφανίζονται δίπλα στο έγγραφό σας, ώστε να μπορείτε να δείτε τον όρο στα συμφραζόμενα. Κάνοντας κλικ σε ένα αποτέλεσμα αναζήτησης μεταβαίνετε σε αυτήν την εμφάνιση.

Παράθυρο "Εύρεση" στο Word Online

Κάντε κλικ στο κουμπί Αντικατάσταση (ή πληκτρολογήστε Ctrl+H) για την εύρεση και αντικατάσταση κειμένου.

Εκτύπωση στο Word Online

Επιλέξτε Αρχείο > Εκτύπωση. Το Word Online δημιουργεί μια προεπισκόπηση του εγγράφου σας σε μορφή PDF που διατηρεί όλα τα στοιχεία διάταξης και μορφοποίησης του εγγράφου σας. Αποστείλτε το PDF στον εκτυπωτή σας και εκτυπώστε το με τον αναμενόμενο τρόπο.

Εικόνα του κουμπιού "Εκτύπωση σε PDF" στο Word Online

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×