Αποθήκευση μηνύματος

Το Outlook παρέχει πολλές επιλογές για την αποθήκευση ενός μηνύματος ηλεκτρονικού ταχυδρομείου. Για παράδειγμα, ένα μήνυμα το οποίο έχετε λάβει μπορεί να αποθηκευτεί ως αρχείο στον υπολογιστή σας. Ένα μήνυμα που συντάσσετε μπορεί να αποθηκευτεί ως πρόχειρο και να το ολοκληρώσετε αργότερα.

Συμβουλή: Θέλετε να αποθηκεύσετε ένα μήνυμα ηλεκτρονικού ταχυδρομείου ως αρχείο PDF; Στα Windows 10, χρησιμοποιήστε την εντολή Εκτύπωση για να εκτυπώσετε το μήνυμά σας σε μορφή PDF. Για περισσότερες οδηγίες ή για άλλες εκδόσεις των Windows, επιλέξτε την έκδοση του Outlook που έχετε παρακάτω.

Αποθήκευση μηνύματος ως αρχείου

  1. Ανοίξτε το μήνυμα που θέλετε να αποθηκεύσετε και, στην καρτέλα Αρχείο, κάντε κλικ στην επιλογή Αποθήκευση ως.

    Μπορείτε να αποθηκεύσετε ένα υπάρχον μήνυμα ηλεκτρονικού ταχυδρομείου ως αρχείο.
  2. Στο παράθυρο διαλόγου Αποθήκευση ως, στο τμήμα παραθύρου Φάκελος, επιλέξτε ένα φάκελο και, στη συνέχεια, τη θέση αυτού του επιλεγμένου φακέλου όπου θέλετε να αποθηκεύσετε το αρχείο.

  3. Στο πλαίσιο Όνομα αρχείου, πληκτρολογήστε ένα όνομα για το αρχείο.

  4. Στη λίστα Αποθήκευση ως, αποδεχτείτε τον προεπιλεγμένο τύπο ή επιλέξτε έναν άλλο τύπο αρχείου από τη λίστα.

Τι θέλετε να κάνετε;

Το Outlook δεν περιλαμβάνει το PDF ως έναν από τους προεπιλεγμένους τύπους για την "Αποθήκευση ως". Το βοηθητικό πρόγραμμα Εκτύπωση σε PDF Microsoft που περιλαμβάνεται στα Windows 10 σάς επιτρέπει να εκτυπώσετε οποιοδήποτε μήνυμα ηλεκτρονικού ταχυδρομείου απευθείας σε ένα αρχείο PDF. Εάν δεν έχετε Windows 10, μπορείτε να αποθηκεύσετε το μήνυμα ηλεκτρονικού ταχυδρομείου ως αρχείο HTML, να ανοίξετε το αρχείο στο Word και, στη συνέχεια, να χρησιμοποιήσετε τη δυνατότητα "Αποθήκευση ως" του Word για να αποθηκεύσετε το μήνυμα ηλεκτρονικού ταχυδρομείου ως αρχείο PDF.

Αποθήκευση ως (ή Εκτύπωση σε) PDF στα Windows 10

  1. Ανοίξτε το μήνυμα που θέλετε να αποθηκεύσετε και, στην καρτέλα Αρχείο, κάντε κλικ στην επιλογή Εκτύπωση.

  2. Από την αναπτυσσόμενη λίστα εκτυπωτής, επιλέξτε Εκτύπωση σε PDF Microsoft.

    Χρησιμοποιήστε την εντολή "Εκτύπωση" για να εκτυπώσετε ένα μήνυμα ηλεκτρονικού ταχυδρομείου σε αρχείο PDF.
  3. Επιλέξτε Εκτύπωση.

  4. Στο πλαίσιο Αποθήκευση εξόδου εκτύπωσης ως, επιλέξτε ένα φάκελο για το αρχείο PDF και πληκτρολογήστε ένα όνομα αρχείου. Στη συνέχεια, επιλέξτε Αποθήκευση.

Αποθήκευση ως PDF σε άλλες εκδόσεις των Windows

  1. Ανοίξτε το μήνυμα που θέλετε να αποθηκεύσετε και, στην καρτέλα Αρχείο, κάντε κλικ στην επιλογή Αποθήκευση ως.

  2. Στο παράθυρο διαλόγου Αποθήκευση ως, στο τμήμα παραθύρου Φάκελος, επιλέξτε ένα φάκελο και, στη συνέχεια, τη θέση αυτού του επιλεγμένου φακέλου όπου θέλετε να αποθηκεύσετε το αρχείο.

  3. Στο πλαίσιο Όνομα αρχείου, πληκτρολογήστε ένα όνομα για το αρχείο.

  4. Στη λίστα Αποθήκευση ως, επιλέξτε HTML και, στη συνέχεια, επιλέξτε Αποθήκευση.

  5. Ανοίξτε το Word και επιλέξτε Αρχείο > Άνοιγμα.

  6. Επιλέξτε το αρχείο HTML που αποθηκεύσατε στο βήμα 4.

  7. Επιλέξτε Αρχείο > Αποθήκευση ως και, στη συνέχεια, επιλέξτε PDF (*.pdf) από την αναπτυσσόμενη λίστα τύπου αρχείων προτού επιλέξετε Αποθήκευση.

Το Outlook δεν είναι σε θέση να αποθηκεύσει ένα μήνυμα απευθείας ως αρχείο εγγράφου του Word. Μπορείτε, ωστόσο, να αποθηκεύστε το μήνυμα ως αρχείο HTML και, στη συνέχεια, να ανοίξετε αυτό το αρχείο στο Word. Η αποθήκευση του μηνύματος ηλεκτρονικού ταχυδρομείου ως αρχείο HTML διατηρεί όλα τα στοιχεία μορφοποίησης, τις εικόνες και τις συνδέσεις και περιλαμβάνει επίσης τις πληροφορίες κεφαλίδας, όπως Από, Προς, Κοιν. και Θέμα.

  1. Ανοίξτε το μήνυμα που θέλετε να αποθηκεύσετε και, στην καρτέλα Αρχείο, κάντε κλικ στην επιλογή Αποθήκευση ως.

  2. Στο παράθυρο διαλόγου Αποθήκευση ως, στο τμήμα παραθύρου Φάκελος, επιλέξτε ένα φάκελο και, στη συνέχεια, τη θέση αυτού του επιλεγμένου φακέλου όπου θέλετε να αποθηκεύσετε το αρχείο.

  3. Στο πλαίσιο Όνομα αρχείου, πληκτρολογήστε ένα όνομα για το αρχείο.

  4. Στη λίστα Αποθήκευση ως, επιλέξτε HTML και, στη συνέχεια, επιλέξτε Αποθήκευση.

  5. Ανοίξτε το Word και επιλέξτε Αρχείο > Άνοιγμα.

  6. Επιλέξτε το αρχείο HTML που αποθηκεύσατε στο βήμα 4.

  7. Επιλέξτε Αρχείο > Αποθήκευση ως και, στη συνέχεια, επιλέξτε Έγγραφο του Word (*.docx) από την αναπτυσσόμενη λίστα τύπου αρχείων, προτού επιλέξετε Αποθήκευση.

Χρησιμοποιήστε πρότυπα ηλεκτρονικού ταχυδρομείου για να στείλετε μηνύματα που περιλαμβάνουν πληροφορίες οι οποίες παραμένουν αμετάβλητες από μήνυμα σε μήνυμα. Μπορείτε να δημιουργήσετε και να αποθηκεύσετε ένα μήνυμα ως πρότυπο και, στη συνέχεια, να χρησιμοποιείτε αυτό το πρότυπο. Προσθέστε νέες πληροφορίες πριν να στείλετε το πρότυπο ως μήνυμα.

Συμβουλή: Για περισσότερες πληροφορίες σχετικά με τον τρόπο χρήσης των προτύπων, ανατρέξτε στο θέμα Αποστολή μηνύματος ηλεκτρονικού ταχυδρομείου βασισμένου σε πρότυπο.

  1. Στην Κεντρική καρτέλα, κάντε κλικ στην επιλογή Νέο μήνυμα ηλεκτρονικού ταχυδρομείου.

  2. Στο σώμα μηνύματος, πληκτρολογήστε το περιεχόμενο που θέλετε.

  3. Στο παράθυρο μηνύματος, κάντε κλικ στην καρτέλα Αρχείο και, στη συνέχεια, επιλέξτε Αποθήκευση ως.

  4. Στο πλαίσιο Αποθήκευση ως, στην λίστα Αποθήκευση ως, κάντε κλικ στην επιλογή Πρότυπο του Outlook.

  5. Στο πλαίσιο Όνομα αρχείου, πληκτρολογήστε ένα όνομα για το πρότυπο και, στη συνέχεια, κάντε κλικ στο κουμπί Αποθήκευση.

  1. Στην Κεντρική καρτέλα, στην ομάδα Νέα ομάδα, κάντε κλικ στην επιλογή Νέα μηνύματα ηλεκτρονικού ταχυδρομείου ή πατήστε το συνδυασμό πλήκτρων Ctrl+Shift+M.

  2. Στο σώμα μηνύματος, πληκτρολογήστε το περιεχόμενο που θέλετε.

  3. Στο παράθυρο μηνύματος, στην καρτέλα Αρχείο, κάντε κλικ στην επιλογή Αποθήκευση ως.

  4. Στο παράθυρο διαλόγου Αποθήκευση ως, στη λίστα Αποθήκευση ως τύπου, επιλέξτε Πρότυπο του Outlook.

  5. Στο πλαίσιο Όνομα αρχείου, πληκτρολογήστε ένα όνομα για το πρότυπο και, στη συνέχεια, κάντε κλικ στο κουμπί Αποθήκευση.

Από προεπιλογή, τα πρότυπα αποθηκεύονται στους παρακάτω φακέλους:

  • Windows 7 και Vista   
    C:\Χρήστες\Όνομα_χρήστη\Appdata\Roaming\Microsoft\Πρότυπα

  • Windows XP   
    C:\Έγγραφα και ρυθμίσεις\Όνομα_χρήστη\Application Data\Roaming\Microsoft\Πρότυπα

Το Outlook υποστηρίζει Unicode, ένα πρότυπο κωδικοποίησης χαρακτήρων το οποίο επιτρέπει την αναπαράσταση των περισσότερων γραπτών γλωσσών του κόσμου με τη χρήση ενός συνόλου χαρακτήρων. Εάν εργάζεστε σε έναν πολυεθνικό οργανισμό ή κάνετε κοινή χρήση μηνυμάτων και στοιχείων με άτομα που χρησιμοποιούν το Outlook σε υπολογιστές που λειτουργούν σε άλλες γλώσσες, μπορείτε να επωφεληθείτε από την υποστήριξη Unicode στο Outlook.

Για να αποθηκεύσετε τα μηνύματά σας με κωδικοποίηση Unicode από προεπιλογή

  1. Στην καρτέλα Αρχείο, επιλέξτε Επιλογές > Αλληλογραφία.

  2. Στην περιοχή Αποθήκευση μηνυμάτων, επιλέξτε το πλαίσιο ελέγχου Χρήση μορφής Unicode.

Όποιο μήνυμα δημιουργείτε αλλά δεν το στέλνετε, αποθηκεύεται αυτόματα στο φάκελο Πρόχειρα. Μπορείτε να επιστρέψετε αργότερα στο Outlook και να βρείτε τα μηνύματα που δεν έχουν σταλεί.

Για να αποθηκεύσετε ένα πρόχειρο μηνύματος με μη αυτόματο τρόπο:

  • Κάντε ένα από τα εξής: 

    • Στη Γραμμή εργαλείων γρήγορης πρόσβασης, κάντε κλικ στην επιλογή Αποθήκευση.

    • Στην καρτέλα Αρχείο, κάντε κλικ στο κουμπί Αποθήκευση.

Για να επιστρέψετε σε ένα αποθηκευμένο πρόχειρο ενός μηνύματος

  • Στην επιλογή Αλληλογραφία, στο παράθυρο "Φάκελος", κάντε κλικ στην εντολή Πρόχειρα και κατόπιν κάντε διπλό κλικ στο μήνυμα.

Από προεπιλογή, τα ημιτελή μηνύματα αποθηκεύονται στο φάκελο Πρόχειρα, κάθε τρία λεπτά. Μπορείτε να αλλάξετε αυτό το χρονικό διάστημα ή τη θέση.

  1. Στην καρτέλα Αρχείο, κάντε κλικ στις Επιλογές. > Αλληλογραφία.

  2. Στην περιοχή Αποθήκευση μηνυμάτων, κάντε ένα ή περισσότερα από τα παρακάτω:

    • Για την αλλαγή της θέσης αποθήκευσης των πρόχειρων, στη λίστα Αποθήκευση σε αυτόν το φάκελο, επιλέξτε Πρόχειρα, Εισερχόμενα, Απεσταλμένα ή Εξερχόμενα.  

    • Για να αλλάξετε τη συχνότητα αποθήκευσης των πρόχειρων, στο πλαίσιο Αυτόματη αποθήκευση στοιχείων που δεν έχουν σταλεί μετά από τόσα λεπτά, πληκτρολογήστε έναν αριθμό από 1 έως 99.

Τι θέλετε να κάνετε;

Το Outlook υποστηρίζει Unicode, ένα πρότυπο κωδικοποίησης χαρακτήρων το οποίο επιτρέπει την αναπαράσταση των περισσότερων γραπτών γλωσσών του κόσμου με τη χρήση ενός συνόλου χαρακτήρων. Εάν εργάζεστε σε έναν πολυεθνικό οργανισμό ή κάνετε κοινή χρήση μηνυμάτων και στοιχείων με άτομα που χρησιμοποιούν το Outlook σε υπολογιστές που λειτουργούν σε άλλες γλώσσες, μπορείτε να επωφεληθείτε από την υποστήριξη Unicode στο Outlook.

Για να αποθηκεύσετε τα μηνύματά σας με κωδικοποίηση Unicode από προεπιλογή

  1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές.

  2. Στην καρτέλα Άλλες, κάντε κλικ στο κουμπί Επιλογές για προχωρημένους.

  3. Επιλέξτε το πλαίσιο ελέγχου Χρήση μορφής μηνυμάτων Unicode κατά την αποθήκευση μηνυμάτων.

Το Outlook δεν είναι δυνατό να αποθηκεύσει ένα μήνυμα απευθείας ως αρχείο εγγράφου του Word. Ωστόσο, μπορείτε να αντιγράψετε τα περιεχόμενα ενός μηνύματος σε ένα έγγραφο του Word.

Μπορείτε να αντιγράψετε μόνο το κύριο κείμενο του μηνύματος. Ωστόσο, μπορείτε επίσης να συμπεριλάβετε τις πληροφορίες κεφαλίδας μηνύματος, όπως τα πλαίσια Από, Προς, Κοιν. και Θέμα.

Αντιγραφή του κυρίως κειμένου του μηνύματος

  1. Ανοίξτε το μήνυμα ή κάντε κλικ στο κύριο σώμα μηνύματος στο παράθυρο ανάγνωσης.

  2. Πατήστε το συνδυασμό πλήκτρων Ctrl+A για να επιλέξετε ολόκληρο το κείμενο του μηνύματος.

  3. Πατήστε το συνδυασμό πλήκτρων Ctrl+C για να επικολλήσετε τα περιεχόμενα στο Πρόχειρο των Windows.

  4. Ανοίξτε ένα έγγραφο του Word.

  5. Πατήστε τα πλήκτρα Ctrl+V για να επικολλήσετε τα περιεχόμενα από το Πρόχειρο των Windows στο έγγραφο.

  6. Κάντε κλικ στο Κουμπί του Microsoft Office Εικόνα κουμπιού του Office και κατόπιν κάντε κλικ στην εντολή Αποθήκευση.

Αποθήκευση της κεφαλίδας και του κυρίως κειμένου

Σε αυτή τη διαδικασία, θα τοποθετήσετε τις πληροφορίες της κεφαλίδας μηνύματος στο σώμα του μηνύματος ώστε να μπορείτε να αντιγράψετε και τα δύο σε επόμενα βήματα. Στην πραγματικότητα, δεν θα προωθήσετε το μήνυμα.

  1. Κάντε ένα από τα εξής: 

    • Εάν δεν έχετε ανοίξει το μήνυμα στο δικό του παράθυρο, στην Κεντρική καρτέλα, στην ομάδα Απόκριση, επιλέξτε Προώθηση.

    • Εάν έχετε ήδη ανοίξει το μήνυμα σε δικό του παράθυρο, στην καρτέλα Μήνυμα, στην ομάδα Απάντηση, κάντε κλικ στην επιλογή Προώθηση.

  2. Πιέστε τα πλήκτρα CTRL+A, για να επιλέξετε ολόκληρο το σώμα του μηνύματος.

  3. Πατήστε το συνδυασμό πλήκτρων Ctrl+C για να επικολλήσετε τα περιεχόμενα στο Πρόχειρο των Windows.

  4. Ανοίξτε ένα έγγραφο του Word.

  5. Πατήστε τα πλήκτρα Ctrl+V για να επικολλήσετε τα περιεχόμενα από το Πρόχειρο των Windows στο έγγραφο.

  6. Κάντε κλικ στο Κουμπί του Microsoft Office Εικόνα κουμπιού του Office και κατόπιν κάντε κλικ στην εντολή Αποθήκευση.

  7. Μπορείτε να κλείσετε το παράθυρο του Outlook το οποίο περιέχει το περιεχόμενο του μηνύματος που αντιγράψατε.

Δεν μπορείτε να αποθηκεύσετε ένα μήνυμα ηλεκτρονικού ταχυδρομείου απευθείας ως αρχείο PDF με το Outlook 2007. Ωστόσο, μπορείτε να χρησιμοποιήσετε τις πληροφορίες στην ενότητα Αποθήκευση ληφθέντος μηνύματος ως εγγράφου του Microsoft Office Word για να αποθηκεύσετε το μήνυμα σε μορφή Microsoft Office Word 2007 και, στη συνέχεια, να αποθηκεύσετε το νέο έγγραφο ως αρχείο PDF.

Το σύστημα 2007 Microsoft Office προσφέρει ένα δωρεάν πρόσθετο για αποθήκευση ή εξαγωγή αυτού του τύπου αρχείου, αλλά πρέπει πρώτα να το εγκαταστήσετε για να μπορέσετε να το χρησιμοποιήσετε. Για περισσότερες πληροφορίες σχετικά με την ενεργοποίηση υποστήριξης για μορφή αρχείου PDF και XPS στο Office Word 2007, ανατρέξτε στην ενότητα Ενεργοποίηση υποστήριξης για άλλες μορφές αρχείων, όπως PDF και XPS.

Χρησιμοποιήστε πρότυπα ηλεκτρονικού ταχυδρομείου για να στείλετε μηνύματα που περιλαμβάνουν πληροφορίες οι οποίες παραμένουν αμετάβλητες από μήνυμα σε μήνυμα. Μπορείτε να δημιουργήσετε και να αποθηκεύσετε ένα μήνυμα ως πρότυπο και, στη συνέχεια, να χρησιμοποιείτε αυτό το πρότυπο. Προσθέστε νέες πληροφορίες πριν να στείλετε το πρότυπο ως μήνυμα.

Συμβουλή:  Για περισσότερες πληροφορίες σχετικά με τον τρόπο χρήσης των προτύπων, ανατρέξτε στο θέμα Αποστολή μηνύματος ηλεκτρονικού ταχυδρομείου βασισμένου σε πρότυπο.

  1. Στο μενού Αρχείο, τοποθετήστε το δείκτη στην επιλογή Δημιουργία και, στη συνέχεια, κάντε κλικ στην εντολή Μήνυμα ηλεκτρονικού ταχυδρομείου.

    ΣΗΜΕΙΩΣΗ : Μπορείτε επίσης να χρησιμοποιήσετε τη συντόμευση πληκτρολογίου Ctrl+Shift+M για να δημιουργήσετε ένα νέο μήνυμα ηλεκτρονικού ταχυδρομείου.

  2. Στο κυρίως κείμενο του μηνύματος, πληκτρολογήστε το περιεχόμενο που θέλετε.

  3. Στο παράθυρο του μηνύματος, κάντε κλικ στο Κουμπί του Microsoft Office Εικόνα κουμπιού του Office και κατόπιν κάντε κλικ στο κουμπί Αποθήκευση ως.

  4. Στο παράθυρο διαλόγου Αποθήκευση ως, στη λίστα Αποθήκευση ως τύπος, κάντε κλικ στην επιλογή Πρότυπο του Outlook (*.oft).

  5. Στο πλαίσιο Όνομα αρχείου, πληκτρολογήστε ένα όνομα για το πρότυπο και, στη συνέχεια, κάντε κλικ στο κουμπί Αποθήκευση.

Από προεπιλογή, τα πρότυπα αποθηκεύονται στους παρακάτω φακέλους:

  • Windows Vista   
    c:\χρήστες\όνομα_χρήστη\appdata\roaming\microsoft\πρότυπα

  • Microsoft Windows XP   
    c:\έγγραφα και ρυθμίσεις\όνομα_χρήστη\application data\roaming\microsoft\πρότυπα 

Από προεπιλογή, το Microsoft Office Outlook επιχειρεί αυτόματα την αποθήκευση των μηνυμάτων ηλεκτρονικού ταχυδρομείου που δημιουργείτε αλλά δεν στέλνετε. Μπορείτε να επιστρέψετε αργότερα στο Outlook και να βρείτε τα μηνύματα που δεν έχουν σταλεί.

Για να αποθηκεύσετε ένα πρόχειρο μηνύματος με μη αυτόματο τρόπο:

  • Κάντε ένα από τα εξής: 

    • Στη Γραμμή εργαλείων γρήγορης πρόσβασης, κάντε κλικ στην επιλογή Αποθήκευση.

      Εικόνα γραμμής εργαλείων γρήγορης πρόσβασης

    • Κάντε κλικ στο Κουμπί του Microsoft Office Εικόνα κουμπιού του Office και κατόπιν κάντε κλικ στην εντολή Αποθήκευση.

Για να επιστρέψετε σε ένα αποθηκευμένο πρόχειρο έτσι ώστε να μπορέσετε να συνεχίσετε τη σύνταξη του μηνύματος

  • Στην επιλογή Αλληλογραφία, στο Παράθυρο περιήγησης, κάντε κλικ στην εντολή Πρόχειρα και κατόπιν κάντε διπλό κλικ στο μήνυμα.

Από προεπιλογή, τα ημιτελή μηνύματα αποθηκεύονται στο φάκελο Πρόχειρα, κάθε τρία λεπτά. Μπορείτε να αλλάξετε αυτό το χρονικό διάστημα ή τη θέση.

  1. Από το μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές.

  2. Κάντε κλικ στο κουμπί Επιλογές ηλεκτρονικού ταχυδρομείου και στη συνέχεια κάντε κλικ στο κουμπί Πρόσθετες επιλογές.

  3. Κάντε ένα ή περισσότερα από τα εξής:

    • Για να αλλάξετε τη θέση αποθήκευσης των πρόχειρων, στην περιοχή Αποθήκευση μηνυμάτων, στη λίστα Αποθήκευση μη απεσταλμένων στοιχείων στο φάκελο και κάντε κλικ στην επιλογή Πρόχειρα, Εισερχόμενα, Απεσταλμένα ή Εξερχόμενα.

    • Για να αλλάξετε τη συχνότητα αποθήκευσης των πρόχειρων, στην περιοχή Αποθήκευση μηνυμάτων, στο πλαίσιο Αυτόματη αποθήκευση μη απεσταλμένων κάθε ν λεπτά, πληκτρολογήστε έναν αριθμό από 1 έως 99.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×