Αντιγραφή ενός στοιχείου σε άλλο φάκελο

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Όπως ακριβώς μια αρχειοθήκη περιέχει φακέλους για να σας βοηθήσει να οργανώσετε τα έγγραφά σας, το Outlook παρέχει παρόμοιο τρόπο για να αποθηκεύσετε και να οργανώσετε τα μηνύματα ηλεκτρονικού ταχυδρομείου. Αντιγραφή μηνυμάτων μεταξύ φακέλων μπορεί να γίνει με τρεις τρόπους.

  • Αντιγραφή με μεταφορά και απόθεση

  • Αντιγραφή χρησιμοποιώντας Αντιγραφή σε επιλογή φακέλου

  • Αντιγραφή με χρήση του Προχείρου

Συμβουλή: Όταν αντιγράφετε ένα μήνυμα, το μήνυμα παραμένει στο αρχικό φάκελο και ένα διπλότυπο αποθηκεύεται στο φάκελο προορισμού.

Για να αντιγράψετε πολλά μηνύματα, κάντε τα εξής πρώτα:

  • Για να επιλέξετε γειτονικά μηνύματα, κάντε κλικ στο πρώτο μήνυμα, και, στη συνέχεια, κρατήστε πατημένο το πλήκτρο Shift και κάντε κλικ στην επιλογή του τελευταίου μηνύματος. Επιλέγονται όλα τα μηνύματα από τη λίστα μεταξύ το πρώτο και το τελευταίο μήνυμα που κάνατε κλικ στην επιλογή.

  • Για να επιλέξετε μη γειτονικά μηνύματα, κάντε κλικ στο πρώτο μήνυμα, και, στη συνέχεια, κρατήστε πατημένο το πλήκτρο Ctrl και κάντε κλικ στην επιλογή πρόσθετα στοιχεία.

Αντιγραφή με μεταφορά και απόθεση

  1. Επιλέξτε το στοιχείο που θέλετε να μετακινήσετε.

  2. Σύρετε στο φάκελο προορισμού και, στη συνέχεια, αφήστε το κουμπί του ποντικιού.

    ΣΗΜΕΙΩΣΗ : Εάν το φάκελο που θέλετε να αντιγράψετε το μήνυμα δεν εμφανίζεται, επειδή είναι σε συμπτυγμένες φάκελο, hover το δείκτη του ποντικιού επάνω από το εικονίδιο φακέλου συμπτυγμένες και οι υποφάκελοι θα εμφανίζονται. Επαναλάβετε αυτό είναι απαραίτητο, μέχρι να εμφανιστεί το φάκελο που θέλετε.

Αντιγραφή χρησιμοποιώντας Αντιγραφή σε επιλογή φακέλου

  1. Επιλέξτε το στοιχείο που θέλετε να μετακινήσετε.

  2. Στην κεντρική καρτέλα, κάντε κλικ στην επιλογή Μετακίνηση > Αντιγραφή σε φάκελο.

  3. Στο πλαίσιο Αντιγραφή στοιχείων, κάντε κλικ στο φάκελο όπου θέλετε ένα αντίγραφο του αποθηκευτεί το μήνυμα και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    ΣΗΜΕΙΩΣΗ : Εάν θέλετε να δημιουργήσετε ένα νέο φάκελο, στο παράθυρο διαλόγου Αντιγραφή στοιχείων, κάντε κλικ στην επιλογή Δημιουργία.

Αντιγραφή με χρήση του Προχείρου

  1. Επιλέξτε το στοιχείο που θέλετε να μετακινήσετε.

  2. Κάντε δεξί κλικ και επιλέξτε Αντιγραφή.

    Εναλλακτικά, μπορείτε να χρησιμοποιήσετε τη συντόμευση πληκτρολογίου: για να αντιγράψετε το στοιχείο, κάντε κλικ στο συνδυασμό πλήκτρων Ctrl + C.

  3. Μεταβείτε στο φάκελο όπου θέλετε να αποθηκεύσετε το αντίγραφο και, στη συνέχεια, κάντε κλικ στο συνδυασμό πλήκτρων Ctrl + V.

Αντιγραφή με μεταφορά και απόθεση

  1. Επιλέξτε το στοιχείο που θέλετε να μετακινήσετε.

  2. Σύρετε στο φάκελο προορισμού και, στη συνέχεια, αφήστε το κουμπί του ποντικιού.

    ΣΗΜΕΙΩΣΗ : Εάν το φάκελο που θέλετε να αντιγράψετε το μήνυμα δεν εμφανίζεται, επειδή είναι σε συμπτυγμένες φάκελο, hover το δείκτη του ποντικιού επάνω από το εικονίδιο φακέλου συμπτυγμένες και οι υποφάκελοι θα εμφανίζονται. Επαναλάβετε αυτό είναι απαραίτητο, μέχρι να εμφανιστεί το φάκελο που θέλετε.

Αντιγραφή χρησιμοποιώντας Αντιγραφή σε επιλογή φακέλου

  1. Επιλέξτε το στοιχείο που θέλετε να μετακινήσετε.

  2. Στο μενού Επεξεργασία, κάντε κλικ στην επιλογή Αντιγραφή σε φάκελο.

  3. Στο πλαίσιο Αντιγραφή στοιχείων, κάντε κλικ στο φάκελο όπου θέλετε ένα αντίγραφο του αποθηκευτεί το μήνυμα και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    ΣΗΜΕΙΩΣΗ : Εάν θέλετε να δημιουργήσετε ένα νέο φάκελο, στο παράθυρο διαλόγου Αντιγραφή στοιχείων, κάντε κλικ στην επιλογή Δημιουργία.

Αντιγραφή με χρήση του Προχείρου

  1. Επιλέξτε το στοιχείο που θέλετε να μετακινήσετε.

  2. Από το μενού Edit, κάντε κλικ στην εντολή Copy.

    Εναλλακτικά, μπορείτε να χρησιμοποιήσετε τη συντόμευση πληκτρολογίου: για να αντιγράψετε το στοιχείο, κάντε κλικ στο συνδυασμό πλήκτρων Ctrl + C.

  3. Μεταβείτε στο φάκελο όπου θέλετε να αποθηκεύσετε το αντίγραφο και, στη συνέχεια, στο μενού Επεξεργασία, κάντε κλικ στην επιλογή Επικόλληση.

    Εναλλακτικά, μπορείτε να χρησιμοποιήσετε τη συντόμευση πληκτρολογίου: για να επικολλήσετε το στοιχείο, κάντε κλικ στο συνδυασμό πλήκτρων Ctrl + V.

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×