Αλλαγή μεγέθους χαρτιού

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Στο Word για Mac, μπορείτε να επιλέξετε ένα μέγεθος χαρτιού προκαθορισμένες από μια λίστα και να αλλάξετε το μέγεθος χαρτιού για όλες τις σελίδες στο έγγραφό σας, για μια συγκεκριμένη σελίδα ή μιας συγκεκριμένης ενότητας. Μπορείτε επίσης να αλλάξετε το προεπιλεγμένο μέγεθος χαρτιού που χρησιμοποιείται για τα νέα έγγραφα.

Όταν δημιουργείτε ένα νέο έγγραφο, το Word εφαρμόζει το προεπιλεγμένο μέγεθος χαρτιού και τα περιθώρια που είναι αποθηκευμένα σε ένα πρότυπο (normal.dotm). Εάν χρησιμοποιείτε συχνά ένα μέγεθος χαρτιού που διαφέρει από το προεπιλεγμένο μέγεθος (για παράδειγμα, US Legal), μπορείτε να ορίσετε νέες προεπιλογές που θα χρησιμοποιεί το Word όταν δημιουργείτε ένα νέο έγγραφο. Εάν το τρέχον έγγραφο έχει διαμορφωθεί με τα περιθώρια που θέλετε, μπορείτε να χρησιμοποιήσετε αυτό το έγγραφο για να ορίσετε νέα προεπιλεγμένα περιθώρια.

Στο Word 2016 για Mac, μπορείτε επίσης να δημιουργήσετε ένα προσαρμοσμένο μέγεθος χαρτιού και μπορείτε να επιλέξετε διαφορετικές προελεύσεις χαρτιού για τις σελίδες στο έγγραφό σας. Επιλέγοντας διαφορετικό χαρτί κασέτες σάς επιτρέπει να χρησιμοποιήσετε διαφορετικό χαρτί για την πρώτη σελίδα, θα μπορούσε να είναι διαφορετικό χρώμα ή βαρύτερο πάχος από τις άλλες σελίδες.

  1. Στο μενού Αρχείο, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας.

  2. Στο παράθυρο διαλόγου Διαμόρφωση σελίδας, επιλέξτε ένα μέγεθος από τη λίστα Μέγεθος χαρτιού.

    Επιλέξτε ένα μέγεθος χαρτιού ή επιλέξτε να δημιουργήσετε ένα προσαρμοσμένο μέγεθος, ορίζοντάς το από τη λίστα "Μέγεθος χαρτιού".

    Εάν επιλέξετε Διαχείριση προσαρμοσμένων μεγεθών από τη λίστα, μπορείτε να ορίσετε ένα προσαρμοσμένο μέγεθος χαρτιού, να κάνετε κλικ στο σύμβολο συν για να δημιουργήσετε έναν νέο ορισμό χαρτιού και, στη συνέχεια, να εισαγάγετε μεγέθη για το πλάτος, το ύψος και τη μη εκτυπώσιμη περιοχή.

    Στο παράθυρο διαλόγου "Διαμόρφωση σελίδας", επιλέξτε "Διαχείριση προσαρμοσμένων μεγεθών" για να δημιουργήσετε προσαρμοσμένα μεγέθη χαρτιού.
  3. Όταν ολοκληρώσετε την επιλογή σας μέγεθος χαρτιού, κάντε κλικ στο κουμπί OK.

  1. Επιλέξτε το κείμενο στις σελίδες που θέλετε να αλλάξετε.

  2. Στο μενού " μορφή ", κάντε κλικ στην επιλογή έγγραφο > Διαμόρφωση σελίδας.

  3. Επιλέξτε ένα μέγεθος χαρτιού από τη λίστα Μέγεθος χαρτιού και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  4. Στη σελίδα του εγγράφου, στη λίστα εφαρμογή σε, κάντε κλικ στο επιλεγμένο κείμενο και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    Το Word εισάγει αλλαγές ενότητας, ανάλογα με τις ανάγκες πριν και μετά το κείμενο που επιλέξατε και αλλάζει το μέγεθος του χαρτιού για τη συγκεκριμένη ενότητα.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Για να εμφανίζονται οι μη εκτυπώσιμοι χαρακτήρες, όπως τα σημάδια παραγράφου (¶), κάντε κλικ στην επιλογή Εμφάνιση όλων των μη εκτυπώσιμων χαρακτήρων Εμφάνιση όλων των μη εκτυπώσιμων χαρακτήρων στην Κεντρική καρτέλα.

  3. Επιλέξτε την αλλαγή ενότητας της ενότητας που θέλετε να αλλάξετε.

  4. Στο μενού Μορφοποίηση, τοποθετήστε το δείκτη του ποντικιού στην επιλογή Έγγραφο και, στη συνέχεια, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας.

  5. Στη λίστα " Μέγεθος χαρτιού ", επιλέξτε ένα μέγεθος χαρτιού και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  6. Στη λίστα εφαρμογή σε, κάντε κλικ στην επιλογή επιλεγμένες ενότητες.

  1. Στο μενού Μορφοποίηση, κάντε κλικ στην επιλογή Έγγραφο.

  2. Κάντε κλικ στην επιλογή Προεπιλογή και, στη συνέχεια κάντε κλικ στο κουμπί Ναι.

    ΣΗΜΕΙΩΣΗ : Εάν αλλάξετε το μέγεθος χαρτιού ή τα περιθώρια που προτιμάτε για το πρότυπο το οποίο το Word χρησιμοποιεί ως βάση για τα νέα έγγραφα (normal.dotm), όλα τα μελλοντικά έγγραφα που χρησιμοποιούν το πρότυπο normal.dotm θα χρησιμοποιούν τις νέες ρυθμίσεις. Εάν αλλάξετε το μέγεθος χαρτιού ή τα περιθώρια που προτιμάτε για ένα έγγραφο που βασίζεται σε ένα άλλο πρότυπο, μόνο τα νέα έγγραφα που βασίζονται σε αυτό το πρότυπο θα χρησιμοποιούν τις νέες ρυθμίσεις.

Επιλέξτε μια τροφοδοσία χαρτιού για την πρώτη σελίδα του εγγράφου σας και, στη συνέχεια, για όλες τις επόμενες σελίδες. Η λίστα των διαθέσιμων τροφοδοσιών παρέχεται από το πρόγραμμα οδήγησης εκτυπωτή στον υπολογιστή σας και μπορεί να διαφέρει από αυτήν που εμφανίζεται εδώ.

Εάν μια προέλευση σελίδας έχει οριστεί για να Επιλέξετε αυτόματα, το Word θα αυτόματα επιλέξτε μια προέλευση χαρτιού με βάση το μέγεθος της σελίδας και τις πληροφορίες σχετικά με τα μεγέθη χαρτιού που παρέχεται από το πρόγραμμα οδήγησης εκτυπωτή.

  1. Στο μενού Αρχείο, κάντε κλικ στην εντολή Εκτύπωση.

  2. Στο παράθυρο διαλόγου Εκτύπωση, επιλέξτε Τροφοδοσία χαρτιού.

    Για να ορίσετε τροφοδοσίες χαρτιού, επιλέξτε "Τροφοδοσία χαρτιού" στο παράθυρο διαλόγου "Εκτύπωση".

    Το Word εμφανίζει τις ρυθμίσεις για την Τροφοδοσία χαρτιού.

    Όταν επιλέξετε "Τροφοδοσία χαρτιού" στο παράθυρο διαλόγου "Εκτύπωση", μπορείτε να επιλέξετε τροφοδοσίες χαρτιού.
  3. Για να καθορίσετε μια τροφοδοσία χαρτιού για την πρώτη σελίδα στο έγγραφό σας, επιλέξτε Πρώτη σελίδα από και, στη συνέχεια, επιλέξτε μια τροφοδοσία από τη λίστα Πρώτη σελίδα από.

  4. Για να αλλάξετε την τροφοδοσία χαρτιού για όλες τις σελίδες στο έγγραφό σας μετά την πρώτη σελίδα, επιλέξτε μια τροφοδοσία στη λίστα Υπόλοιπες από.

  5. Εάν είστε έτοιμοι να εκτυπώσετε, επιλέξτε Εκτύπωση.

    Διαφορετικά, αλλάξτε την Τροφοδοσία χαρτιού με κάποια άλλη κατηγορία ρυθμίσεων για να κάνετε πρόσθετες αλλαγές.

  1. Στο μενού Μορφοποίηση, κάντε κλικ στην επιλογή Έγγραφο.

  2. Κάντε κλικ στην επιλογή Διαμόρφωση σελίδας.

  3. Στο αναδυόμενο μενού Μέγεθος χαρτιού, επιλέξτε ένα μέγεθος χαρτιού.

  4. Κάντε κλικ στο κουμπί OK.

  5. Στο αναδυόμενο μενού Εφαρμογή σε, κάντε κλικ στην επιλογή Σε όλο το έγγραφο και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  1. Επιλέξτε το κείμενο στις σελίδες που θέλετε να αλλάξετε.

  2. Στο μενού Μορφοποίηση, κάντε κλικ στην επιλογή Έγγραφο.

  3. Κάντε κλικ στην επιλογή Διαμόρφωση σελίδας.

  4. Στο αναδυόμενο μενού Μέγεθος χαρτιού, επιλέξτε ένα μέγεθος χαρτιού.

  5. Κάντε κλικ στο κουμπί OK.

  6. Στο αναδυόμενο μενού Εφαρμογή σε, κάντε κλικ στην επιλογή Επιλεγμένο κείμενο και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    Ανάλογα με τις απαιτήσεις, το Word εισαγάγει μια αλλαγή ενότητας πριν και μετά το κείμενο που επιλέξατε και αλλάζει το μέγεθος χαρτιού για τη συγκεκριμένη ενότητα.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Για να εμφανίζονται οι μη εκτυπώσιμοι χαρακτήρες, όπως τα σημάδια παραγράφου (¶), κάντε κλικ στην επιλογή Εμφάνιση όλων των μη εκτυπώσιμων χαρακτήρων Εμφάνιση όλων των μη εκτυπώσιμων χαρακτήρων στη Βασική γραμμή εργαλείων.

  3. Επιλέξτε την αλλαγή ενότητας για τις ενότητες που θέλετε να αλλάξετε.

  4. Στο μενού Μορφοποίηση, τοποθετήστε το δείκτη του ποντικιού στην επιλογή Έγγραφο και, στη συνέχεια, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας.

  5. Στο αναδυόμενο μενού Μέγεθος χαρτιού, επιλέξτε ένα μέγεθος χαρτιού.

  6. Κάντε κλικ στο κουμπί OK.

  7. Στο αναδυόμενο μενού Εφαρμογή σε, κάντε κλικ στην επιλογή Επιλεγμένες ενότητες.

  1. Στο μενού Μορφοποίηση, κάντε κλικ στην επιλογή Έγγραφο.

  2. Κάντε κλικ στην επιλογή Προεπιλογή και, στη συνέχεια κάντε κλικ στο κουμπί Ναι.

    ΣΗΜΕΙΩΣΗ : Εάν αλλάξετε το μέγεθος χαρτιού ή τα περιθώρια που προτιμάτε για το πρότυπο το οποίο το Word χρησιμοποιεί ως βάση για τα νέα έγγραφα (normal.dotm), όλα τα μελλοντικά έγγραφα που χρησιμοποιούν το πρότυπο normal.dotm θα χρησιμοποιούν τις νέες ρυθμίσεις. Εάν αλλάξετε το μέγεθος χαρτιού ή τα περιθώρια που προτιμάτε για ένα έγγραφο που βασίζεται σε ένα άλλο πρότυπο, μόνο τα νέα έγγραφα που βασίζονται σε αυτό το πρότυπο θα χρησιμοποιούν τις νέες ρυθμίσεις.

Δείτε επίσης

Εκτύπωση εγγράφου σε κατακόρυφο ή οριζόντιο προσανατολισμό

Εισαγωγή, διαγραφή ή αλλαγή μιας αλλαγής ενότητας

Χρήση κεφαλίδων και υποσέλιδων

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×