Αλλάξτε το όνομα χρήστη και τα αρχικά

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Την πρώτη φορά που θα εγκαταστήσετε και να χρησιμοποιήσετε ένα πρόγραμμα του Office, θα σας ζητηθεί για το όνομα χρήστη και τα αρχικά σε ένα παράθυρο διαλόγου που μοιάζει με αυτό:

Παράθυρο διαλόγου όνομα χρήστη

Το όνομα και τα αρχικά θα συσχετιστεί με οποιοδήποτε έγγραφο του Office που δημιουργείτε και θα εμφανίζεται σε σημεία όπως σχόλια, αναθεωρήσεις και ιδιότητες εγγράφου Γενικά. Μπορείτε να εισαγάγετε όλα τα στοιχεία που σας αρέσει, αλλά είναι καλή ιδέα να σκεφτείτε ποιος που μπορεί να είναι η κοινή χρήση εγγράφων με ή αναθεώρηση εγγράφων, όταν επιλέγετε ένα όνομα χρήστη. Οι περισσότεροι απλώς να χρησιμοποιήσουμε το πρώτο και το τελευταίο όνομα.

Εάν βλέπετε το παράθυρο διαλόγου όνομα χρήστη κάθε φορά που ανοίγετε ένα πρόγραμμα του Office, ανατρέξτε στο θέμα Αποτροπή ένα πρόγραμμα για το όνομα χρήστη και τα αρχικά σας από ερώτημα.

Αλλάξτε το όνομα χρήστη και τα αρχικά

Εάν δημιουργείτε έγγραφα του Office που θα είναι κοινόχρηστη με άλλους, μπορεί να είναι σημαντική κατάλληλο ανάθεση και πληροφορίες συντάκτη σωστά. Μπορείτε να αλλάξετε το όνομα χρήστη και τα αρχικά οποιαδήποτε στιγμή.

ΣΗΜΑΝΤΙΚΟ: Αλλαγή του ονόματος ή τα αρχικά σε ένα πρόγραμμα του Office θα αλλάξει το όνομα και τα αρχικά σε όλα τα άλλα προγράμματα του Office εγκατεστημένο στον υπολογιστή σας.

  1. Κάντε κλικ στα στοιχεία Αρχείο > Επιλογές.

  2. Στο παράθυρο διαλόγου " Επιλογές ", αλλάξτε το όνομα χρήστη και τα αρχικά στην ενότητα Προσαρμογή του αντιγράφου του Microsoft Office.

    Επιλογές του Word 2010 Εξατομίκευση

ΣΗΜΕΙΩΣΗ : Excel 2010 χρησιμοποιεί μόνο το όνομα χρήστη, δεν αρχικά.

  1. Σε ένα ανοιχτό έγγραφο, κάντε κλικ στο κουμπί του Office Κουμπί του Microsoft Office και, στη συνέχεια, κάντε κλικ στο κουμπί Επιλογές στο κάτω μέρος του μενού.

    Σημειώσεις: 

    • Στο OneNote, κάντε κλικ στο μενού Εργαλεία και, στη συνέχεια, κάντε κλικ στο κουμπί Επιλογές.

    • Στο Project και το Visio, κάντε κλικ στο μενού Εργαλεία, κάντε κλικ στο κουμπί Επιλογές και, στη συνέχεια, κάντε κλικ στην καρτέλα Γενικά.

  2. Στο παράθυρο διαλόγου, αλλάξτε το όνομα χρήστη και τα αρχικά στα πλαίσια Όνομα χρήστη και αρχικά. Παράθυρο διαλόγου που βλέπετε μπορεί να φαίνεται διαφορετικό από το παρακάτω παράδειγμα, ανάλογα με το πρόγραμμα του Office που χρησιμοποιείτε.

    Επιλογές του Word 2007 Εξατομίκευση

ΣΗΜΕΙΩΣΗ : Μόνο το όνομα χρήστη, αρχικά δεν χρησιμοποιεί το Excel 2007.

Αποτροπή ένα πρόγραμμα για το όνομα χρήστη και τα αρχικά σας από ερώτημα

Θα πρέπει να βλέπετε το παράθυρο διαλόγου όνομα χρήστη μόνο μία φορά — την πρώτη φορά που ανοίγετε ένα πρόγραμμα του Office που μόλις εγκαταστήσατε. Ωστόσο, εάν δείτε αυτό το πλαίσιο διαλόγου κάθε φορά που ανοίγετε ένα πρόγραμμα, ίσως μπορείτε να διακόψετε αυτή λειτουργία κατά την αλλαγή των δικαιωμάτων στο μητρώο.

Προειδοποίηση: Αυτή η διαδικασία περιλαμβάνει βήματα που σας ενημερώνουν τον τρόπο τροποποίησης μητρώου του υπολογιστή σας. Ενδέχεται να προκύψουν σοβαρά προβλήματα εάν τροποποιήσετε σωστά το μητρώο. Βεβαιωθείτε ότι προσεκτικά, ακολουθήστε τα παρακάτω βήματα. Για επιπλέον προστασία, δημιουργήστε αντίγραφα ασφαλείας του μητρώου πριν να το τροποποιήσετε. Στη συνέχεια, μπορείτε να επαναφέρετε το μητρώο Εάν παρουσιαστεί κάποιο πρόβλημα. Για να μάθετε πώς μπορείτε να δημιουργήσετε αντίγραφα ασφαλείας και επαναφοράς του μητρώου, ανατρέξτε στο θέμα πώς μπορείτε να δημιουργήσετε αντίγραφα ασφαλείας και επαναφοράς του μητρώου στα Windows.

  1. Από την οθόνη έναρξης των Windows στα Windows 10, Windows 8, Windows 7 ή Windows Vista, πληκτρολογήστε regedit.exe στο πλαίσιο αναζήτησης και, στη συνέχεια, πατήστε το πλήκτρο Enter.

    ΣΗΜΕΙΩΣΗ : Στα Windows XP, κάντε κλικ στο κουμπί Έναρξη, κάντε κλικ στην επιλογή Εκτέλεση, πληκτρολογήστε regedit.exeκαι, στη συνέχεια, πατήστε το πλήκτρο Enter.

  2. Στον επεξεργαστή μητρώου, μεταβείτε στην εξής θέση: HKEY_Current_User\Software\Microsoft\Office\Common\UserInfo.

  3. Κάντε κλικ στην επιλογή πληροφοριών χρήστη.

  4. Στο μενού Επεξεργασία, κάντε κλικ στην επιλογή δικαιώματα.

  5. Κάντε κλικ στο όνομα χρήστη σας.

  6. Επιλέξτε το πλαίσιο ελέγχου δυνατότηταΠλήρους ελέγχου.

  7. Επιλέξτε Εφαρμογή και κάντε κλικ στο κουμπί OK.

  8. Κλείστε τον Επεξεργαστή Μητρώου.

Αρχή της σελίδας

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Δείτε επίσης

Παρακολούθηση αλλαγών στο Word

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×