Zuschneiden eines Bilds in Office für Mac

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sie können die Zuschneiden-Tools in Office für Mac verwenden, um unerwünschte Teile von Bildern zu trimmen und zu entfernen, indem Sie Standard Zuschneiden verwenden, auf eine Form zuschneiden oder eine Form zuschneiden.

Wählen Sie unten eine Überschrift aus, um sie zu öffnen und die detaillierten Anleitungen anzuzeigen.

  1. Verwenden Sie Einfügen > Bild, um das Bilds zu einer Office-Datei (z. B. einem Word-Dokument, einer PowerPoint-Präsentation oder einer Excel Arbeitsmappe) hinzuzufügen.

  2. Klicken Sie mit der rechten Maustaste auf das Bild, und wählen Sie zuschneiden.

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

    An den Seiten und Ecken des Bilds werden Zuschneideziehpunkte angezeigt.
  3. Zum Zuschneiden eines Bilds führen Sie eine der folgenden Aktionen aus:

    Beschreibung

    Aktion

    Zuschneiden einer Seite

    Ziehen Sie den mittleren Zuschneidepunkt auf dieser Seite nach innen.

    Gleichzeitiges Zuschneiden von zwei aneinander grenzenden Seiten

    Drücken Sie die UMSCHALTTASTE, und halten Sie sie gedrückt, während Sie den mittleren Zuschneidepunkt auf einer der beiden Seiten nach innen ziehen.

    Gleichmäßiges Zuschneiden an allen vier Seiten gleichzeitig

    Drücken Sie die UMSCHALTTASTE, und halten Sie sie gedrückt, während Sie den Zuschneidepunkt einer Ecke nach innen ziehen.

    Wenn Sie mithilfe präziser Messungen zuschneiden möchten, passen Sie die Werte in den Feldern Form Höhe und Formenbreite im Menüband neben der Schaltfläche Zuschneiden an:

    Die Felder "zuSchneiden" und "formenHöhe" und "Form Breite" für Bilder im Office 2016 für Mac-Menüband
  4. Klicken Sie auf eine Stelle außerhalb des zugeschnittenen Bilds, um es sich anzusehen.

Hinweis: Nach dem Zuschneiden eines Bilds bleiben diese Bereiche als Teil der Bilddatei erhalten. Wenn Sie wissen möchten, wie Sie den zugeschnittenen Bereich endgültig entfernen und damit die Bildgröße reduzieren, lesen Sie Löschen von zugeschnittenen Bereichen eines Bilds.

Sie können die Form eines Bilds schnell ändern, indem Sie es auf eine bestimmte Form zuschneiden. Das Bild wird automatisch und unter Beibehaltung der Proportionen auf die Fläche der ausgewählten Form beschnitten.

Wenn Sie das gleiche Bild auf mehr als eine Form zuschneiden möchten, erstellen Sie Kopien des Bilds und schneiden Sie diese jeweils einzeln auf die gewünschte Form zu.

  1. Verwenden Sie Einfügen > Bild, um das Bilds zu einer Office-Datei (z. B. einem Word-Dokument, einer PowerPoint-Präsentation oder einer Excel Arbeitsmappe) hinzuzufügen.

  2. Markieren Sie in der Datei das Bild, das Sie zuschneiden möchten.

  3. Klicken Sie auf der Registerkarte Bildformat auf den Pfeil neben Zuschneiden.

    Schaltfläche "Zuschneiden" auf der Registerkarte "Bildformat"

    (Wenn die Registerkarte Bild Format nicht angezeigt wird, stellen Sie sicher, dass Sie ein Bild ausgewählt haben (keine Form).)

  4. Zeigen Sie auf die Option Auf Form zuschneiden, und klicken Sie dann auf die Form, auf die das Bild zugeschnitten werden soll.

    PowerPoint für Mac-Menü "Zuschneiden"

    Die Form wird sofort auf das Bild angewendet.

  5. Wenn Sie die Form anpassen möchten, klicken Sie im Menüband erneut auf die Schaltfläche Zuschneiden.

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

  6. Zum Zuschneiden eines Bilds führen Sie eine der folgenden Aktionen aus:

    Beschreibung

    Aktion

    Zuschneiden einer Seite

    Ziehen Sie den mittleren Zuschneidepunkt auf dieser Seite nach innen.

    Gleichzeitiges Zuschneiden von zwei aneinander grenzenden Seiten

    Drücken Sie die UMSCHALTTASTE, und halten Sie sie gedrückt, während Sie den mittleren Zuschneidepunkt auf einer der beiden Seiten nach innen ziehen.

    Gleichmäßiges Zuschneiden an allen vier Seiten gleichzeitig

    Drücken Sie die UMSCHALTTASTE, und halten Sie sie gedrückt, während Sie den Zuschneidepunkt einer Ecke nach innen ziehen.

Nachdem Sie ein Bild zu einem Shape hinzugefügt haben, können Sie auswählen, wie das Bild in die Form passt, indem Sie die Tools zum Anpassen und Ausfüllen zur Feinabstimmung verwenden:

  • Wählen Sie Ausfüllen aus, um einen Teil des Bilds zu entfernen (oder "Zuschneiden"), aber trotzdem das gesamte Shape auszufüllen.

  • Wählen Sie Anpassen aus, wenn das gesamte Bild in die Form passen soll. Das ursprüngliche Bildseitenverhältnis wird beibehalten, aber möglicherweise gibt es in der Form einen leeren Bereich.

  1. Wählen Sie in der Datei das Bild aus, das Sie in die Form einfügen möchten.

  2. Klicken Sie auf der Registerkarte Bildformat auf den Pfeil neben Zuschneiden.

    Schaltfläche "Zuschneiden" auf der Registerkarte "Bildformat"

    Wenn die Registerkarte Bild Format nicht angezeigt wird, stellen Sie sicher, dass Sie ein Bild ausgewählt haben (und keine Form).

  3. Klicken Sie auf Füllen oder Einpassen und dann an eine Position außerhalb des Bilds.

    PowerPoint für Mac-Menü "Zuschneiden"

Auch nachdem Sie ein Bild Zuschneiden haben, bleiben die abgeschnittenen Teile ein Bestandteil der Bilddatei. Sie können die Datei verkleinern, indem Sie diese Teile aus der Bilddatei löschen. Dadurch wird außerdem verhindert, dass andere Personen die Teile des Bilds anzeigen können, die Sie entfernt haben.

Wichtig: Das Löschen zugeschnittener Bereiche eines Bilds kann nicht rückgängig gemacht werden. Daher sollten Sie dies nur tun, nachdem Sie sicher sind, dass Sie alle gewünschten Kulturen und Änderungen vorgenommen haben.

  1. Klicken auf das Bild oder die Bilder, aus denen Sie zugeschnittene Bereiche löschen möchten.

  2. Klicken Sie auf der Registerkarte Bild Format auf Bilder komprimieren   Schaltfläche "Bilder komprimieren" .

    (Wenn die Registerkarte Bild Format nicht angezeigt wird, stellen Sie sicher, dass Sie ein Bild ausgewählt haben.)

  3. Aktivieren Sie das Kontrollkästchen Zugeschnittene Bildbereiche löschen.

    Aktivieren Sie das Kontrollkästchen Nur für ausgewählte Bilder übernehmen, um zugeschnittene Bereiche nur für die ausgewählten Bilder und nicht für alle Bilder in der Datei zu entfernen.

Siehe auch

Einfügen von Bildern in Office für Mac

Verschieben, drehen oder gruppieren eines Bilds, eines Textfelds oder eines anderen Objekts in Office für Mac

Ändern der Größe eines Bilds, einer Form, eines WordArt-Objekts oder eines anderen Objekts in Word 2016 für Mac

Steuern des Umbruchs von Text um Objekte in Word 2016 für Mac

Wählen Sie unten eine Überschrift aus, um sie zu öffnen und die detaillierten Anleitungen anzuzeigen.

  1. Markieren Sie in der Datei das Bild, das Sie zuschneiden möchten.

  2. Klicken Sie auf die Registerkarte Bild formatieren.

    Wenn die Registerkarte Bild formatieren nicht angezeigt wird, stellen Sie sicher, dass Sie ein Bild ausgewählt haben (und keine Form).

  3. Klicken Sie unter Anpassen auf Zuschneiden.

    Registerkarte "Bild formatieren", Gruppe "Anpassen"

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

  4. Ziehen Sie die Zuschneide-Ziehpunkte nach Bedarf, um die Ränder des Bilds zuzuschneiden, und klicken Sie dann auf eine Stelle außerhalb des Bilds.

    Verschieben Sie entweder den Zuschneidebereich (indem Sie die Kanten des Zuschneiderechtecks ziehen) oder das Bild, um den Zuschnitt zu positionieren.

Nach dem Zuschneiden eines Bilds bleiben diese Bereiche als Teil der Bilddatei erhalten. Wenn Sie wissen möchten, wie Sie den zugeschnittenen Bereich endgültig entfernen und damit die Bildgröße reduzieren, lesen Sie Löschen von zugeschnittenen Bereichen eines Bilds.

Eine schnelle Methode, die Form eines Bilds zu ändern, ist das Zuschneiden des Bilds in eine bestimmte Form. Beim Zuschneiden in eine bestimmte Form wird ein Bild automatisch so beschnitten, dass es eine bestimmte geometrische Form aufweist. Die Proportionen des Bilds werden dabei beibehalten.

  1. Wählen Sie in Ihrer Datei das Bild aus, die Sie mittels Zuschneiden in eine bestimmte Form bringen möchten.

  2. Klicken Sie auf die Registerkarte Bild formatieren.

    (Wenn die Registerkarte Bild formatieren nicht angezeigt wird, stellen Sie sicher, dass Sie ein Bild ausgewählt haben (und keine Form).)

  3. Klicken Sie unter Anpassen auf den Pfeil neben Zuschneiden, zeigen Sie auf Zu Form maskieren, zeigen Sie auf einen Formtyp, und klicken Sie dann auf die Form, in die Sie das Bild zuschneiden möchten.

    Die Form wird sofort auf das Bild angewendet.

  4. Wenn Sie die Form anpassen möchten, klicken Sie im Menüband erneut auf die Schaltfläche Zuschneiden.

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

  5. Ziehen Sie die Zuschneide-Ziehpunkte nach Bedarf, um die Ränder des Bilds zuzuschneiden, und klicken Sie dann auf eine Stelle außerhalb des Bilds.

  6. Wenn Sie den Vorgang abgeschlossen haben, klicken Sie außerhalb des Bilds.

Nachdem Sie ein Bild zu einem Shape hinzugefügt haben, können Sie auswählen, wie das Bild in die Form passt , indem Sie die Tools zum Zuschneiden und Zuschneiden in die Füllung verwenden, um die Feinabstimmung zu optimieren:

  • Wählen Sie zum Ausfüllen Zuschneiden aus, um einen Teil des Bilds zu entfernen (oder "Zuschneiden"), aber trotzdem das gesamte Shape auszufüllen.

  • Wählen Sie Zuschneiden an, wenn das gesamte Bild in die Form passen soll. Das ursprüngliche Bildseitenverhältnis wird beibehalten, aber möglicherweise gibt es in der Form einen leeren Bereich.

  1. Wählen Sie das Bild aus, das in der Form enthalten sein soll.

  2. Klicken Sie auf die Registerkarte Bild formatieren.

    (Wenn die Registerkarte Bild formatieren nicht angezeigt wird, stellen Sie sicher, dass Sie Ihr Bild ausgewählt haben.)

  3. Klicken Sie unter Anpassen auf den Pfeil neben Zuschneiden, klicken Sie auf Größe durch Zuschneiden anpassen oder Auf Form zuschneiden, und klicken Sie dann außerhalb des Bilds.

  4. Drücken Sie anschließend ESC.

Auch nachdem Sie ein Bild Zuschneiden haben, bleiben die abgeschnittenen Teile ein Bestandteil der Bilddatei. Sie können die Datei verkleinern, indem Sie diese Teile aus der Bilddatei löschen. Dadurch wird außerdem verhindert, dass andere Personen die Teile des Bilds anzeigen können, die Sie entfernt haben.

Wichtig: Das Löschen zugeschnittener Bereiche eines Bilds kann nicht rückgängig gemacht werden. Daher sollten Sie dies nur tun, nachdem Sie sicher sind, dass Sie alle gewünschten Kulturen und Änderungen vorgenommen haben.

  1. Klicken auf das Bild oder die Bilder, aus denen Sie zugeschnittene Bereiche löschen möchten.

  2. Klicken Sie auf die Registerkarte Bild formatieren.

    (Wenn die Registerkarte Bild formatieren nicht angezeigt wird, stellen Sie sicher, dass Sie Ihr Bild ausgewählt haben.)

  3. Klicken Sie unter Anpassen auf Komprimieren, und aktivieren Sie dann das Kontrollkästchen Zugeschnittene Bildbereiche entfernen.

Siehe auch

Einfügen von Bildern in Office für Mac

Verschieben, Drehen oder Gruppieren eines Bilds, Textfelds oder anderen Objekts

Steuern des Umbruchs von Text um Objekte in Word für Mac 2011

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×