Zuschneiden eines Bilds in Office

Beim Zuschneiden eines Bilds entfernen Sie die nicht benötigten äußeren Ränder.

 

Wenn Sie den Bildhintergrund entfernen möchten, klicken Sie auf Freistellen von Bildern. Wenn Sie ein Bild vergrößern oder verkleinern möchten, lesen Sie Ändern der Größe eines Bilds.

Zusätzlich zum einfachen Zuschneiden von Seitenrändern können Sie Bilder auch auf bestimmte Formen und Seitenverhältnisse zuschneiden oder Bildfüllungen innerhalb einer Form zuschneiden ( in Office für Mac sowie Office 2010 und höher).

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.
1:32

Zuschneiden der Ränder eines Bilds

  1. Verwenden Sie Einfügen > Bild, um das Bild zu einer Office-Datei (z. B. einem Word-Dokument, einer PowerPoint-Präsentation oder einer Excel Arbeitsmappe) hinzuzufügen.

  2. Klicken Sie mit der rechten Maustaste auf das Bild, und wählen Sie die angezeigte Schaltfläche Zuschneiden Schaltfläche "Zuschneiden" aus.

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

    An den Seiten und Ecken des Bilds werden Zuschneideziehpunkte angezeigt.
  3. Zum Zuschneiden eines Bilds führen Sie eine der folgenden Aktionen aus:

    Beschreibung

    Aktion

    Zuschneiden einer Seite

    Den Zuschneideziehpunkt an der Seite nach innen ziehen

    Gleichzeitiges Zuschneiden von zwei aneinander grenzenden Seiten

    Den Zuschneideziehpunkt an einer Ecke nach innen ziehen

    Gleichmäßiges Zuschneiden an zwei parallelen Seiten gleichzeitig

    STRG gedrückt halten und dabei den Zuschneideziehpunkt an der Seite nach innen ziehen

    Gleichmäßiges Zuschneiden an allen vier Seiten gleichzeitig

    STRG gedrückt halten und dabei einen der Zuschneideziehpunkte an einer Ecke nach innen ziehen

    Wenn Sie mit exakten Maßen zuschneiden möchten, passen Sie die Werte in den Feldern Höhe und Breite im Menüband neben der Schaltfläche Zuschneiden an:

    Die Schaltfläche "Zuschneiden" und die Felder "Höhe" und "Breite" für Bilder im Menüband von Office 2016

    Sie können auch aufschließen oder einen Rand um ein Bild herum hinzufügen, indem Sie die Zuschneideziehpunkte nach außen statt nach innen ziehen.

  4. (Optional) Um den Zuschneidebereich neu zu positionieren, ziehen Sie entweder die Kanten oder Ecken des Zuschneiderechtecks, oder verschieben Sie das Bild.

  5. Wenn Sie fertig sind, drücken Sie ESC, oder klicken Sie im Dokument auf eine beliebige Stelle außerhalb des Bilds.

Hinweis: Zuschneidetools sind für Formen nicht verfügbar, aber in Office 2010 und höher können Sie die Größe einer Form ändern und das Tool Punkte bearbeiten verwenden, um einen ähnlichen Effekt wie das Zuschneiden oder Anpassen der Form zu erreichen. Weitere Informationen finden Sie unten unter Zuschneiden eines Bilds, sodass es in eine Form passt oder sie ausfüllt.

 

Sie können die Form eines Bilds schnell ändern, indem Sie es auf eine bestimmte Form zuschneiden. Das Bild wird automatisch und unter Beibehaltung der Proportionen auf die Fläche der ausgewählten Form beschnitten.

Wenn Sie das gleiche Bild auf mehr als eine Form zuschneiden möchten, erstellen Sie Kopien des Bilds und schneiden Sie diese jeweils einzeln auf die gewünschte Form zu.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.
1:16
  1. Verwenden Sie Einfügen > Bild, um das Bilds zu einer Office-Datei (z. B. einem Word-Dokument, einer PowerPoint-Präsentation oder einer Excel Arbeitsmappe) hinzuzufügen.

  2. Klicken Sie auf das Bild.

    Sie können mehrere Bilder gleichzeitig zuschneiden, aber Sie können dafür nur eine einzige Form auswählen. Wenn Sie mehrere Formen wünschen, müssen Sie die Bilder einzeln zuschneiden.

  3. Klicken Sie auf Bildtools > Format, und klicken Sie in der Gruppe Größe auf den Pfeil unter Zuschneiden.

    Schaltfläche 'Zuschneiden' auf der Registerkarte 'Format' unter 'Bildtools'

  4. Wählen Sie aus dem angezeigten Menü die Option Auf Form zuschneiden und dann die Form aus, auf die die Bilder zugeschnitten werden sollen.

    Die Form wird sofort auf das Bild angewendet.

  5. Wenn Sie die Form anpassen möchten, klicken Sie auf die Schaltfläche Zuschneiden Die Schaltfläche "Zuschneiden" im Menüband von Office 2016 im Menüband.

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

  6. Zum Zuschneiden eines Bilds führen Sie eine der folgenden Aktionen aus:

    Beschreibung

    Aktion

    Zuschneiden einer Seite

    Den Zuschneideziehpunkt an der Seite nach innen ziehen

    Gleichzeitiges Zuschneiden von zwei aneinander grenzenden Seiten

    Den Zuschneideziehpunkt an einer Ecke nach innen ziehen

    Gleichmäßiges Zuschneiden an zwei parallelen Seiten gleichzeitig

    STRG gedrückt halten und dabei den Zuschneideziehpunkt an der Seite nach innen ziehen

    Gleichmäßiges Zuschneiden an allen vier Seiten gleichzeitig

    STRG gedrückt halten und dabei einen der Zuschneideziehpunkte an einer Ecke nach innen ziehen

Wenn Sie fertig sind, klicken Sie erneut auf die SchaltflächeZuschneiden.

Durch Zuschneiden eines Bilds auf ein übliches Fotoformat oder Seitenverhältnis passt es problemlos in einen Standardfotorahmen. Sie können dieses Tool auch verwenden, um vor dem Zuschneiden in einer Vorschau anzuzeigen, wie ein Bild mit einem bestimmten Seitenverhältnis aussieht.

  1. Verwenden Sie Einfügen > Bild, um das Bilds zu einer Office-Datei (z. B. einem Word-Dokument, einer PowerPoint-Präsentation oder einer Excel Arbeitsmappe) hinzuzufügen.

  2. Klicken Sie auf das Bild.

  3. Klicken Sie auf Bildtools > Format und dann in der Gruppe Größe auf den Pfeil unter Zuschneiden.

    Schaltfläche 'Zuschneiden' auf der Registerkarte 'Format' unter 'Bildtools'

  4. Wählen Sie aus dem angezeigten Menü die Option Seitenverhältnis aus, und klicken Sie auf das gewünschte Verhältnis.

    Mit einem Zuschneiderechteck wird angezeigt, wie das Bild aussieht, wenn es auf das ausgewählte Seitenverhältnis zugeschnitten wird.

  5. Passen Sie den Zuschneidebereich bei Bedarf mithilfe der Zuschneideziehpunkte an, wie unter Zuschneiden eines Bilds beschrieben.

  6. Wenn Sie fertig sind, drücken Sie ESC, oder klicken Sie im Dokument auf eine beliebige Stelle außerhalb des Bilds.

Sie können ein Bild als Füllung einer Form hinzufügen und dann die Form bearbeiten oder zuschneiden.

Hinzufügen eines Bilds zu einem Shape

  1. Fügen Sie eine Form zu Ihrem Dokument hinzu (Anweisungen finden Sie unter Hinzufügen von Formen), und klicken Sie auf die Form, um sie auszuwählen.

  2. Klicken Sie auf Zeichentools > Format und dann in der Gruppe Formenarten auf Fülleffekt > Bild.

    Hinzufügen eines Bilds als Fülleffekt

  3. Wählen Sie die Art des gewünschten Bilds (z. B. Aus einer Datei oder Onlinebilder) aus, und navigieren Sie dann zu dem gewünschten Bild, und fügen Sie es ein.

Ändern der Größe der Form

Zum Ändern der Maße der gefüllten Form bei gleichzeitigem Beibehalten des Grundformats wählen Sie die Form aus, und ziehen Sie an einem der Ziehpunkte.

Auswählen der Art der Anpassung des Bilds an die Form

Wenn Ihr Bild verzerrt oder abgeschnitten ist oder die Form nicht auf die gewünschte Art ausfüllt, verwenden Sie die Tools Einpassen und Füllbereich im Menü Zuschneiden für die Optimierung:

  1. Klicken Sie auf eine mit Fülleffekt > Bild erstellte Form.

  2. Klicken Sie auf Bildtools > Format, und klicken Sie in der Gruppe Größe auf den Pfeil unter Zuschneiden. Ein Menü mit den Zuschneideoptionen wird angezeigt.

    Schaltfläche 'Zuschneiden' auf der Registerkarte 'Format' unter 'Bildtools'

    • Wählen Sie Einpassen aus, wenn das gesamte Bild in die Form passen soll. Das ursprüngliche Seitenverhältnis des Bilds wird beibehalten werden, aber möglicherweise gibt es leere Bereiche in der Form.

    • Wählen Sie Füllbereich aus, um die Form in die Grenzen des Bilds einzupassen und alles außerhalb der Form abzuschneiden.

  3. Klicken Sie auf Füllbereich oder Einpassen.

    • Mit Füllbereich wird die Bildgröße so festgelegt, dass sie der Höhe oder Breite des Bilds entspricht (je nachdem, welcher Wert größer ist). So wird die Form mit dem Bild gefüllt und alles außerhalb der Umrandung der Form entfernt.

      Bild mit angewendeter Option 'Zuschneiden/Füllbereich' für eine Form

    • Mit Einpassen wird die Bildgröße so festgelegt, dass sowohl die Höhe als auch die Breite des Bilds der Umrandung der Form entsprechen. Auf diese Weise wird der größtmögliche Anteil des Bilds in die Form eingepasst, es kann aber sein, dass einige Bereiche der Form leer bleiben.

      Bild mit angewendeter Option 'Zuschneiden/Einpassen' für eine Form

      Sie können das Bild ziehen, um zu ändern, welcher Teil in der Form angezeigt wird.

  4. Passen Sie den Zuschneidebereich bei Bedarf mithilfe der Zuschneideziehpunkte an, wie unter Zuschneiden eines Bilds beschrieben.

  5. Wenn Sie fertig sind, drücken Sie ESC, oder klicken Sie im Dokument auf eine beliebige Stelle außerhalb des Bilds.

Verwenden der Bearbeitungspunkte zum Bearbeiten oder Zuschneiden der Form

Obwohl die Zuschneidetools für Formen nicht verfügbar sind, können Sie die Option Punkte bearbeiten verwenden, um eine Form manuell zu bearbeiten:

  1. Wählen Sie die zu bearbeitende Form aus.

  2. Klicken Sie auf Zeichentools > Format und dann in der Gruppe Formen einfügen auf die Schaltfläche Form bearbeiten Abbildung der Schaltfläche 'Form bearbeiten' . Klicken Sie anschließend auf Punkte bearbeiten.

  3. Ziehen Sie die Scheitelpunkte der Form (die als schwarze Punkte um die Umrandung der Form angezeigt werden), bis die Form so aussieht, wie Sie es möchten.

  4. Wenn Sie einen Scheitelpunkt löschen möchten, halten Sie STRG gedrückt, und klicken Sie auf den Scheitelpunkt. Um einen Scheitelpunkt hinzuzufügen, halten Sie STRG gedrückt, während Sie an eine beliebige Stelle auf der Umrandung der Form klicken, an der noch kein Scheitelpunkt vorhanden ist.

Die Apps Paint (in verschiedenen Versionen von Windows) und Paint 3D (in Windows 10) helfen Ihnen beim Zuschneiden eines Bilds. Öffnen Sie Ihr Bild in der App. Auf der Symbolleiste wird eine Schaltfläche Zuschneiden angezeigt. Schauen Sie sich diesen kurzen Videoüberblick einiger 2D-Features in der Paint 3D-App an.

Nachdem Sie ein Bild zugeschnitten haben, bleiben die abgeschnittenen Bereiche in der Datei erhalten, werden aber nicht angezeigt. Sie können die Datei verkleinern, indem Sie diese angeschnittenen Bereiche aus der Bilddatei löschen. Dadurch wird außerdem verhindert, dass andere Personen die Teile des Bilds anzeigen können, die Sie entfernt haben.

Wichtig: Wenn Sie zugeschnittene Bereiche löschen und Ihre Meinung später ändern, klicken Sie auf die Schaltfläche Rückgängig Schaltflächensymbol , um sie wiederherzustellen. Gelöschte können rückgängig gemacht werden, solange die Datei nicht gespeichert wurde.

  1. Wählen Sie das Bild oder die Bilder aus, aus denen Sie abgeschnittenen Bereiche löschen möchten.

  2. Klicken Sie auf Bildtools > Format, und klicken Sie dann in der Gruppe Anpassen auf Bilder komprimieren. Ein Dialogfeld wird mit Komprimierungsoptionen wird angezeigt.

    Schaltfläche "Bilder komprimieren" auf der Registerkarte "Bildtools - Format"

    Wenn die Registerkarten Bildtools und Format nicht angezeigt werden, stellen Sie sicher, dass ein Bild ausgewählt ist. Möglicherweise müssen Sie auf das Bild doppelklicken, um es auszuwählen, und die Registerkarte Format öffnen. Wenn die Bildschirmgröße eingeschränkt ist, wird möglicherweise nur das Symbol Bilder komprimieren angezeigt.

    Symbol "Bilder komprimieren" ohne Bezeichnung

  3. Stellen Sie sicher, dass unter Komprimierungsoptionen das Kontrollkästchen Zugeschnittene Bildbereiche löschen aktiviert ist.

    Dialogfeld "Bilder komprimieren"

    Aktivieren Sie das Kontrollkästchen Nur für dieses Bild übernehmen, um zugeschnittene Bereiche nur für die ausgewählten Bilder und nicht für alle Bilder in der Datei zu entfernen.

    Wählen Sie bei Bedarf eine Option für die Auflösung aus.

  4. Klicken Sie auf OK.

Tipp: Weitere Informationen zum Verringern der Dateigröße von Bildern sowie zum Komprimieren von Bildern finden Sie unter Verringern der Dateigröße eines Bilds.

Zuschneiden eines Bilds

  1. Verwenden Sie Einfügen > Bild, um das Bilds zu einer Office-Datei (z. B. einem Word-Dokument, einer PowerPoint-Präsentation oder einer Excel Arbeitsmappe) hinzuzufügen.

  2. Klicken Sie auf das Bild, das Sie zuschneiden möchten.

  3. Klicken Sie auf Bildtools > Format und dann in der Gruppe Größe auf Zuschneiden.

    Schaltfläche "Zuschneiden" auf der Registerkarte "Bildtools - Format"

  4. Führen Sie einen der folgenden Schritte durch:

    • Um eine Seite zuzuschneiden, ziehen Sie den mittleren Zuschneidepunkt an dieser Seite nach innen.

    • Um zwei benachbarte Seiten gleichzeitig zuzuschneiden, ziehen Sie den Zuschneidepunkt einer Ecke nach innen.

    Sie können auch aufschließen oder einen Rand um ein Bild herum hinzufügen, indem Sie die Zuschneideziehpunkte nach außen statt nach innen ziehen.

Die App Windows Paint hilft Ihnen beim Zuschneiden eines Bilds. Öffnen Sie Ihr Bild in der App. Auf der Symbolleiste wird eine Schaltfläche Zuschneiden angezeigt. Zuschneiden, Ändern der Größe und Aufbessern eines Fotos in Windows 10

Zuschneiden eines Bilds

  1. Klicken Sie auf der Folie mit der rechten Maustaste auf das Bild, und klicken Sie dann auf Zuschneiden.

    Mit der rechten Maustaste auf das Bild und dann auf "Zuschneiden" klicken

  2. Setzen Sie den Cursor auf einen der schwarzen Zuschneidepunkte, die an den Ecken des Bilds angezeigt werden.

    Wenn Sie den Cursor auf einen der schwarzen Zuschneidepunkte setzen, sieht der Cursor wie in der folgenden Abbildung aus:

    • Zuschneidepunkt an einer Ecke: Eckziehpunkt zum Zuschneiden

    • Zuschneidepunkt an der Seite: Seitlicher Ziehpunkt zum Zuschneiden

  3. Um die einzelnen Seiten zuzuschneiden, ziehen Sie den Zuschneidepunkt nach innen.

  4. Wenn Sie mit dem Zuschneiden fertig sind, drücken Sie ESC oder klicken außerhalb des Bilds.

    Alternativ können Sie in OneNote Online die Option Zuschneiden auswählen, um den Zuschneidevorgang abzuschließen.

Hinweis: Nach dem Zuschneiden eines Bilds bleiben die zugeschnittenen Bereiche nämlich als Teil der Bilddatei erhalten. Wenn Sie wissen möchten, wie Sie den zugeschnittenen Bereich endgültig entfernen und damit die Bildgröße reduzieren, öffnen Sie die Datei in Ihrer Desktop-App, und lesen Sie Löschen von zugeschnittenen Bereichen eines Bilds.

Siehe auch

Einfügen von Bildern

Hinzufügen einer Zeichnung zu einem Word-Dokument

Verringern der Dateigröße eines Bilds

Wie das Zuschneiden von Bildern in Office mit Version 2010 aktualisiert wurde.

Verwenden von Word-Layoutoptionen zum Verschieben von Bildern

Umbrechen von Text um Bilder in Word

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×