Zoom und Verschieben in einem Diagramm

Zoom und Verschieben in einem Diagramm

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

  1. Halten Sie gleichzeitig STRG und die UMSCHALTTASTE gedrückt.

    Der Mauszeiger wird zu einem Vergrößerungsglas.

  2. Versuchen Sie es mit einer der folgenden Aktionen:

    • Klicken Sie mit der linken Maustaste, um die Ansicht zu vergrößern.

    • Klicken Sie mit der rechten Maustaste, um die Ansicht zu verkleinern.

    • Klicken Sie mit der linken Maustaste, und ziehen Sie ein Rechteck, das nur den zu vergrößernden Bereich enthält.

    • Klicken Sie mit der rechten Maustaste, und ziehen Sie, um das Diagramm zu verschieben.

Verschieben und Zoom mithilfe des Mausrads

Führen Sie eine der folgenden Aktionen aus:

  • Drehen Sie das Mausrad vor- oder rückwärts, um nach oben bzw. unten zu scrollen.

  • Halten Sie zum Vergrößern oder Verkleinern der Anzeige STRG gedrückt, während Sie das Mausrad gleichzeitig vorwärts bzw. rückwärts drehen.

Hinweis: Sie können das Standardverhalten der ein Mausrad IntelliMouse von Bildlauf in Zoom ändern. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Optionen. Klicken Sie auf Erweitert, und wählen Sie unter Bearbeitungsoptionen das Kontrollkästchen mit IntelliMouse zoomen.

Vergrößern bzw. Verkleinern der Anzeige über die Zoom-Steuerelemente

Die Zoom-Steuerelemente befinden sich in der Visio-Statusleiste unter dem Diagrammzeichenblatt.

Halten Sie den Mauszeiger über die einzelnen Steuerelemente, um die jeweilige Funktion anzuzeigen. Die Steuerelemente umfassen einen Schieberegler zum Festlegen des Zoomfaktors, eine Schaltfläche zum Anpassen des Zeichenblatts an die Größe des aktuellen Fensters sowie eine Schaltfläche zum Öffnen des Fensters Verschieben und Zoom.

Vergrößern bzw. Verkleinern und Verschieben der Anzeige über das Fenster "Verschieben und Zoom"

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Einblenden auf Aufgabenbereiche und dann auf Verschieben und Zoom.

  2. Wenn im Fenster Verschieben und Zoom kein blauer Rahmen angezeigt wird, ziehen Sie die Maus, um den Rahmen zu erstellen. Der blaue Rahmen gibt an, dass dieser Bereich des Zeichenblatts im Zeichenfenster angezeigt wird.

  3. Passen Sie die Größe des blauen Rahmens durch Ziehen einer Seite an den zu vergrößernden Bereich an.

  4. Um sich andere Abschnitte des Diagramms anzusehen (oder das Diagramm zu "verschieben"), klicken Sie in den blauen Rahmen, und ziehen Sie ihn über den anzuzeigenden Abschnitt.

    Tipp: Im Fenster Verschieben und Zoom können Sie auch den Schieberegler verschieben, um die Anzeige der Zeichnung zu vergrößern bzw. zu verkleinern.

Vergrößern bzw. Verkleinern der Anzeige über den Befehl "Zoom"

Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom. Wählen Sie dann einen Zoomfaktor aus, und klicken Sie auf OK.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×