Zeichnen einer Kurve oder eines Kreises

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

In diesem Artikel wird beschrieben, wie Sie Kurven, Kreise und Ovale zeichnen. Informationen zum Zeichnen von Linien finden Sie unter Zeichnen oder Löschen einer Linie oder einesVerbinders. Informationen zu Freihandformen und Bearbeitungspunkten in Shapes finden Sie unter Zeichnen oder Bearbeiten einer Freihandform.

Zeichnen einer Kurve

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

  2. Klicken Sie unter Linien auf Kurve.

  3. Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.

  4. Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:

    • Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.

    • Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.

Zeichnen einer Ellipse oder eines Kreises

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

  2. Klicken Sie unter Standardformen auf Ellipse.

  3. Klicken Sie auf die Stelle, an der die Ellipse beginnen soll, und ziehen Sie dann den Mauszeiger, um die Form zu zeichnen.

  4. Zum Zeichnen eines Kreises halten Sie beim Ziehen die UMSCHALTTASTE gedrückt.

    Hinweise: 

    • Sie können das Aussehen des Kreises oder der Kurve ändern, indem Sie einen Fülleffekt hinzufügen oder den Rahmen ändern.

    • Wenn Sie ein erweitertes Diagramm wie überlappende Kreise, ein Organigramm oder ein Flussdiagramm erstellen möchten, können Sie eine SmartArt-Grafik erstellen, statt jede einzelne Form manuell zu zeichnen.

    • Kreise oder Ellipsen werden automatisch gefüllt. Wenn die Form keine darunter befindlichen Objekte wie Text oder Zellen verdeckt soll, markieren Sie die Form. Klicken Sie dann auf der Registerkarte Format auf Fülleffekt und anschließend auf Keine Füllung.

Zeichnen einer Kurve

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.
    Gruppe 'Formen' auf der Registerkarte 'Einfügen'

  2. Klicken Sie unter Linien auf Kurve Schaltflächensymbol .

  3. Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.

  4. Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:

    • Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.

    • Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.

      Hinweis: Standardmäßig ist eine geschlossene Form gefüllt. Um sicherzustellen, dass die Form die darunter befindlichen Zellen nicht verdeckt, wählen Sie die Form aus, und klicken Sie dann unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf Fülleffekt, und klicken Sie dann auf Keine Füllung.

Seitenanfang

Zeichnen einer Ellipse oder eines Kreises

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Gruppe 'Formen' auf der Registerkarte 'Einfügen'

  2. Klicken Sie unter Standardformen auf Ellipse Symbol 'Ellipse' .

  3. Klicken Sie auf die Stelle, an der der Kreis beginnen soll. Um eine Kreisform zu erstellen, halten Sie die UMSCHALTTASTE gedrückt, während Sie ziehen, um die Form zu zeichnen.

    Hinweise: 

    • Sie können das Aussehen des Kreises oder der Kurve ändern, indem Sie einen Fülleffekt oder Formeffekt hinzufügen oder den Formrahmen ändern.

    • Wenn Sie ein erweitertes Diagramm wie überlappende Kreise, ein Organigramm oder ein Flussdiagramm erstellen möchten, können Sie eine SmartArt-Grafik erstellen, statt jede einzelne Form manuell zu zeichnen.

    • Standardmäßig ist ein Kreis oder eine Ellipse gefüllt. Um sicherzustellen, dass die Form die darunter befindlichen Zellen nicht verdeckt, wählen Sie die Form aus, und klicken Sie dann unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf Fülleffekt, und klicken Sie dann auf Keine Füllung.

Seitenanfang

Was möchten Sie tun?

Hinweise: 

  • Um die Kurve so anzupassen, dass Sie glatter aussieht, klicken Sie auf die Form. Klicken Sie unter Zeichen Tools auf der Registerkarte Format in der Gruppe Formen einfügen auf Form Abbildung der Schaltfläche 'Form bearbeiten' bearbeiten, und klicken Sie dann auf Punkte bearbeiten. Ziehen Sie einen der Scheitelpunkte, die das Shape gliedern. EIN Eckpunkt ist der Punkt, der durch einen schwarzen Punkt angegeben wird, an dem eine Kurve endet, oder an der Stelle, an der sich zwei Liniensegmente in einer frei Hand-, Kurven-oder Scribble-Form treffen.

  • Details lassen sich leichter zeichnen, wenn Sie die Vergrößerung auf 200 Prozent erhöhen. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und klicken Sie dann auf 200%.

  • Um die Zeichenkontrolle zu verbessern, stellen Sie in der Systemsteuerung die langsamste verfügbare Geschwindigkeit für den Mauszeiger ein.

  • Standardmäßig ist ein geschlossenes Shape gefüllt. Um sicherzustellen, dass das Shape die darunterliegenden Zellen nicht verdeckt, wählen Sie das Shape aus, und klicken Sie dann unter Zeichen Tools auf der Registerkarte Format in der Gruppe Formenarten auf Füll Effekt, und klicken Sie dann auf keine Füllung.

Welches Office-Programm verwenden Sie?

Outlook oder Word

Excel

PowerPoint

Outlook oder Word

  1. Fügen Sie einen Zeichenbereich ein. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen, und klicken Sie dann auf Neuer Zeichenbereich.

    Word-Registerkarte 'Einfügen'

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf die Schaltfläche Weitere Schaltfläche 'Erweitern' .

  3. Klicken Sie unter Linien auf Kurve Schaltflächensymbol .

  4. Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.

  5. Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:

    • Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.

    • Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.

Excel

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Registerkarte 'Einfügen' in Excel (Abbildung)

  2. Klicken Sie unter Linien auf Kurve Schaltflächensymbol .

  3. Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.

  4. Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:

    • Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.

    • Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.

PowerPoint

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Zeichnen auf Formen.

    Registerkarte 'Start' in PowerPoint (Abbildung)

  2. Klicken Sie unter Linien auf Kurve Schaltflächensymbol .

  3. Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.

  4. Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:

    • Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.

    • Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.

Hinweise: 

Welches Office-Programm verwenden Sie?

Outlook oder Word

Excel

PowerPoint

Outlook oder Word

  1. Fügen Sie einen Zeichenbereich ein. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen, und klicken Sie dann auf Neuer Zeichenbereich.

    Word-Registerkarte 'Einfügen'

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf die Schaltfläche Weitere Schaltfläche 'Erweitern' .

  3. Klicken Sie unter Standardformen auf Ellipse Symbol 'Ellipse' .

  4. Klicken Sie auf die Stelle, an der der Kreis beginnen soll. Um eine Kreisform zu erstellen, halten Sie die UMSCHALTTASTE gedrückt, während Sie ziehen, um die Form zu zeichnen.

Excel

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Registerkarte 'Einfügen' in Excel (Abbildung)

  2. Klicken Sie unter Standardformen auf Ellipse Symbol 'Ellipse' .

  3. Klicken Sie auf die Stelle, an der der Kreis beginnen soll. Um eine Kreisform zu erstellen, halten Sie die UMSCHALTTASTE gedrückt, während Sie ziehen, um die Form zu zeichnen.

PowerPoint

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Zeichnen auf Formen.

    Registerkarte 'Start' in PowerPoint (Abbildung)

  2. Klicken Sie unter Standardformen auf Ellipse Symbol 'Ellipse' .

  3. Klicken Sie auf die Stelle, an der der Kreis beginnen soll. Um eine Kreisform zu erstellen, halten Sie die UMSCHALTTASTE gedrückt, während Sie ziehen, um die Form zu zeichnen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×