Werden Sie kreativ mit 3D-Modellen

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

In Windows und macOS unterstützen Word, Excel und PowerPoint das Einfügen von 3D-Modellen direkt in Ihre Dokumente, Arbeitsmappen oder Präsentationen, um einen Punkt zu veranschaulichen. Sie können Modelle 360 Grad drehen oder nach oben und unten kippen, um eine bestimmte Funktion eines Objekts anzuzeigen.

Die Verbesserungen in diesem Update stehen allen Office 365-Abonnenten zur Verfügung. Wenn Sie zu den Ersten gehören möchten, die diese Verbesserungen nutzen können, sollten Sie am Office Insider-Programm teilnehmen.

HinzuFügen von 3D-Objekten aus einer lokalen Datei

Sie können 3D-Modelle auf die gleiche Weise wie andere Bilder in Ihre Dateien einfügen. Wählen Sie auf der Registerkarte Einfügen im Menüband 3D-Modelle und dann Aus einer Datei aus.

Verwenden Sie "Einfügen" > "3D-Modelle", um Ihrer Präsentation 3D-Objekte hinzuzufügen.

Nachdem das 3D-Modell eingefügt wurde, können Sie die Steuerelemente verwenden, um das Bild zu bearbeiten:

Ändern Sie die Größe, oder drehen Sie Ihr 3D-Modell.

1 Verwenden Sie das 3D-Steuerelement, um Ihr 3D-Modell in jede Richtung zu drehen und zu kippen. Klicken Sie einfach, halten Sie die Maustaste gedrückt, und drehen Sie das Modell.

2 Ziehen Sie die Bildziehpunkte nach innen oder außen, um das Bild zu vergrößern oder zu verkleinern.

Sie können den Drehpunkt 3 weiterhin verwenden, um Ihr Bild im oder gegen den Uhrzeigersinn zu drehen, doch Sie erzielen viel bessere Ergebnisse, wenn Sie das 3D-Drehsteuerelement verwenden, das zuvor erläutert wurde.

HinzuFügen von 3D-Modellen aus unserer Online Bibliothek

Remix 3D ist nicht nur ein Online Katalog mit einer umfangreichen Sammlung kostenloser 3D-Modelle, aus denen Sie auswählen können, sondern auch eine Community, in der Sie Ihre eigenen 3D-Bilder hochladen, sammeln und teilen, wenn Sie möchten. Wählen Sie 3D-Modelle > aus Online Quellen aus, um ein 3D-Modell aus Remix 3D auszuwählen. Im Dialogfeld, das angezeigt wird, können Sie 3D-Bilder aus dem Katalog bei Remix 3D durchsuchen oder suchen.

Wählen Sie ein oder mehrere Bilder aus, und klicken Sie auf Einfügen.

Hinweis: Remix 3D steht nicht in allen Ländern zur Verfügung. Eine Liste der Länder, in der Remix 3D unterstützt wird, finden Sie unter: Remix 3D: Häufig gestellte Fragen.

Ändern, wie 3D-Modelle in Office aussehen

Wenn Sie ein 3D-Modell in Ihre Office-Datei einfügen, wird eine kontextbezogene Registerkarte im Menüband unter Tools für 3D-Modelle angezeigt, die den Namen Format trägt. Auf der Registerkarte "Format" gibt es einige praktische Steuerelemente, mit denen Sie anpassen können, wie Ihre 3D-Bilder aussehen werden.

Der Katalog " 3D-Modellansichten " enthält eine Sammlung von vordefinierten Ansichten, die Sie in Ihrem Bild verwenden können. So können Sie beispielsweise schnell die Frontalansicht oder die Draufsicht auswählen.

Der Katalog "3D-Modellansichten" bietet Ihnen einige praktische Voreinstellungen zum Anordnen der Ansicht Ihres 3D-Bildes.

Wenn Sie über mehrere 3D-Modelle verfügen und Probleme bei der Auswahl des gewünschten Objekts haben, klicken Sie auf den Auswahlbereich, um die Liste der Objekte zu aktivieren. Dann können Sie das Bild oder die Bilder, die Sie auswählen möchten, ganz einfach auswählen.

Mit dem Ausrichtungs Tool können Sie Ihr Bild auf der Seite oder auf der Folie platzieren – z. b. oben oder unten.

Mit " schwenken und Zoomen " können Sie steuern, wie das 3D-Bild in den Rahmen passt. Klicken Sie auf die Schaltfläche schwenken und Zoomen, und ziehen Sie dann das Objekt innerhalb des Rahmens, um es zu verschieben. Verwenden Sie den Zoom Pfeil auf der rechten Seite des Rahmens, um das Objekt innerhalb des Rahmens größer oder kleiner erscheinen zu lassen.

Verwenden Sie den Zoompfeil, um Ihr 3D-Bild innerhalb des Rahmens größer oder kleiner darzustellen.

Nachdem Sie Ihre 3D-Bilder eingefügt haben, können Sie sie auf viele interessante Arten bearbeiten und z. B. mithilfe des Morph-Übergangs von PowerPoint dafür sorgen, dass das Objekt gedreht zu werden scheint.

Senden von 3D-Modellen per E-Mail

In Outlook 2016 können Sie 3D-Modelle in eine e-Mail-Nachricht einfügen. Um dieses Feature verwenden zu können, müssen Sie den Nachrichteneditor in voller Größe verwenden. Wenn Sie eine neue e-Mail erstellen, die Sie bereits verwenden, aber wenn Sie im Lesebereich auf eine Nachricht antworten, müssen Sie auf Pop-out klicken, um den Nachrichteneditor auf volle Größe zu erweitern. Klicken Sie dann auf die Registerkarte Einfügen und dann auf 3D-Modelle.

Wichtig ist, dass die andere Personen das Modell, das Sie in die Nachricht einfügen, nicht bearbeiten kann. 3D-Modelle in e-Mails werden beim Senden in Bilder konvertiert, sodass die andere Personen Sie nicht bearbeiten können.

Dieses Feature ist nur für Abonnenten verfügbar Diese Funktion steht nur Office 365-Abonnenten zur Verfügung.

UnterStützte Versionen von macOS

3D-Modelle in Office 365 für Mac werden unter Mac OS, Version 10,12 und auf MacOS-Version 10.13.4 und höher.

Dieses Feature wird in macOS, Version 10,11 und früheren Versionen, nicht unterstützt. Sie wird auch in macOS-Version 10.13.0 über 10.13.3 nicht unterstützt. Wenn Sie eine dieser Versionen ausführen, müssen Sie ein Upgrade auf eine neuere Version durchführen, um 3D in Office 365 für Mac verwenden zu können.

HinzuFügen von 3D-Objekten aus einer lokalen Datei

Sie können 3D-Modelle auf die gleiche Weise wie andere Bilder in Ihre Dateien einfügen. Wählen Sie auf der Registerkarte Einfügen im Menüband 3D-Modelle und dann Aus einer Datei aus.

Verwenden Sie "Einfügen" > "3D-Modelle", um Ihrer Präsentation 3D-Objekte hinzuzufügen.

Nachdem das 3D-Modell eingefügt wurde, können Sie die Steuerelemente verwenden, um das Bild zu bearbeiten:

Ändern Sie die Größe, oder drehen Sie Ihr 3D-Modell.

1 Verwenden Sie das 3D-Steuerelement, um Ihr 3D-Modell in jede Richtung zu drehen und zu kippen. Klicken Sie einfach, halten Sie die Maustaste gedrückt, und drehen Sie das Modell.

2 Ziehen Sie die Bildziehpunkte nach innen oder außen, um das Bild zu vergrößern oder zu verkleinern.

Sie können den Drehpunkt 3 weiterhin verwenden, um Ihr Bild im oder gegen den Uhrzeigersinn zu drehen, doch Sie erzielen viel bessere Ergebnisse, wenn Sie das 3D-Drehsteuerelement verwenden, das zuvor erläutert wurde.

HinzuFügen von 3D-Modellen aus unserer Online Bibliothek

Remix 3D ist nicht nur ein Online Katalog mit einer umfangreichen Sammlung kostenloser 3D-Modelle, aus denen Sie auswählen können, sondern auch eine Community, in der Sie Ihre eigenen 3D-Bilder hochladen, sammeln und teilen, wenn Sie möchten. Wählen Sie 3D-Modelle > aus Online Quellen aus, um ein 3D-Modell aus Remix 3D auszuwählen. Im Dialogfeld, das angezeigt wird, können Sie 3D-Bilder aus dem Katalog bei Remix 3D durchsuchen oder suchen.

Verwenden Sie "Einfügen" > "3D-Modelle", um Ihrer Präsentation 3D-Objekte hinzuzufügen.

Wählen Sie ein oder mehrere Bilder aus, und klicken Sie auf Einfügen.

Hinweis: Remix 3D steht nicht in allen Ländern zur Verfügung. Eine Liste der Länder, in der Remix 3D unterstützt wird, finden Sie unter: Remix 3D: Häufig gestellte Fragen.

Ändern, wie 3D-Modelle in Office aussehen

Wenn Sie ein 3D-Modell in Ihre Office-Datei einfügen, wird eine kontextbezogene Registerkarte im Menüband unter Tools für 3D-Modelle angezeigt, die den Namen Format trägt. Auf der Registerkarte "Format" gibt es einige praktische Steuerelemente, mit denen Sie anpassen können, wie Ihre 3D-Bilder aussehen werden.

Der Katalog " 3D-Modellansichten " enthält eine Sammlung von vordefinierten Ansichten, die Sie in Ihrem Bild verwenden können. So können Sie beispielsweise schnell die Frontalansicht oder die Draufsicht auswählen.

Der Katalog "3D-Modellansichten" bietet Ihnen einige praktische Voreinstellungen zum Anordnen der Ansicht Ihres 3D-Bildes.

Wenn Sie über mehrere 3D-Modelle verfügen und Probleme bei der Auswahl des gewünschten Objekts haben, öffnen Sie den Auswahlbereich, um die Liste der Objekte zu aktivieren (RegisterkarteStart > anordnen > Auswahlbereich ). Dann können Sie das Bild oder die Bilder, die Sie auswählen möchten, ganz einfach auswählen.

Mit dem Ausrichtungs Tool können Sie Ihr Bild auf der Seite oder auf der Folie platzieren – z. b. oben oder unten.

Mit " schwenken und Zoomen " können Sie steuern, wie das 3D-Bild in den Rahmen passt. Klicken Sie auf die Schaltfläche schwenken und Zoomen, und ziehen Sie dann das Objekt innerhalb des Rahmens, um es zu verschieben. Verwenden Sie den Zoom Pfeil auf der rechten Seite des Rahmens, um das Objekt innerhalb des Rahmens größer oder kleiner erscheinen zu lassen.

Verwenden Sie den Zoompfeil, um Ihr 3D-Bild innerhalb des Rahmens größer oder kleiner darzustellen.

Nachdem Sie Ihre 3D-Bilder eingefügt haben, können Sie alle Arten von aufregenden Dingen mit Ihnen, wie die Verwendung der Morph-Übergang zu machen, dass das Objekt zu drehen oder drehen.

HinzuFügen von 3D-Modellen

Zum Einfügen von 3D-Modellen in Word, Excel oder PowerPoint für Windows Mobile wechseln Sie zur Registerkarte Einfügen im Menüband, und wählen Sie 3D-Modelle aus.

Die Registerkarte ' Einfügen ' im Menüband mit der Schaltfläche ' 3D-Modelle '

Der Bereich Remix 3D wird geöffnet. Wählen Sie ein oder mehrere Bilder aus, und klicken Sie auf Einfügen.

Ändern, wie 3D-Modelle in Office aussehen

Wählen Sie ein 3D-Modell aus, das Sie in Office für Windows Mobile eingefügt haben, und es sollte eine Registerkarte 3D-Modell im Menüband angezeigt werden. Hier finden Sie Tools, mit denen Sie Ihr Modell um einen vordefinierten Betrag drehen können (wenn Sie es vorziehen) oder weitere Änderungen vornehmen möchten, verwenden Sie die Maus, um Sie manuell ganz nach Wunsch zu drehen.

Die Registerkarte ' 3D-Modell ' in Word

Zu den Änderungen, die Sie vornehmen können, gehören:

  • Zeilenumbruch steuert, wie Text um Ihr 3D-Modell auf der Seite fließt. Möchten Sie VielLeicht, dass Ihr Modell eigenständig ist und Text nur über oder unter ihm liegt? Möchten Sie VielLeicht, dass das 3D-Modell nur am Bildschirm teilnimmt und Text auch daneben fließt? Mit diesem Tool können Sie diese Auswahl treffen.

  • Mit Vorwärts oder rückwärts können Sie anordnen, wie andere Objekte auf der Seite mit Ihrem 3D-Modell angezeigt werden. Wenn Sie beispielsweise ein Pfeil-Shape hinzufügen und es über dem Modell erscheinen lassen möchten, indem Sie auf etwas zeigen, könnten Sie das 3D-Modell nach hinten senden und die Pfeilform nach vorne bringen, damit der Pfeil über dem 3D-Modell angezeigt wird. Mit vorwärts und rückwärts können Sie mehrere Ebenen von Bildern oder Objekten haben.

  • Größe und Position bieten einige Tools, mit denen Sie Ihr 3D-Modell exakt ändern können. Wenn Sie das 3D-Modell genau 4,12 Zoll groß, dass möglicherweise schwer zu tun, indem Sie die Maus benötigen, aber in das Tool Größe und Position können Sie die gewünschte Höhe und Breite exakt eingeben. Sie können dieses Tool auch verwenden, um Ihr Modell um alle drei Achsen zu drehen.

  • Mit alt-Text können Sie eine kurze Textbeschreibung für Ihr 3D-Modell angeben, um Personen mit Sehbehinderung zu helfen, die eine Bildschirmsprachausgabe verwenden, um Ihre Datei zu nutzen.

Nachdem Sie Änderungen am Modell vorgenommen haben, können Sie festlegen, dass Sie die vorgenommenen Änderungen rückgängig machen möchten. Mit der Schaltfläche " Zurücksetzen " auf der rechten Seite der Registerkarte " 3D-Modell " können Sie das Modell wieder so platzieren, wie es war, bevor Sie mit dem ändern begonnen haben.

Doug zeigt Ihnen nun in einem kurzen Video, wie Sie vorgehen müssen.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Eine neue Art von ClipArt

Office 365 hat keine herkömmliche ClipArt, aber 3D-Modelle sind eine neue Art von ClipArt: die Online-Bibliothek mit gebrauchsfertigen dreidimensionalen Grafiken, Remix 3D, hat zahlreiche Grafiken zur Auswahl, die Sie verwenden können, oder sich anzupassen.

Wir hören Ihnen zu!

Dieser Artikel wurde zuletzt aktualisiert von Ben am 14 November, 2018. Wenn Sie es für nützlich hielten, und vor allem, wenn Sie es nicht getan haben, verwenden Sie die unten aufgeführten Feedback Steuerelemente, und lassen Sie uns wissen, wie wir es verbessern können.

Siehe auch

Erstellen eines 3D-Bilds

Einfügen von Bildern

Umbrechen von Text in Word

3D-Animationseffekte in PowerPoint

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×