Formeln und Funktionen

SVERWEIS

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Probieren Sie es aus!

Verwenden Sie SVERWEIS, wenn Sie Elemente in einer Tabelle oder einem Bereich zeilenweise suchen müssen.

  1. Wählen Sie eine Zelle aus.

  2. Geben Sie "=SVERWEIS(" ein, und wählen Sie den Wert aus, den Sie nachschlagen möchten.

  3. Geben Sie ein Semikolon – ; – ein, und wählen Sie den Bereich oder die Tabelle aus, in dem bzw. der Sie nach dem Wert suchen möchten.

  4. Geben Sie ein Semikolon – ; – und die Nummer der Spalte ein, in der sich der Nachschlagewert befindet.

  5. Geben Sie "; FALSCH)" ein, um eine exakte Übereinstimmung zu suchen.

  6. Drücken Sie die EINGABETASTE.

Die Formel für das Videobeispiel lautet folgendermaßen:

=SVERWEIS(A7; A2:B5; 2; FALSCH).

In ihrer einfachsten Form besagt die Funktion SVERWEIS Folgendes:

=SVERWEIS(Suchkriterium; Bereich mit dem Suchkriterium; Spaltennummer im Bereich mit dem Rückgabewert; optionale Angabe WAHR für ungefähre Übereinstimmung oder FALSCH für genaue Übereinstimmung).

Weitere Tipps gefällig?

SVERWEIS-Funktion

Mehr Excel-Schulungen bei LinkedIn Learning entdecken

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×