SVERWEIS – Einsatzmöglichkeiten und Einsatzbreite

SVERWEIS: Einsatzmöglichkeiten und Einsatzbreite

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Die Grundlagen von SVERWEIS

Verwenden von SVERWEIS

  1. Geben Sie in der Bearbeitungsleiste die Formel =SVERWEIS() ein.

  2. In der Klammer geben Sie ein Suchkriterium, gefolgt von einem Semikolon, ein. Dabei kann es sich um einen tatsächlichen Wert handeln oder um eine leere Zelle, die einen Wert enthalten soll: (H2;

  3. Geben Sie die Matrix oder Nachschlagetabelle (der Datenbereich, der durchsucht werden soll) und ein Semikolon ein: (H2;B3:F25;

  4. Geben Sie die Spaltenindexnummer ein. Dies ist die Spalte, in der Sie die Antworten vermuten, und diese muss sich rechts von den Suchkriterien befinden: (H2;B3:F25;3;

  5. Geben Sie den Wert für "Bereich_Verweis" ein. Er lautet entweder WAHR oder FALSCH. Mit WAHR werden teilweise Übereinstimmungen und mit FALSCH exakte Übereinstimmungen gesucht. Die fertige Formel sollte wie folgt aussehen: =SVERWEIS(H2;B3:F25;3;FALSCH)

Weitere Tipps gefällig?

SVERWEIS-Funktion

Kurzübersichtskarte: SVERWEIS – Auffrischung

Kurzübersichtskarte: SVERWEIS – Tipps zur Problembehandlung

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×