Formeln und Funktionen

SUMMEWENNS

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Probieren Sie es aus!

Verwenden Sie SUMMEWENNS, um mehrere Bedingungen zu testen und einen Wert zurückzugeben, der auf diesen Bedingungen basiert. So könnten Sie beispielsweise mithilfe von SUMMEWENNS die Anzahl eines Produkts summieren, das von einem bestimmten Vertriebsmitarbeiter verkauft wurde.

Syntax

SUMMEWENNS(Summe_Bereich; Kriterien_Bereich1; Kriterien1; [Kriterien_Bereich2; Kriterien2]; ...)

  • =SUMMEWENNS(A3:A10; B3:B:10; B13; C3:C10; A13)

  • Die Werte in Zelle A3 bis A10 für die Zeilen summieren , in denen der Wert in B3 bis B10 gleich B13 ist und der Wert in C3 bis C10 gleich A13 ist.

Schritte

  1. Wählen Sie eine Zelle aus.

  2. Geben Sie "=SUMMEWENNS" und eine öffnende Klammer, "(", ein.

  3. Wählen Sie den Summenbereich aus, und geben Sie ein Semikolon ein.

  4. Wählen Sie den ersten Kriterienbereich aus, und geben Sie ein Semikolon ein.

  5. Wählen Sie das Kriterium aus, und geben Sie ein Semikolon ein.

  6. Wählen Sie den zweiten Kriterienbereich aus, und geben Sie ein Semikolon ein.

  7. Wählen Sie das Kriterium aus, und geben Sie ein Semikolon ein.

  8. Drücken Sie die EINGABETASTE.

Weitere Tipps gefällig?

SUMMEWENNS (Funktion)

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×