Formeln und Funktionen

SUMME

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Probieren Sie es aus!

Addieren Sie in Excel Werte mithilfe der Funktion SUMME. Sie können einzelne Werte, Zellbezüge oder -bereiche bzw. eine Kombination aller drei Optionen addieren.

Beispiel:

  • =SUMME(A2:A10)

  • =SUMME(A2:A10; C2:C10)

Verwenden der Funktion SUMME

  1. Wählen Sie eine Zelle aus.

  2. Geben Sie "=SUMME(" ein.

  3. Wählen Sie die Zellen aus, die addiert werden sollen.

  4. Geben Sie eine schließende Klammer – ) – ein, und drücken Sie die EINGABETASTE.

Weitere Tipps gefällig?

SUMME (Funktion)

Mehr Excel-Schulungen bei LinkedIn Learning entdecken

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×