Entwerfen eines Diagramms

Organisieren von Shapes in Containern

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Tipp: Ist das Video nicht in Ihrer Sprache? Wählen Sie Untertitel Schaltfläche "Untertitel" aus.

Mehr Office-Schulungen bei LinkedIn Learning entdecken

Platzieren Sie zusammengehörige Shapes in Containern, um Beziehungen zwischen Shapes in einem Diagramm darzustellen.

Hinzufügen eines Containers

  1. Wählen Sie Einfügen > Container und dann eine Containerformatvorlage aus.

  2. Wählen Sie die Überschrift aus, und geben Sie einen aussagekräftigen Titel für den Container ein.

  3. Ziehen Sie Shapes in den Container.

    Während des Ziehens wird ein Rahmen um den Container angezeigt, sobald die Shapes damit verbunden sind.

Verbinden von Shapes mit Containern

  1. Wählen Sie Start > Container aus.

  2. Ziehen Sie einen Verbinder vom gewünschten Shape zum Rand des gewünschten Container-Shapes.

    Ein Rahmen zeigt an, dass die Shapes verbunden sind.

Ändern der Position des Containers

  1. Zum Verschieben von Shapes in einem Container wählen Sie den Container und dann Zeigertool aus.

  2. Ziehen Sie den Container an die gewünschte Stelle auf dem Zeichenblatt.

Ändern des Erscheinungsbilds eines Containers

Wählen Sie den Container und dann Format aus, um die folgenden Optionen anzuzeigen:

  • Zum Ändern der Formatvorlage wählen Sie Containerformatvorlagen und dann eine Formatvorlage aus.

  • Wenn Sie die Position der Überschrift ändern möchten, wählen Sie Formatvorlage für Überschriften und dann eine neue Formatvorlage aus.

  • Um den Abstand zwischen dem Container und den Shapes zu ändern, wählen Sie Ränder und dann einen Abstand aus.

  • Zum Ändern der Größe des Containers auf seine minimale Größe wählen Sie An Inhalt anpassen aus.

Verhindern von Änderungen an einem Container

  1. Wählen Sie den Container aus.

  2. Wählen Sie Format > Container sperren aus.

Entfernen eines Containers

  1. Wählen Sie den zu löschenden Container aus.

  2. Wählen Sie Format > Container auflösen aus.

    Hinweis: Nur der Container wird gelöscht. Die enthaltenen Shapes bleiben erhalten.

Weitere Tipps gefällig?

Einführung in Visio

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×