Verwenden von Zoom für PowerPoint, um Ihre Präsentation lebendiger zu gestalten

Verwenden von Zoom für PowerPoint, um Ihre Präsentation lebendiger zu gestalten

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie Ihre Präsentationen dynamischer und aufregender gestalten möchten, versuchen Sie es mit Zoom für PowerPoint.

Um einen Zoom hinzuzufügen, wechseln Sie zu Einfügen > Zoom.

Wenn Sie die gesamte Präsentation auf einer Folie zusammenfassen möchten, wählen Sie Zusammenfassung Zoomen aus.

Wenn nur ausgewählte Folien angezeigt werden sollen, wählen Sie Folien Zoom aus.

Wenn nur ein einzelner Abschnitt angezeigt werden soll, wählen Sie Abschnitt Zoomen aus.

Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

Übersicht

Wenn Sie einen Zoom in PowerPoint erstellen, können Sie zu und von bestimmten Folien, Abschnitten und teilen ihrer Präsentation in einer Reihenfolge springen, die Sie während der Vorführung entscheiden.

Zoom für PowerPoint steht nur unter Windows zur Verfügung – in Office 365 und PowerPoint 2019.

Zusammenfassungszoom

Ein Zusammenfassungszoom ist eine Zielseite, auf der Sie alle Teile Ihrer Präsentation auf einmal sehen können. Während der Vorführung können Sie mithilfe des Zooms von einer Stelle in der Präsentation zu einer anderen in jeder beliebigen Reihenfolge wechseln. Sie können kreativ sein, vorwärts springen oder Teile Ihrer Bildschirmpräsentation erneut anzeigen, ohne den Fluss Ihrer Vorführung unterbrechen zu müssen.

Der Zusammenfassungs Zoom wird jetzt für Office 365-Abonnenten in PowerPoint für Office 365 für Mac unterstützt, beginnend mit Version 16.19.18110915.

  1. Wechseln Sie zu Einfügen > Zoom.

    Zeigt die Schaltfläche "Zoom" auf der Registerkarte "Einfügen" in PowerPoint.

  2. Wählen Sie Zusammenfassungszoom aus.

    Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

  3. Das Dialogfeld "Zusammenfassungs Zoom" wird geöffnet.

    Wählen Sie die Folien aus, die in den ZusammenFassenden Zoom aufgenommen werden sollen. Diese werden die ersten Folien Ihrer Zusammenfassungs Zoom Abschnitte. Weitere Informationen zum Verwenden von Abschnitten in PowerPoint finden Sie unter Organisieren Ihrer PowerPoint-Folien in Abschnitte.

    Zeigt das Dialogfeld "Zusammenfassungszoom einfügen" in PowerPoint für eine Präsentation ohne Abschnitte.

    Wenn Ihre Präsentation bereits Abschnitte enthält, ist die erste Folie jedes Abschnitts standardmäßig voreingestellt. Wenn Sie keine bestimmten Abschnitte in den Zoom einbeziehen möchten, deaktivieren Sie Sie. Wenn PowerPoint jedoch alle Abschnitte entfernen soll, die Sie nicht in den Zusammenfassungs Zoom aufgenommen haben, deaktivieren Sie das Kontrollkästchen neben nicht verwendete Abschnitte in Ihrer Präsentation beibehalten. Keine Sorge – die Folien in den Abschnitten, die verworfen werden, sind weiterhin Teil Ihrer Präsentation.

    Zeigt das Dialogfeld "Zusammenfassungszoom einfügen" in PowerPoint mit ausgewählten Abschnitten.

    Zeigt das Kontrollkästchen neben "Nicht genutzte Abschnitte beibehalten" aktiviert.

  4. Wenn Sie alle Folien ausgewählt haben, die Sie für den Zusammenfassungs Zoom verwenden möchten, wählen Sie Einfügen aus. Der Zusammenfassungs Zoom wird erstellt und als neue Folie unmittelbar vor der ersten Folie angezeigt, die Sie in den Zusammenfassungs Zoom aufgenommen haben.

    Zeigt die Folie "Zusammenfassungsabschnitt" eines Zusammenfassungszooms in PowerPoint.

Nachdem Sie einen Zusammenfassungszoom erstellt haben, möchten Sie Ihrer Präsentation vielleicht weiterhin Abschnitte hinzufügen oder daraus entfernen. Wenn Sie seit der ersten Erstellung Ihres Zusammenfassungszooms Änderungen vorgenommen haben, die Sie erfassen möchten, müssen Sie nicht ganz neu anfangen – aktualisieren Sie einfach den Zusammenfassungszoom.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" des Menübands in PowerPoint.

  2. Wählen Sie Zusammenfassung bearbeiten, anschließend die Abschnitte, die in Ihrem Zusammenfassungszoom enthalten sein sollen, und dann Aktualisieren aus.

    Hinweis: In dieser Ansicht können Sie Ihrer Präsentation keine Abschnitte hinzufügen oder daraus entfernen. Dies ist nur im Zusammenfassungszoom möglich.

Folienzoom

Mithilfe eines Folienzooms können Sie Ihre Präsentation dynamischer gestalten und zwischen Folien in jeder beliebigen ausgewählten Reihenfolge frei navigieren, ohne den Fluss der Vorführung unterbrechen zu müssen. Folienzooms sind eine gute Option für kürzere Präsentationen ohne viele Abschnitte, die aber für viele verschiedene Präsentationsszenarien genutzt werden können.

Mithilfe von Folienzooms können Sie mehrere Detailinformationen anzeigen und dabei das Gefühl haben, den Zeichenbereich nicht zu verlassen.

  1. Wechseln Sie zu Einfügen > Zoom.

    Zeigt die Schaltfläche "Zoom" auf der Registerkarte "Einfügen" in PowerPoint.

  2. Wählen Sie Folienzoom aus.

    Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

  3. Das Dialogfeld "Folien Zoom" wird geöffnet. Wählen Sie die Folien aus, die Sie in Ihrem Folien Zoom verwenden möchten.

  4. Wenn Sie alle Folien ausgewählt haben, die Sie verwenden möchten, wählen Sie Einfügen aus. Der Folien Zoom wird erstellt.

Tipp: Wenn Sie möchten, können Sie einen Folienzoom schnell erstellen, indem Sie die gewünschte Folie im Miniaturansichtsbereich einfach auswählen und auf die Folie ziehen, auf der Sie Ihren Folienzoom haben möchten. Auf diese Weise können Sie Folienzooms erstellen und schnell ändern. Um sie beliebig anzuordnen, können Sie einfach klicken und ziehen.

Ihr Folienzoom ist standardmäßig ein Vorschau-Miniaturbild der Folie. Sie können aber auch ein neues Bild von Ihrem PC oder aus dem Internet zur Darstellung des Abschnitts oder der Folie auswählen, der bzw. die als Nächstes eingeblendet wird.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wählen Sie Bild ändern aus, um ein neues Bild im Internet oder auf Ihrem PC auszuwählen, das Sie statt der Miniaturansicht verwenden möchten.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

  3. Wählen Sie das gewünschte Bild aus, oder suchen Sie im Internet danach. Wenn Sie das gewünschte Bild ausgewählt haben, wählen Sie Einfügen aus.

    Zeigt das Dialogfeld "Bild einfügen" in PowerPoint.

Sie können auch verschiedene Erscheinungsbilder für Ihre Zooms aus Zoomformatvorlagen auswählen und so den Rahmen ändern, visuelle Effekte hinzufügen oder eine Auswahl aus einer der Rahmen- und Effektkombinationen im Katalog treffen.

Zeigt verschiedene Zoomformatvorlagen und -effekte, die Sie auf der Registerkarte "Format" in PowerPoint auswählen können.

Abschnittszoom

EIN Abschnitts Zoom ist ein Link zu einem Abschnitt, der bereits in Ihrer Präsentation vorkommt. Sie können Sie verwenden, um zu den Abschnitten zurückzukehren, die Sie wirklich hervorheben möchten, oder um hervorzuheben, wie bestimmte Teile Ihrer Präsentation eine Verbindung herstellen. Weitere Informationen zum Verwenden von Abschnitten in PowerPoint finden Sie unter Organisieren Ihrer PowerPoint-Folien in Abschnitte.

  1. Wechseln Sie zu Einfügen > Zoom.

    Zeigt die Schaltfläche "Zoom" auf der Registerkarte "Einfügen" in PowerPoint.

  2. Wählen Sie Abschnittszoom aus.

    Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

  3. Wählen Sie den Abschnitt aus, den Sie als Abschnittszoom verwenden möchten.

  4. Wählen Sie Einfügen aus. Daraufhin wird Ihr Abschnittszoom erstellt.

Tipp: Wenn Sie möchten, können Sie einen Abschnittszoom schnell erstellen, indem Sie den gewünschten Abschnittsnamen einfach im Miniaturansichtsbereich auswählen und auf die Folie ziehen, auf der Sie einen Abschnittszoom haben möchten.

Ihr Abschnittszoom ist standardmäßig ein Vorschau-Miniaturbild der Folie. Sie können aber auch ein neues Bild von Ihrem PC oder aus dem Internet zur Darstellung des Abschnitts oder der Folie auswählen, der bzw. die als Nächstes eingeblendet wird.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wählen Sie Bild ändern aus, um ein neues Bild im Internet oder auf Ihrem PC auszuwählen, das Sie statt der Miniaturansicht verwenden möchten.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

  3. Wählen Sie das gewünschte Bild aus, oder suchen Sie im Internet danach. Wenn Sie das gewünschte Bild ausgewählt haben, wählen Sie Einfügen aus.

    Zeigt das Dialogfeld "Bild einfügen" in PowerPoint.

Sie können auch verschiedene Erscheinungsbilder für Ihre Zooms aus Zoomformatvorlagen auswählen und so den Rahmen ändern, visuelle Effekte hinzufügen oder eine Auswahl aus einer der Rahmen- und Effektkombinationen im Katalog treffen.

Zeigt verschiedene Zoomformatvorlagen und -effekte, die Sie auf der Registerkarte "Format" in PowerPoint auswählen können.

Mit weiteren Zoomoptionen dafür sorgen, dass Ihre Zooms stärker auffallen

Zoom für PowerPoint wird wirklich hervorgehoben, wenn Sie es individualisieren. Wählen Sie im Menüband die Registerkarte Format aus, um die Zoomtools anzuzeigen. Mit diesen Tools können Sie genau das gewünschte Aussehen und Verhalten für Ihre Vorführung schaffen.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wenn Sie nach der Anzeige von Abschnitten oder Folien in Ihrem Zusammenfassungs-, Folien- oder Abschnittszoom zur Zoomfolie zurückkehren möchten, stellen Sie sicher, dass das Kontrollkästchen Zurück zum Zoom aktiviert ist. Wenn Sie nach der Anzeige Ihres Zooms die nächste Folie einblenden möchten, deaktivieren Sie das Kontrollkästchen.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

    (Wenn Sie mit einem Zusammenfassungs Zoom oder einem Abschnitts Zoom arbeiten, kehren Sie standardmäßig zur Zoom Folie zurück, wenn Sie nach dem Wechseln zum Abschnitt vorführen. Wenn Sie einen Folien Zoom verwenden, wechseln Sie standardmäßig zur nächsten Folie, wenn Sie den Folien Zoom anzeigen.)

Als eine andere Möglichkeit zum Ändern des Zoomaussehens wählen Sie aus, dass der Hintergrund der Folie, auf der sich der Zoom befindet, übernommen wird. Auf diese Weise ist der Zoom während Ihrer Vorführung vom Hauptzeichenbereich fast nicht zu unterscheiden. Wählen Sie Zoomhintergrund aus, um Ihre Zusammenfassungs-, Abschnitts- oder Folienzooms an die Startfolie anzugleichen.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wählen Sie in der Gruppe Zoomformatvorlagen die Option Zoomhintergrund aus. Der Zoom übernimmt automatisch den Hintergrund der Startfolie.

    Zeigt verschiedene Zoomformatvorlagen und -effekte, die Sie auf der Registerkarte "Format" in PowerPoint auswählen können.

Ihre Zooms verwenden bei Ihrer Vorführung standardmäßig den Zoomübergang. Dadurch werden die Zooms als richtig lebendig erlebt. Wenn Sie den Zoomübergang aber nicht verwenden oder wenn Sie die Dauer des Übergangs ändern möchten, ist auch das möglich.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Vergewissern Sie sich in der Gruppe Zoomoptionen, dass das Kontrollkästchen neben Zoomübergang aktiviert ist, wenn Sie bei der Vorführung Ihres Zooms den Zoomübergang verwenden möchten.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

    Wenn Sie den Zoomübergang bei der Vorführung nicht verwenden möchten, deaktivieren Sie das Kontrollkästchen neben Zoomübergang.

  3. Zum Ändern der Anzeigedauer des Zoomübergangs verwenden Sie die Auf- und Abwärtspfeile neben dem Indikator Dauer.

Anforderungen

In der folgenden Tabelle finden Sie Informationen zu den in PowerPoint erforderlichen mindestversionszahlen zum Erstellen oder Wiedergeben von Zoom links.

PowerPoint-Version

Welche Möglichkeiten bietet das "Morphen"?

PowerPoint für Office 365, Version 1607 oder höher

PowerPoint 2019

Erstellen und Wiedergeben des Zooms

PowerPoint für Office 365 für Mac, Version 16,9 oder höher

PowerPoint 2019 für Mac

WiederGabe des Zooms

PowerPoint 2016

PowerPoint 2016 für Mac

PowerPoint 2013

PowerPoint für Mac 2011

PowerPoint 2010

PowerPoint 2007

WiederGeben von Zoom als Hyperlinks ohne Zoom Übergang

Zurück zur Zoom Navigation wird nicht unterstützt.

PowerPoint Online

Zoom wird nicht wiedergegeben

PowerPoint für Android

PowerPoint für iOS

PowerPoint Mobile für Windows

WiederGabe des Zooms

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×