Verwenden des Menübands in PowerPoint für Mac

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

PowerPoint 2016 für Mac -Befehle und-Funktionen sind auf einem Menübandorganisiert, bei dem es sich um eine Reihe von Menüs oder Symbolleisten am oberen Rand des Programms handelt. Wenn Sie ein PowerPoint -Dokument öffnen, wird das Menüband als eine Zeile mit Beschriftungen angezeigt, oder was wir Registerkartennennen.

Wenn Sie zu einer Registerkarte wechseln, wird das Menüband für diese Registerkarte geöffnet, und Sie können die verfügbaren Tools und Funktionen sehen. Wenn ein Feature mit einem Pfeil Dropdownfeld mit Symbol für ein Websteuerelement in einem Dashboard angezeigt wird, können Sie darauf klicken, um weitere Informationen oder Optionen zu erhalten.

Inhalt der Registerkarten des Menübands

Tools und Features werden auf den Registerkarten des Menübands basierend auf deren Zweck angeordnet. Wenn Sie Ihren Folien beispielsweise eine zusammenhängende Darstellung verleihen möchten, suchen Sie auf der Registerkarte Entwurf nach Optionen. Verwenden Sie die Optionen auf der Registerkarte Animationen , um Elemente auf Ihren Folien zu animieren.

Hier sehen Sie, was auf den Registerkarten des PowerPoint -Menübands zu finden ist.

1. Start

Home tab

Die Registerkarte Start enthält die Funktionen Ausschneiden und Einfügen, die Optionen Schriftart und Absatz sowie alles, was Sie zum Hinzufügen und Organisieren von Folien benötigen.

2. Einfügen

Registerkarte "Einfügen"

Klicken Sie auf die Registerkarte Einfügen, um einer Folie Elemente hinzuzufügen, beispielsweise Bilder, Formen, Diagramme, Verknüpfungen, Textfelder, Videos und vieles mehr.

3. Entwurf

Registerkarte 'Entwurf'

Auf der Registerkarte Entwurf können Sie ein Design oder ein Farbschema hinzufügen oder die Foliengröße oder den Folienhintergrund formatieren.

4. Übergänge

Registerkarte "Übergänge"

Richten Sie auf der Registerkarte Übergänge ein, wie Ihre Folien nacheinander eingeblendet werden sollen. In der Gruppe Übergang zu dieser Folie können Sie einen Katalog der möglichen Übergänge finden. Klicken Sie auf den Pfeil unterhalb des Katalogs, um alle Übergänge anzuzeigen.

5. Animationen

Registerkarte "Animationen"

Auf der Registerkarte Animationen können Sie die Bewegungen von Elementen auf Ihren Folien steuern. Der Katalog enthält bereits eine Vielzahl möglicher Animationen, und wenn Sie auf den Pfeil unterhalb des Katalogs klicken, können Sie noch weitere verfügbare Animationen anzeigen.

6. Bildschirmpräsentation

Registerkarte "Bildschirmpräsentation"

Auf der Registerkarte Bildschirmpräsentation richten Sie das Verfahren ein, mit dem Sie Ihre Präsentation anderen Personen vorführen möchten.

7. Überprüfen

Registerkarte "Überprüfen"

Auf der Registerkarte Überprüfen können Sie Kommentare hinzufügen, die Rechtschreibprüfung ausführen, Kommentare überprüfen und Berechtigungen festlegen.

8. Ansicht

Registerkarte "Ansicht"

Auf der Registerkarte Ansicht können Sie sich Ihre Präsentation auf verschiedene Arten anschauen – abhängig davon, in welcher Phase des Erstellungs- oder Vorführungsprozesses Sie sich befinden.

9. Registerkarten für Tools

Wenn Sie auf einige Elemente Ihrer Folien klicken, beispielsweise Grafiken, Formen, SmartArt oder Textfelder, wird möglicherweise eine neue farbige Registerkarte angezeigt.

Registerkarte "Formformatierung"

Im obigen Beispiel wird die Registerkarte Formformat angezeigt, wenn Sie auf eine Form oder ein Textfeld klicken. Wenn Sie auf ein Bild klicken, wird die Registerkarte Bildformat angezeigt. Weitere Registerkarten sind "SmartArt Design", "Diagrammentwurf" und "Tabellenentwurf". Diese Registerkarten werden ausgeblendet oder geändert, wenn Sie in Ihrer Präsentation auf ein anderes Element klicken.

Anpassen des Menübands

Sie können das Menüband und die Symbolleisten in Office ganz nach Ihren Vorstellungen personalisieren, indem Sie häufig verwendete Befehle anzeigen und die selten verwendeten ausblenden. Weitere Informationen finden Sie unter Anpassen des Menübands und der Symbolleisten in Office für Mac.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×