Verbinden oder Teilen von Zellen in einer Tabelle

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sie können die Darstellung von Tabellen in einer Präsentation PowerPoint durch Zusammenführen oder Teilen von Tabellenzellen ändern.

Verbinden von Zellen

  1. Ziehen Sie den Mauszeiger über die Zellen, die Sie zusammenführen möchten, klicken Sie in der Tabelle.

  2. Klicken Sie auf der Registerkarte Layout.

  3. Klicken Sie in der Gruppe Zusammenführen auf Zellen verbinden.

    Screenshot zeigt die Gruppe zusammenführen verfügbar auf der Registerkarte Tabelle Layout mit den Optionen Zellen verbinden und Zellen teilen.

Teilen von Zellen

  1. Klicken Sie in der Tabelle auf die Zelle, die Sie teilen möchten.

  2. Klicken Sie auf die Registerkarte Layout.

  3. Klicken Sie in der Gruppe Zusammenführen auf Zellen teilen.

  4. Wählen Sie im Dialogfeld Zellen teilen die Anzahl der Spalten und Zeilen, die Sie möchten, und klicken Sie dann auf OK.

    Bildschirmabbild zeigt das Dialogfeld Zellen mit den Optionen, um die Anzahl der Spalten und die Anzahl der Zeilen festzulegen.

Siehe auch

Hinzufügen einer Tabelle zu einer Folie in PowerPoint 2016 für Mac

Ändern des Tabellenformats

Verbinden von Zellen

  1. Ziehen Sie den Mauszeiger über die Zellen, die Sie zusammenführen möchten, klicken Sie in der Tabelle.

  2. Klicken Sie auf die Registerkarte Tabellenlayout.

  3. Klicken Sie unter Zellen klicken Sie auf Zusammenführen.

    Registerkarte "Tabellenlayout", Gruppe "Zellen"

Teilen von Zellen

  1. Klicken Sie in der Tabelle auf die Zelle, die Sie teilen möchten.

  2. Klicken Sie auf die Registerkarte Tabellenlayout.

  3. Klicken Sie unter Zellen klicken Sie auf Teilen.

    Registerkarte "Tabellenlayout", Gruppe "Zellen"

  4. Wählen Sie im Dialogfeld die Anzahl der Spalten und Zeilen, die werden sollen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×