Veröffentlichen einer Arbeitsmappe auf einer SharePoint-Website in Excel für Windows

Sie können eine Arbeitsmappe in einer Microsoft SharePoint-Bibliothek veröffentlichen, damit sie von andere Personen in einem Webbrowser angezeigt oder bearbeitet werden kann, ohne dass Excel auf den jeweiligen Computern installiert sein muss. Das Veröffentlichen ist im Wesentlichen mit dem Speichern vergleichbar, Sie können mit einigen integrierten Optionen jedoch steuern, was für den Betrachter angezeigt wird, wenn er die Arbeitsmappe in einem Browser öffnet.

Die Einführung eines organisationsweit einheitlichen Verfahrens für das Speichern oder Veröffentlichen einer Arbeitsmappe auf einer zentralen SharePoint-Website kann zur Sicherstellung beitragen, dass geringfügige Versionsunterschiede der gleichen Arbeitsmappe nicht überall in der Organisation bekannt gegeben werden, wenn deren Veröffentlichung per E-Mail angekündigt wird.

Es gibt einige Veröffentlichungsoptionen, mit denen Sie festlegen können, dass nur bestimmte Teile der Arbeitsmappe wie Diagramme hervorgehoben werden, oder Sie können andere Teile von der Anzeige im Browser ausschließen. So können Sie beispielsweise ein Diagramm, jedoch nicht die zugrunde liegenden Daten anzeigen. Oder Sie können bestimmte Arbeitsblätter nur für die Personen anzeigen, für die sie relevant sind, und andere Arbeitsblätter ausblenden.

In diesem Artikel wird gezeigt, wie Sie eine Arbeitsmappe in Excel für Windows veröffentlichen und nicht den Verbindungsaufbau von Arbeitsmappen-oder Arbeitsmappendaten mit einem Excel Web Access-Webpart auf einer SharePoint-Seite abdecken.

Wenn Sie eine Arbeitsmappe auf einer SharePoint-Website veröffentlichen, wird die gesamte Arbeitsmappe in SharePoint gespeichert. Ein Benutzer mit den entsprechenden SharePoint-Berechtigungen kann die gesamte Arbeitsmappe entweder im Browser oder im Excel-Desktopprogramm anzeigen und bearbeiten.

Wenn Office für das Web auf SharePoint bereitgestellt wurde, verläuft die Anzeige und die Arbeit mit den Daten im Browser sehr ähnlich wie die Arbeit mit den Daten im Excel-Desktopprogramm. Im Gegensatz zum Excel-Desktopprogramm ist sogar die gleichzeitige Bearbeitung einer Arbeitsmappe durch mehrere Benutzer im Browser möglich. Wird bei der Anzeige einer Arbeitsmappe im Browser die Schaltfläche In Excel Online bearbeiten angezeigt, wissen Sie, dass Office für das Web verfügbar sind.

'In Excel Online bearbeiten' im Menü 'Arbeitsmappe bearbeiten'

Vorbereiten der Arbeitsmappe

Vor der Veröffentlichung der Arbeitsmappe haben Sie die Möglichkeit, die Arbeitsblätter oder Elemente auszuwählen, die im Browser angezeigt werden sollen. Denken Sie daran, dass der gesamte Inhalt der Arbeitsmappe weiterhin auf dem SharePoint-Server gespeichert ist, obwohl Sie in diesem Modus einschränken können, welche Inhalte angezeigt werden.

Wenn Sie gesamte Arbeitsblätter als Elemente zusätzlich zu anderen Elementen wie Diagrammen und PivotTables einschließen möchten, definieren Sie das gesamte Arbeitsblatt als einen benannten Bereich. Markieren Sie das gesamte Arbeitsblatt, und definieren Sie dann einen benannten Bereich. Dieser benannte Bereich steht dann im Dialogfeld Veröffentlichungsoptionen als auswählbares Element zur Verfügung, wenn Sie bereit für die Veröffentlichung sind.

Wenn Sie möchten, dass die Benutzer einen Wert in eine Zelle eingeben können, der von einer Formel in einer anderen Zelle benötigt wird, können Sie diese Zelle vor dem Veröffentlichen der Arbeitsmappe mit einem definierten Namen versehen. Sie können diesen definierten Namen dann als Parameter auf der Registerkarte Parameter im Dialogfeld Browseransichtsoptionen hinzufügen.

Nachstehend wird beispielsweise die Zelle D2 mit dem definierten Namen "Rate" angezeigt. Im Browser gibt der Benutzer den Wert 5,625 in das Feld Rate im Bereich Parameter ein und klickt dann auf Übernehmen. Dieser Wert wird nun in der Zelle D2 angezeigt, und die Formel in A2 greift auf den Wert in D2 zu. Das Ergebnis der Formel wird neu berechnet und in A2 angezeigt: 1.151,31 €.

Bei der Eingabe eines Parameters wird die Zelle D2 verwendet

Hinweis: Wenn Sie datenschnitte für eine Excel-Tabelle erstellen und einen Namen für den Zellbereich definieren, der die Tabelle und die datenschnitte enthält, können Sie die datenschnitte nicht verwenden, um die Tabelle im Browser zu filtern, wenn Sie den definierten Bereich veröffentlichen. Wenn Sie die Tabelle oder das gesamte Arbeitsblatt oder die Arbeitsmappe veröffentlichen, funktionieren die datenschnitte im Browser wie erwartet.

Veröffentlichen der Arbeitsmappe

  1. Klicken Sie auf die Registerkarte Datei, klicken Sie auf Speichern unter, und klicken Sie dann auf SharePoint.

  2. Wenn Ihr SharePoint-Ordner unter Aktuell, Zuletzt verwendet oder Älter angezeigt wird, klicken Sie auf den gewünschten Ordner.

    Das Dialogfeld Speichern unter wird angezeigt.


    Klicken Sie andernfalls auf Durchsuchen, geben Sie die Webadresse der SharePoint-Website ein, und wechseln Sie dann zu dem Ordner, in dem Sie die Arbeitsmappe veröffentlichen möchten.

    Auf einen SharePoint-Ordner oder auf "Durchsuchen" klicken
  3. Um einzelne Arbeitsblätter oder Elemente zur Veröffentlichung aus der Arbeitsmappe auszuwählen, klicken Sie auf Browseransichtsoptionen.

    Im Dialogfeld "Speichern unter" auf "Browseransichtsoptionen" klicken

    Die Registerkarte Anzeigen und die Registerkarte Parameter werden angezeigt.

  4. Wenn Sie die gesamte Arbeitsmappe veröffentlichen möchten, klicken Sie auf Speichern. Andernfalls führen Sie eine der folgenden Aktionen aus:

    • Wenn die gesamte Arbeitsmappe im Browser angezeigt werden soll, wählen Sie auf der Registerkarte Anzeigen im Listenfeld Gesamte Arbeitsmappe aus.

    • Wenn im Browser nur bestimmte Arbeitsblätter angezeigt werden sollen, wählen Sie auf der Registerkarte Anzeigen im Listenfeld Blätter aus, und deaktivieren Sie dann die Kontrollkästchen der Arbeitsblätter, die im Browser nicht ausgeblendet werden sollen.

      Standardmäßig sind alle Blätter ausgewählt. Wenn Sie alle Blätter schnell sichtbar machen möchten, nachdem Sie einige Kontrollkästchen deaktiviert haben, aktivieren Sie das Kontrollkästchen Alle Blätter.

    • Wenn nur bestimmte Elemente im Browser angezeigt werden sollen (wie benannte Bereiche, Diagramme, Tabellen oder PivotTables), wählen Sie auf der Registerkarte Anzeigen im Listenfeld Elemente in der Arbeitsmappe aus, und aktivieren Sie dann die Kontrollkästchen für die Elemente, die angezeigt werden sollen.

    • Fügen Sie auf der Registerkarte Parameter alle definierten Namen hinzu, die Sie zum Festlegen von Zellen verwenden möchten, die bearbeitet werden können, wenn Benutzer die Arbeitsmappe im Browser anzeigen. Klicken Sie dann auf OK.

  5. Speichern Sie die Arbeitsmappe.

Hinweise: 

  • Wenn Sie Elemente auswählen, die denselben Namen haben (wie ein Diagramm und die zugrunde liegende Datentabelle), steht nur eines dieser Elemente im Browser zur Verfügung. Zum Anzeigen aller Elemente müssen Sie sicherstellen, dass jedes Element in der Arbeitsmappe einen eindeutigen Namen aufweist.

  • Tabellen können auf der Registerkarte Entwurf in der Gruppe Eigenschaften, PivotTable-Berichte auf der Registerkarte Optionen in der Gruppe PivotTable und Diagramme oder PivotChart-Berichte auf der Registerkarte Layout in der Gruppe Eigenschaften umbenannt werden. Andere Elemente mit doppelt vorkommenden Namen, wie benannte Bereiche, werden in der Gruppe Definierte Namen auf der Registerkarte Formeln umbenannt.

Wenn Office für das Web auf SharePoint bereitgestellt wurde, verläuft die Anzeige und die Arbeit mit den Daten im Browser sehr ähnlich wie die Arbeit mit den Daten im Excel-Desktopprogramm. Im Gegensatz zum Excel-Desktopprogramm ist sogar die gleichzeitige Bearbeitung einer Arbeitsmappe durch mehrere Benutzer im Browser möglich. Wird bei der Anzeige einer Arbeitsmappe im Browser die Schaltfläche In Excel Online bearbeiten angezeigt, wissen Sie, dass Office für das Web verfügbar sind.

'In Excel Online bearbeiten' im Menü 'Arbeitsmappe bearbeiten'

Weitere Informationen finden Sie im Artikel Unterschiede zwischen der Verwendung einer Arbeitsmappe in Excel und Excel Services.

Vorbereiten der Arbeitsmappe

Vor der Veröffentlichung der Arbeitsmappe haben Sie die Möglichkeit, die Arbeitsblätter oder Elemente auszuwählen, die im Browser angezeigt werden sollen. Denken Sie daran, dass der gesamte Inhalt der Arbeitsmappe weiterhin auf dem SharePoint-Server gespeichert ist, obwohl Sie in diesem Modus einschränken können, welche Inhalte angezeigt werden.

Wenn Sie gesamte Arbeitsblätter als Elemente zusätzlich zu anderen Elementen wie Diagrammen und PivotTables einschließen möchten, definieren Sie das gesamte Arbeitsblatt als einen benannten Bereich. Markieren Sie das gesamte Arbeitsblatt, und definieren Sie dann einen benannten Bereich. Dieser benannte Bereich steht dann im Dialogfeld Veröffentlichungsoptionen als auswählbares Element zur Verfügung, wenn Sie bereit für die Veröffentlichung sind.

Wenn Sie möchten, dass die Benutzer einen Wert in eine Zelle eingeben können, der von einer Formel in einer anderen Zelle benötigt wird, können Sie diese Zelle vor dem Veröffentlichen der Arbeitsmappe mit einem definierten Namen versehen. Sie können diesen definierten Namen dann als Parameter auf der Registerkarte Parameter im Dialogfeld Browseransichtsoptionen hinzufügen.

Nachstehend wird beispielsweise die Zelle D2 mit dem definierten Namen "Rate" angezeigt. Im Browser gibt ein Benutzer einen Wert, 5,625, in das Feld im Parameter Bereich ein und klickt auf über nehmen. Dieser Wert wird nun in der Zelle D2 angezeigt, und die Formel in A2 greift auf den Wert in D2 zu. Das Ergebnis der Formel wird neu berechnet und in A2 angezeigt: 1.151,31 €.

Informationen zum Definieren von Bereichen finden Sie in der Excel-Hilfe.

Bei der Eingabe eines Parameters wird die Zelle D2 verwendet

Hinweis: Wenn Sie datenschnitte für eine Excel-Tabelle erstellen und einen Namen für den Zellbereich definieren, der die Tabelle und die datenschnitte enthält, können Sie die datenschnitte nicht verwenden, um die Tabelle im Browser zu filtern, wenn Sie den definierten Bereich veröffentlichen. Wenn Sie die Tabelle oder das gesamte Arbeitsblatt oder die Arbeitsmappe veröffentlichen, funktionieren die datenschnitte im Browser wie erwartet.

Veröffentlichen der Arbeitsmappe

  1. Klicken Sie auf Datei #a0 Speichern unter >SharePoint.

  2. Wenn Ihr SharePoint-Ordner unteraktueller Ordner oder zuletzt verwendete Ordner angezeigtwird, klicken Sie auf den gewünschten Ordner. Klicken Sie andernfalls auf Durchsuchen , und geben Sie die Webadresse der SharePoint-Website ein. Navigieren Sie dann zu dem Ordner, in dem Sie die Arbeitsmappe veröffentlichen möchten. Das Dialogfeld Speichern unter wird angezeigt.

  3. Um einzelne Arbeitsblätter oder Elemente zur Veröffentlichung aus der Arbeitsmappe auszuwählen, klicken Sie auf Browseransichtsoptionen. Es werden die Registerkarte anzeigen und die Registerkarte Parameter angezeigt. Wenn Sie die gesamte Arbeitsmappe veröffentlichen möchten, klicken Sie auf Speichern. Andernfalls führen Sie eine der folgenden Aktionen aus:

    • Wenn die gesamte Arbeitsmappe im Browser angezeigt werden soll, wählen Sie auf der Registerkarte Anzeigen im Listenfeld Gesamte Arbeitsmappe aus.

    • Wenn nur bestimmte Arbeitsblätter im Browser angezeigt werden sollen, wählen Sie auf der Registerkarte anzeigen im Listenfeld Blätter aus, und deaktivieren Sie dann die Kontrollkästchen für die Blätter, die im Browser nicht ausgeblendet werden sollen.

      Standardmäßig sind alle Blätter ausgewählt. Aktivieren Sie das Kontrollkästchen alle Blätter , um schnell alle Blätter wieder sichtbar zu machen, nachdem Sie einige der Kontrollkästchen deaktiviert haben.

    • Wenn Sie nur bestimmte Elemente im Browser anzeigen möchten (beispielsweise benannte Bereiche, Diagramme, Tabellen oder PivotTables), wählen Sie auf der Registerkarte anzeigen im Listenfeld Elemente in der Arbeitsmappe aus, und aktivieren Sie dann die Kontrollkästchen für die Elemente, die angezeigt werden sollen.

    • Fügen Sie auf der Registerkarte Parameter alle definierten Namen hinzu, die Sie verwenden möchten, um Zellen anzugeben, die bearbeitbar sind, wenn Benutzer die Arbeitsmappe im Browser anzeigen. Klicken Sie dann auf OK , um das Dialogfeld zu schließen.

  4. Speichern Sie die Arbeitsmappe.

Hinweise: 

  • Wenn Sie Elemente auswählen, die denselben Namen haben (wie ein Diagramm und die zugrunde liegende Datentabelle), steht nur eines dieser Elemente im Browser zur Verfügung. Zum Anzeigen aller Elemente müssen Sie sicherstellen, dass jedes Element in der Arbeitsmappe einen eindeutigen Namen aufweist.

  • Wenn Sie Elemente auswählen, die denselben Namen haben (wie ein Diagramm und die zugrunde liegende Datentabelle), steht nur eines dieser Elemente im Browser zur Verfügung. Zum Anzeigen aller Elemente müssen Sie sicherstellen, dass jedes Element in der Arbeitsmappe einen eindeutigen Namen aufweist.

  • Tabellen können auf der Registerkarte Entwurf in der Gruppe Eigenschaften, PivotTable-Berichte auf der Registerkarte Optionen in der Gruppe PivotTable und Diagramme oder PivotChart-Berichte auf der Registerkarte Layout in der Gruppe Eigenschaften umbenannt werden. Andere Elemente mit doppelt vorkommenden Namen, wie benannte Bereiche, werden in der Gruppe Definierte Namen auf der Registerkarte Formeln umbenannt.

  • Tabellen können auf der Registerkarte Entwurf in der Gruppe Eigenschaften, PivotTable-Berichte auf der Registerkarte Optionen in der Gruppe PivotTable und Diagramme oder PivotChart-Berichte auf der Registerkarte Layout in der Gruppe Eigenschaften umbenannt werden. Andere Elemente mit doppelt vorkommenden Namen, wie benannte Bereiche, werden in der Gruppe Definierte Namen auf der Registerkarte Formeln umbenannt.

Weitere Informationen zu Excel Web Access-Webparts finden Sie im Artikel Anzeigen einer Arbeitsmappe in einem Excel Web Access-Webpart.

Wenn Sie eine Arbeitsmappe auf einem SharePoint-Server veröffentlichen, wird der gesamte Inhalt der Arbeitsmappe auf dem Server gespeichert und kann angezeigt und bearbeitet werden, wenn Sie die Arbeitsmappe im Excel-Desktop Programm öffnen. Wenn Office Web Apps auf dem SharePoint-Server bereitgestellt werden, kann das Anzeigen und arbeiten mit Ihren Daten im Webbrowser sehr ähnlich wie die Arbeit mit Ihren Daten im Excel-Desktop Programm sein. In der Tat ist die gleichzeitige Bearbeitung einer Arbeitsmappe im Browser Raster möglich, wenn Office Web Apps bereitgestellt werden. Wenn Sie eine Arbeitsmappe im Browser anzeigen, wenn die Schaltfläche " im Browser bearbeiten " angezeigt wird, bedeutet dies, dass Office Web Apps verfügbar sind.

Schaltfläche 'Im Browser bearbeiten'

Weitere Informationen finden Sie im Artikel Unterschiede zwischen der Verwendung einer Arbeitsmappe in Excel und Excel Services.

Vorbereiten der Arbeitsmappe

Bevor Sie die Arbeitsmappe veröffentlichen, haben Sie die Möglichkeit (im Dialogfeld Veröffentlichungsoptionen ), die Arbeitsblätter oder Elemente auszuwählen, die im Browser angezeigt werden sollen, wenn die Bearbeitung nicht aktiviert ist, indem Sie auf die Schaltfläche im Browser bearbeiten klicken. Denken Sie daran, dass der gesamte Inhalt der Arbeitsmappe weiterhin auf dem SharePoint-Server gespeichert wird, obwohl Sie auswählen können, was in diesem Modus angezeigt werden kann.

Wenn Sie gesamte Arbeitsblätter als Elemente zusätzlich zu anderen Elementen wie Diagrammen und PivotTables einschließen möchten, definieren Sie das gesamte Arbeitsblatt als einen benannten Bereich. Markieren Sie das gesamte Arbeitsblatt, und definieren Sie dann einen benannten Bereich. Dieser benannte Bereich steht dann im Dialogfeld Veröffentlichungsoptionen als auswählbares Element zur Verfügung, wenn Sie bereit für die Veröffentlichung sind.

Wenn Sie zulassen möchten, dass Benutzer beim Anzeigen eines Arbeitsblatts in einem Browser einen Parameter für eine Formel bereitstellen, legen Sie eine Zelle als definierten Namen fest. Sie können diesen definierten Namen dann im Dialogfeld Veröffentlichungsoptionen auf der Registerkarte Parameter als Parameter hinzufügen.

In der folgenden Grafik, die ein Arbeitsblatt im Browser zeigt, weist Zelle D2 beispielsweise die definierte namens Rate auf. Im Browser hat ein Benutzer einen Wert, 5,625, in das Feld im Parameter Bereich eingegeben und dann auf über nehmengeklickt. Dieser Wert wird nun in der Zelle D2 angezeigt, und die Formel in A2 greift auf den Wert in D2 zu. Das Ergebnis der Formel wird neu berechnet und in A2 angezeigt: 1.151,31 €.

Verwenden eines Parameters im Browser

Informationen zum Definieren von Bereichen finden Sie in der Excel-Hilfe.

Veröffentlichen der Arbeitsmappe

  1. Klicken Sie auf die Registerkarte Datei , und klicken Sie dann auf #a0 senden speichern.

  2. Klicken Sie auf auf SharePoint speichern.
    Hinweis    wenn der Befehl in SharePoint speichern nicht verfügbar ist, können Sie die Arbeitsmappe weiterhin mithilfe des Befehls Speichern unter auf einer SharePoint-Website speichern. Das Dialogfeld Veröffentlichungsoptionen steht nicht zur Verfügung. Sie können die Arbeitsmappe auch direkt aus einer SharePoint-Bibliothek hochladen. Benutzer können den Inhalt der Arbeitsmappe im Browser anzeigen und bearbeiten, indem Sie direkt zu der Website wechseln, auf der die Arbeitsmappe gespeichert ist.

    Befehl 'Speichern unter'

  3. Wenn Sie einzelne Arbeitsblätter oder Elemente auswählen möchten, die in der Arbeitsmappe veröffentlicht werden sollen, klicken Sie auf die Schaltfläche Veröffentlichungsoptionen . Wenn Sie die gesamte Arbeitsmappe veröffentlichen möchten, wechseln Sie andernfalls direkt zu Schritt 4.
    Führen Sie auf der Registerkarte anzeigen die folgenden Aktionen aus:

    • Wenn Sie die gesamte Arbeitsmappe im Browser anzeigen möchten, wählen Sie im Listenfeld die Option gesamte Arbeitsmappe aus.

    • Wenn nur bestimmte Arbeitsblätter im Browser angezeigt werden sollen, wählen Sie im Listenfeld Blätter aus, und deaktivieren Sie dann die Kontrollkästchen für die Blätter, die nicht sichtbar sein sollen.
      Hinweis    standardmäßig sind alle Blätter ausgewählt. Wenn Sie alle Blätter nach dem Deaktivieren einiger Kontrollkästchen schnell wieder sichtbar machen möchten, können Sie das Kontrollkästchen alle Blätter aktivieren.

    • Wenn nur bestimmte Elemente im Browser angezeigt werden sollen (beispielsweise benannte Bereiche, Diagramme, Tabellen oder PivotTables), wählen Sie im Listenfeld Elemente in der Arbeitsmappe aus, und aktivieren Sie dann die Kontrollkästchen für die Elemente, die angezeigt werden sollen.
      Hinweis Wenn Sie Elemente mit dem gleichen Namen (beispielsweise ein Diagramm und die zugrunde liegende Tabelle der Daten) auswählen, steht nur eines dieser Elemente im Browser zur Verfügung. Um alle Elemente anzuzeigen, müssen Sie sicherstellen, dass jedes Element in der Arbeitsmappe einen eindeutigen Namen aufweist. Tabellen können auf der Registerkarte Entwurf in der Gruppe Eigenschaften, PivotTable-Berichte auf der Registerkarte Optionen in der Gruppe PivotTable und Diagramme oder PivotChart-Berichte auf der Registerkarte Layout in der Gruppe Eigenschaften umbenannt werden. Doppelte Elemente, beispielsweise benannte Bereiche, können auf der Registerkarte Formeln in der Gruppe definierte Namen umbenannt werden.
      Auswählen von Arbeitsblättern oder Elementen

    • Fügen Sie auf der Registerkarte Parameter alle definierten Namen hinzu, die Sie verwenden möchten, um Zellen anzugeben, die bearbeitbar sind, wenn Benutzer die Arbeitsmappe im Browser anzeigen. Klicken Sie dann auf OK , um das Dialogfeld zu schließen.
      Festlegen von Parametern

  4. Wählen Sie einen Speicherort aus, an dem Ihre Arbeitsmappe veröffentlicht werden soll.
    Möglicherweise sind bereits Serverspeicherorte unter aktuelle Position, zuletzt verwendete SpeicherOrte oder Standorte gespeichert, von denen Sie auswählen können. Wenn keine solchen Speicherorte vorhanden sind oder Sie an einem neuen Speicherort speichern möchten, doppelklicken Sie unter Standorteauf Durchsuchen nach einem Speicherort.

  5. Geben Sie im Dialogfeld Speichern unter die Webadresse der SharePoint-Website ein, und navigieren Sie dann zu der Website oder Bibliothek, in der Sie die Arbeitsmappe speichern möchten.

  6. Wenn Sie nicht bereits einzelne Arbeitsblätter oder Elemente ausgewählt oder Parameter definiert haben, klicken Sie auf die Schaltfläche Veröffentlichungsoptionen .

  7. Übernehmen Sie im Feld Dateiname den vorgeschlagenen Namen für die Arbeitsmappe, oder geben Sie bei Bedarf einen neuen Namen ein.

  8. Wenn Sie den Inhalt der Arbeitsmappe unmittelbar nach Abschluss des Veröffentlichungsvorgangs in einem Browserfenster anzeigen möchten, vergewissern Sie sich, dass das Kontrollkästchen mit Excel im Browser öffnen aktiviert ist.

  9. Klicken Sie auf Speichern.

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×