Unterbrechen eines Vorgangs

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie die Arbeit an einem Aufgabe unterbrechen müssen, können Sie die Aufgabe so aufteilen, dass ein Teil davon später im Terminplan beginnt. Sie können eine Aufgabe in so viele Abschnitte aufteilen, wie Sie benötigen.

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten die Option Gantt-Diagramm aus.

    Gruppe 'Vorgangsansichten' auf der Registerkarte 'Ansicht'

    (Wählen Sie in Project 2007 > Gantt-Diagrammanzeigen aus.)

  2. Wählen Sie auf der Registerkarte Aufgabe in der Gruppe Terminplan die Option Vorgang Teilen aus.

    Abbildung der Schaltfläche 'Vorgang unterbrechen' auf der Registerkarte 'Vorgang'.

    (Wählen Sie in Project 2007 den Eintrag _GT_- Vorgang trennen aus.)

  3. Klicken Sie auf dem Vorgangsbalken des Vorgangs auf den Datumsbalken, an dem der Vorgang unterbrochen werden soll, und ziehen Sie den zweiten Teil des Balkens zu dem Datum, an dem die Arbeit fortgesetzt werden soll.

    Abbildung eines unterbrochenen Vorgangs in einem Gantt-Diagramm.

Zum Entfernen einer Unterbrechung in einem Vorgang (Vorgang zusammenführen) ziehen Sie einen Teil des Vorgangs, bis er einen anderen Teil berührt.

Hinweis: Wenn Ihr Projektaufgaben enthält, die bereits aufgeteilt wurden, aber Sie nicht sicher sind, warum, ist Ihr Projekt möglicherweise abgeglichen worden, während Sie Splits zulassen. Wählen Sie auf der Registerkarte Ressource in der Gruppe Ebene die Option Abgleichoptionen aus. (Wählen Sie in Project 2007 die Option Tools _GT_ Level Resources aus.) Aktivieren Sie im Dialogfeld " Ressourcenabgleich " das Kontrollkästchen " in verbleibende Arbeit Unterbrechungen erstellen ", um die Aufteilung durch das Abgleich zu ermöglichen, oder deaktivieren Sie dieses Kontrollkästchen, um das Aufteilen bei der Ressourcen Nivellierung zu verhindern.

Weitere Themen in diesem Artikel

Verschieben von Teilen eines unterbrochenen Vorgangs

Ändern der Dauer eines unterbrochenen Vorgangs

Ändern des Vorgangsbalken Formats für unterbrochene Vorgänge

Verschieben von Teilen eines unterbrochenen Vorgangs

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten die Option Gantt-Diagramm aus.

    Gruppe 'Vorgangsansichten' auf der Registerkarte 'Ansicht'

    (Wählen Sie in Project 2007 > Gantt-Diagrammanzeigen aus.)

  2. Gehen Sie zum Verschieben eines Teils wie folgt vor: Positionieren Sie den Mauszeiger auf einen beliebigen Teil des unterbrochenen Vorgangs (mit Ausnahme des ersten Teils).

    Gehen Sie zum Verschieben des gesamten Vorgangs wie folgt vor: Positionieren Sie den Mauszeiger auf den ersten Teil des unterbrochenen Vorgangs.

  3. Der Mauszeiger nimmt die Form eines Pfeils mit vier Spitzen Unterbrechungsmauszeiger an.

  4. Ziehen Sie den Balken nach links, um früher zu beginnen, oder ziehen Sie ihn nach rechts, um später zu beginnen.

Hinweis: Wenn Ihr Projektaufgaben enthält, die bereits aufgeteilt wurden, aber Sie nicht sicher sind, warum, ist Ihr Projekt möglicherweise abgeglichen worden, während Sie Splits zulassen. Wählen Sie auf der Registerkarte Ressource in der Gruppe Ebene die Option Abgleichoptionen aus. (Wählen Sie in Project 2007 die Option Tools _GT_ Level Resources aus.) Aktivieren Sie im Dialogfeld " Ressourcenabgleich " das Kontrollkästchen " in verbleibende Arbeit Unterbrechungen erstellen ", um die Aufteilung durch das Abgleich zu ermöglichen, oder deaktivieren Sie dieses Kontrollkästchen, um das Aufteilen bei der Ressourcen Nivellierung zu verhindern.

Ändern der Dauer eines unterbrochenen Vorgangs

Wenn Sie die Dauer des gesamten unterbrochenen Vorgangs (einschließlich aller Teile) ändern möchten, geben Sie im Feld Dauer eine neue Dauer für den Vorgang ein.

Außerdem können Sie die Dauer aller Teile eines unterbrochenen Vorgangs anpassen.

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten die Option Gantt-Diagramm aus.

    Gruppe 'Vorgangsansichten' auf der Registerkarte 'Ansicht'

    (Wählen Sie in Project 2007 > Gantt-Diagrammanzeigen aus.)

  2. Bewegen Sie den Mauszeiger über das rechte Ende eines beliebigen Teils des unterbrochenen Vorgangs, bis der Mauszeiger die Form eines Erweiterungspfeils Erweiterungspfeil annimmt.

  3. Ziehen Sie die Maus nach links, um die Dauer dieses Teils zu reduzieren, oder ziehen Sie die Maus nach rechts, um die Dauer zu verlängern.

Ändern des Vorgangsbalken Formats für unterbrochene Vorgänge

Standardmäßig werden unterbrochene Vorgänge in der Gantt-Diagrammansicht mit gepunkteten Linien dargestellt, die die einzelnen geteilten Abschnitte verbinden. Sie können die Darstellung der Teilung ändern, indem Sie die Art des geteilten Balkens ändern.

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten die Option Gantt-Diagramm aus.

    (Wählen Sie in Project 2007 > Gantt-Diagrammanzeigen aus.)

  2. Wählen Sie auf der Registerkarte Format in der unteren rechten Ecke der Gruppe Gantt-Diagramm Format die Schaltfläche Balkenarten formatieren aus.

    (Klicken Sie in Project 2007 auf Format Vorlagen für >.)

  3. Wählen Sie im Dialogfeld Balkenarten die Option Teilen in der Spalte Name der Tabelle aus.

  4. Wählen Sie auf der Registerkarte Balken unter Mitte die Optionen für den Teilungsbalken in den Listen Form, Muster und Farbe aus.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×