Formeln und Funktionen

SVERWEIS

SVERWEIS

Verwenden Sie SVERWEIS, wenn Sie Elemente in einer Tabelle oder einem Bereich zeilenweise suchen müssen.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.
  1. Wählen Sie eine Zelle aus.

  2. Geben Sie "=SVERWEIS(" ein, und wählen Sie den Wert aus, den Sie nachschlagen möchten.

  3. Geben Sie ein Semikolon – ; – ein, und wählen Sie den Bereich oder die Tabelle aus, in dem bzw. der Sie nach dem Wert suchen möchten.

  4. Geben Sie ein Semikolon – ; – und die Nummer der Spalte ein, in der sich der Nachschlagewert befindet.

  5. Geben Sie "; FALSCH)" ein, um eine exakte Übereinstimmung zu suchen.

  6. Drücken Sie die EINGABETASTE.

Die Formel für das Videobeispiel lautet folgendermaßen:

=SVERWEIS(A7; A2:B5; 2; FALSCH).

In ihrer einfachsten Form besagt die Funktion SVERWEIS Folgendes:

=SVERWEIS(Suchkriterium; Bereich mit dem Suchkriterium; Spaltennummer im Bereich mit dem Rückgabewert; optionale Angabe WAHR für ungefähre Übereinstimmung oder FALSCH für genaue Übereinstimmung).

Benötigen Sie weitere Hilfe?

Sie können jederzeit einen Experten in der Excel Tech Community fragen, Unterstützung in der Answers Community erhalten oder aber ein neues Feature oder eine Verbesserung auf Excel User Voice vorschlagen.

Siehe auch

SVERWEIS

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×