Suchen von verlorenen Notizen

Wenn Sie einige Ihrer OneNote-Notizen nicht finden können, bedeutet das nicht, dass sie nicht mehr vorhanden sind. Notizen können an unterschiedlichen Speicherorten landen.

Welche OneNote-Version habe ich?

Wenn Ihre Anwendung wie folgt aussieht, finden Sie auf der Registerkarte OneNote für Windows 10 oben Anweisungen dazu, wie Sie Ihre Notizen finden.

Wenn Ihre Anwendung wie folgt aussieht, sind die folgenden Anweisungen richtig für Sie.

Zeigt das OneNote für Windows 10-Fenster an Zeigt das OneNote für Windows Desktop-Fenster an

Weitere Informationen finden Sie unter Was ist der Unterschied zwischen OneNote und OneNote 2016?

Wenn Sie Ihre Notizen in OneNote 2016 oder 2013 nicht finden können, versuchen Sie es mit einer der folgenden Möglichkeiten:

Die schnellste und einfachste Möglichkeit, etwas in OneNote wiederzufinden, ist, danach zu suchen. OneNote kann Wörter in Text, handschriftlichen Eingaben, Bildern und sogar in Audio- und Videoaufzeichnungen finden.

  1. Wählen Sie im Suchfeld in der oberen rechten Ecke den Pfeil rechts neben dem Lupensymbol aus, und wählen Sie in der daraufhin angezeigten Liste die Option Alle Notizbücher aus.

    Hinweis: Wenn Sie lieber Tastenkombinationen verwenden, können Sie STRG+E drücken, um Ihre Suche auf alle Notizbücher zu erweitern.

  2. Geben Sie im Suchfeld ein Stichwort oder einen Ausdruck ein.

    Verwenden Sie "Suchen", um an einer beliebigen Stelle in OneNote nach Notizen zu suchen.

  3. Während der Eingabe gibt OneNote Seitenergebnisse zurück, die Ihrem Suchbegriff oder -ausdruck entsprechen. Wählen Sie ein Suchergebnis aus, um die entsprechende Notiz abzurufen.

  4. Wenn Sie die Suche abgeschlossen haben, drücken Sie ESC.

Hinweis: Kennwortgeschützte Abschnitte werden beim Durchsuchen von Notizbüchern nicht berücksichtigt. Wenn Sie einen kennwortgeschützten Abschnitt in die Suche einbeziehen möchten, müssen Sie den Abschnitt erst entsperren.

Suchen nach Wörtern in Audio- und Videoclips

OneNote kann gesprochenen Text in Audio- und Videoaufzeichnungen erkennen, wenn die Audio-Suche aktiviert ist. Diese Option ist standardmäßig deaktiviert, weil sie die Suche verlangsamt.

So aktivieren Sie die Audio-Suche

  1. Wählen Sie Datei > Optionen > Audio und Video aus.

  2. Aktivieren Sie unter Audio-Suche das Kontrollkästchen Suche nach Wörtern in Audio- und Videoaufzeichnungen aktivieren, und klicken Sie dann auf OK.

Wenn Ihre Notizen in einem Notizbuch gespeichert sind, das Sie zuvor geschlossen haben, müssen Sie es erneut öffnen, damit diese Notizen bei der Suche berücksichtigt werden.

  1. Wählen Sie Datei > Öffnen aus.

  2. Wählen Sie unter Zuletzt verwendete Notizbücher das Notizbuch aus, das Sie öffnen möchten.

  3. Suchen Sie in den Abschnitten und Seiten Ihrer erneut geöffneten Notizbücher, oder führen Sie eine andere Notizbuchsuche durch.

Wenn Sie eine frühere Version auf OneNote 2016 aktualisiert haben, wurden möglicherweise einige Notizen in einem besonderen Abschnitt mit dem Namen "Schnelle Notizen" gesammelt. Vor OneNote 2013 wurde dieser Abschnitt als "Nicht abgelegte Notizen" bezeichnet. Überprüfen Sie auf jeden Fall, ob dieser Abschnitt in Ihrem Standardnotizbuch vorhanden ist.

  1. Öffnen Sie den Notizbuchbereich durch Klicken auf den Namen Ihres aktuellen Notizbuchs, der sich auf der linken Seite direkt unter dem Menüband befindet. (Überspringen Sie diesen Schritt, wenn der Notizbuchbereich auf dem Bildschirm verankert ist.)

  2. Wählen Sie unten im Notizbuchbereich die Option Schnelle Notizen aus.

  3. Wählen Sie im Abschnitt Schnelle Notizen die Abschnittsregisterkarten oben oder die Seitenregisterkarten auf der rechten Seite aus, um alle Notizen zu durchsuchen, die OneNote hier möglicherweise gesammelt hat.

Hinweis: In der Regel werden beiläufig erstellte Notizen, die im Abschnitt "Schnelle Notizen" gespeichert sind, bei einer Suche, die alle Notizbücher einschließt, berücksichtigt. Wenn Sie diesen Abschnitt jedoch in ein anderes Notizbuch verschoben haben, das inzwischen geschlossen wurde, wird der Abschnitt nicht in den Suchergebnissen berücksichtigt.

Wenn Sie mit einem oder mehreren freigegebenen Notizbüchern arbeiten, die auf OneDrive gespeichert sind, wird OneNote möglicherweise nicht ordnungsgemäß mit diesen freigegebenen Speicherorten synchronisiert. Durch manuelles Synchronisieren der freigegebenen Notizbücher können Sie herausfinden, ob ein Problem vorliegt.

  1. Öffnen Sie das freigegebene Notizbuch, in dem Sie die fehlenden Notizen vermutet haben.

  2. Wählen Sie Datei > Synchronisierungsstatus anzeigen aus.

  3. Überprüfen Sie im Dialogfeld Synchronisierung des freigegebenen Notizbuchs, ob die Option Bei Änderung automatisch synchronisieren aktiviert ist.

  4. Wählen Sie Alle synchronisieren aus.

Wenn für eins der freigegebenen Notizbücher in Ihrer Liste Fehlermeldungen angezeigt werden, klicken Sie auf die Schaltfläche Hilfe neben den einzelnen Notizbüchern, um mit der Problembehandlung zu beginnen. Sofern Sie nicht alle eventuellen Synchronisierungsprobleme beheben, können Sie keine Notizen sehen, die andere Benutzer dem freigegebenen Notizbuch hinzugefügt haben, und es werden auch keine Notizen angezeigt, die Sie von anderen Computern oder Geräten aus hinzugefügt haben.

Wenn Sie vermuten, dass sich Ihre Notizen auf OneDrive befinden, und die Suche nach ihnen in OneNote keine Ergebnisse erbracht hat, versuchen Sie, die Notizen direkt in Ihren OneDrive-Ordnern zu finden, ohne OneNote zu verwenden.

  1. Melden Sie sich über die OneDrive-Startseite oder mithilfe der OneDrive-App für Windows 10 bei Ihrem OneDrive-Konto an.

  2. Durchsuchen Sie die OneDrive-Ordner (z. B. Dokumente oder Notizbücher) nach den gewünschten Notizbuchdateien.

  3. Wenn Sie das gewünschte Notizbuch gefunden haben, klicken Sie darauf, um es in OneNote Online zu öffnen.

  4. Klicken Sie in OneNote Online auf In OneNote öffnen.

Wenn Sie alle oben aufgeführten Schritte ausprobiert haben und Ihre Notizen trotzdem nicht finden konnten, haben Sie – oder hat ein anderer Benutzer mit Zugriff auf Ihre Notizbücher – die Notizen vielleicht gelöscht. Glücklicherweise speichert OneNote Notizen automatisch für einen begrenzten Zeitraum, nachdem sie aus dem freigegebenen Notizbuch gelöscht wurden, sodass Sie versuchen können, sie wiederherzustellen.

  1. Öffnen Sie das freigegebene Notizbuch, in dem Sie die verlorenen Notizen vermutet haben.

  2. Wählen Sie Verlauf > Notizbuch-Papierkorb > Notizbuch-Papierkorb aus.

Wenn Sie Ihre gelöschten Notizen hier finden, können Sie diese wiederherstellen, indem Sie die Seiten wieder zurück an ihren vorgesehenen Platz verschieben:

  1. Klicken Sie mit der rechten Maustaste auf die Registerkarte jeder Seite, die Sie wiederherstellen möchten, und wählen Sie dann Verschieben oder kopieren aus.

  2. Wählen Sie im Dialogfeld Seiten verschieben oder kopieren den Notizbuchabschnitt aus, in den Sie die Seite verschieben möchten, und wählen Sie dann Verschieben aus. Wenn Sie die Seite in einen Abschnitt in einem anderen Notizbuch verschieben möchten, klicken Sie zuerst auf das Pluszeichen (+) neben dem entsprechenden Notizbuch in der Liste, und wählen Sie dann darin einen Abschnitt aus.

  3. Wiederholen Sie die Schritte 1 und 2 für alle weiteren Seiten, die Sie aus dem Notizbuch-Papierkorb verschieben möchten.

Weitere Hilfe

Wenn keiner der Vorschläge in diesem Artikel Ihnen helfen konnte, die verloren gegangenen Notizen wiederherzustellen, erwägen Sie, das Problem in den OneNote-Foren auf Microsoft Answers zu schildern. Möglicherweise ist bei einem anderen Kunden das gleiche Problem aufgetreten, oder ein Mitglied des OneNote-Produktteams kann vielleicht weiterhelfen.

Welche OneNote-Version habe ich?

Wenn Ihre Anwendung wie folgt aussieht, sind die folgenden Anweisungen richtig für Sie.

Wenn Ihre Anwendung wie folgt aussieht, finden Sie auf der Registerkarte 2016, 2013 oben Anweisungen dazu, wie Sie Ihre Notizen finden.

Zeigt das OneNote für Windows 10-Fenster an Zeigt das OneNote für Windows Desktop-Fenster an

Weitere Informationen finden Sie unter Was ist der Unterschied zwischen OneNote und OneNote 2016?

Wenn Sie Ihre Notizen in OneNote für Windows 10 nicht finden können, versuchen Sie es mit einer der folgenden Möglichkeiten:

Die schnellste und einfachste Möglichkeit, etwas in OneNote wiederzufinden, ist, danach zu suchen. OneNote kann nach eingegebenem Text, handschriftlichen Notizen und Wörtern in eingefügten Bildern suchen.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.
  1. Drücken Sie auf der Tastatur STRG+F, oder klicken Sie auf das Symbol "Lupe" am oberen Rand der Seitenliste.

  2. Geben Sie ein Stichwort oder einen Ausdruck in das angezeigte Suchfeld ein, und drücken Sie die EINGABETASTE.

  3. Klicken Sie direkt unter dem Suchfeld ggf. auf den Pfeil, um den Umfang der Suche anzupassen. Sie können Alle Notizbücher, das aktuelle Notizbuch, den aktuellen Abschnitt oder die aktuelle Seite durchsuchen.

    Dropdownliste "Suchen" mit Bereichsoptionen, aktuelle Seite aktiv

  4. Wenn der zu suchenden Text in Ihren Notizen gefunden wurde, wählen Sie eine beliebige Seite in der Liste der angezeigten Suchergebnisse aus, indem Sie darauf klicken. OneNote öffnet die ausgewählte Seite und markiert alle Vorkommen des zu suchenden Texts auf dieser Seite.

Hinweis: Kennwortgeschützte Abschnitte werden beim Durchsuchen von Notizbüchern nicht berücksichtigt. Wenn Sie einen kennwortgeschützten Abschnitt in die Suche einbeziehen möchten, müssen Sie den Abschnitt erst entsperren.

Wenn Ihre Notizen in einem Notizbuch gespeichert sind, das Sie zuvor geschlossen haben, müssen Sie es erneut öffnen, damit diese Notizen bei der Suche berücksichtigt werden.

  1. Klicken Sie auf einer beliebigen Seite auf die Schaltfläche Notizbücher anzeigen Schaltfläche "Notizbücher anzeigen" .

  2. Wählen Sie Weitere Notizbücher und dann das oder die Notizbücher aus, die erneut geöffnet werden sollen.

    Hinweis: Wird das gesuchte Notizbuch nicht angezeigt, klicken Sie auf Konto hinzufügen, und melden Sie sich mit dem Konto an, unter dem das gewünschte Notizbuch gespeichert ist.

  3. Suchen Sie in den Abschnitten und Seiten Ihrer erneut geöffneten Notizbücher, oder führen Sie eine andere Notizbuchsuche durch.

Wenn Sie mit einem oder mehreren freigegebenen Notizbüchern arbeiten, die auf OneDrive gespeichert sind, wird OneNote möglicherweise nicht ordnungsgemäß mit diesen freigegebenen Speicherorten synchronisiert. Durch manuelles Synchronisieren der freigegebenen Notizbücher können Sie herausfinden, ob ein Problem vorliegt.

  1. Klicken Sie auf einer beliebigen Seite auf die Schaltfläche Notizbücher anzeigen Schaltfläche "Notizbücher anzeigen" .

  2. Tippen Sie in dem eingeblendeten Bereich mit der rechten Maustaste auf den Namen des Notizbuchs, das Sie synchronisieren möchten. (Auf einem Gerät mit Touchscreen drücken und halten Sie den Namen des Notizbuchs.)

  3. Wählen Sie Synchronisieren und dann Dieses Notizbuch synchronisieren oder Alle Notizbücher synchronisieren aus.

Wenn Sie vermuten, dass sich Ihre Notizen auf OneDrive befinden, und die Suche nach ihnen in OneNote keine Ergebnisse erbracht hat, versuchen Sie, die Notizen direkt in Ihren OneDrive-Ordnern zu finden, ohne OneNote zu verwenden.

  1. Melden Sie sich über die OneDrive-Startseite oder mithilfe der OneDrive-App für Windows 10 bei Ihrem OneDrive-Konto an.

  2. Durchsuchen Sie die OneDrive-Ordner (z. B. Dokumente oder Notizbücher) nach den gewünschten Notizbuchdateien.

  3. Wenn Sie das gewünschte Notizbuch gefunden haben, klicken Sie darauf, um es in OneNote Online zu öffnen.

Wenn Sie alle oben aufgeführten Schritte ausprobiert haben und Ihre Notizen trotzdem nicht finden konnten, haben Sie – oder hat ein anderer Benutzer mit Zugriff auf Ihre Notizbücher – die Notizen vielleicht gelöscht. Glücklicherweise speichert OneNote Notizen automatisch für einen begrenzten Zeitraum, nachdem sie gelöscht wurden.

  1. Öffnen Sie das Notizbuch, in dem Sie die verlorenen Notizen vermutet haben.

  2. Wählen Sie Ansicht > Gelöschte Notizen aus.

Wenn Sie Ihre gelöschten Notizen hier finden, können Sie diese wiederherstellen, indem Sie die Seiten wieder zurück an ihren vorgesehenen Platz verschieben:

  1. Tippen und halten oder klicken Sie mit der rechten Maustaste auf den Namen jeder Seite, die Sie wiederherstellen möchten, und wählen Sie dann Wiederherstellen in aus.

  2. Wählen Sie den Notizbuchabschnitt, in den Sie die Seite verschieben möchten, und dann Wiederherstellen aus.

    Wenn Sie die Seite in einen Abschnitt in einem anderen Notizbuch verschieben möchten, klicken Sie zuerst auf < neben dem Notizbuchnamen. Wählen Sie nun das Notizbuch und dann einen Abschnitt darin aus.

  3. Wiederholen Sie die Schritte 1 und 2 für alle anderen Seiten, die Sie aus den gelöschten Notizen verschieben möchten.

Weitere Hilfe

Wenn keiner der Vorschläge in diesem Artikel Ihnen helfen konnte, die verloren gegangenen Notizen wiederherzustellen, erwägen Sie, das Problem in den OneNote-Foren auf Microsoft Community zu schildern. Möglicherweise ist bei einem anderen Kunden das gleiche Problem aufgetreten, oder ein Mitglied des OneNote-Produktteams kann vielleicht weiterhelfen.

Wenn Sie Ihre Notizen in Microsoft OneNote auf Ihrem Mac nicht finden können, versuchen Sie es mit einer der folgenden Möglichkeiten:

Wichtig: 

  • In diesem Artikel wird davon ausgegangen, dass Sie die neueste Version von OneNote für Mac verwenden. Wenn Sie die App ursprünglich aus dem Mac App Store installiert haben, klicken Sie auf Apple-Menü > App Store und dann auf Updates, um festzustellen, ob eine neuere Version von OneNote für Mac verfügbar ist. Achten Sie darauf, OneNote und alle anderen Apps aus dem Mac App Store immer auf dem neuesten Stand zu halten.

  • Wenn Sie OneNote als Teil eines Office für Mac-Abonnement installiert haben, ziehen Sie Automatisches Überprüfen auf Updates für Office für Mac zurate.

Die schnellste und einfachste Möglichkeit, etwas in OneNote wiederzufinden, ist, danach zu suchen. OneNote kann Wörter in Text, handschriftlichen Eingaben und sogar Bildern und Screenshots finden.

  1. Klicken Sie auf der OneNote-Menüleiste auf Bearbeiten > Suchen > Alle Notizbücher durchsuchen.

    Hinweis: Wenn Sie lieber Tastenkombinationen verwenden, können Sie WAHL+BEFEHL+F drücken, um nach Notizen in allen geöffneten Notizbüchern zu suchen.

  2. Geben Sie im Suchfeld ein Stichwort oder einen Ausdruck ein, nach dem Sie suchen möchten.

  3. Während Sie mit der Eingabe beginnen, gibt OneNote Suchergebnisse zurück, die Ihrem Stichwort oder Ausdruck entsprechen. Klicken Sie auf ein Element in den Suchergebnissen, um die entsprechende Notiz abzurufen.

  4. Wenn Sie mit der Suche fertig sind, klicken Sie auf Fertig, oder drücken Sie ESC auf der Tastatur.

Hinweis: Kennwortgeschützte Abschnitte werden beim Durchsuchen von Notizbüchern nicht berücksichtigt. Wenn Sie einen kennwortgeschützten Abschnitt in die Suche einbeziehen möchten, müssen Sie den Abschnitt erst entsperren.

Wenn Ihre Notizen in einem Notizbuch gespeichert sind, das Sie zuvor geschlossen haben, müssen Sie es erneut öffnen, damit diese Notizen bei der Suche berücksichtigt werden.

  1. Wählen Sie Datei > Zuletzt verwendete öffnen aus.

  2. Wählen aus dem Menü Zuletzt verwendet das Notizbuch aus, das Sie öffnen möchten.

  3. Wiederholen Sie diese Schritte, um alle weiteren zuletzt verwendeten Notizbücher zu öffnen, und durchsuchen Sie dann die Abschnitte und Seiten der erneut geöffneten Notizbücher, um festzustellen, ob Sie das Gesuchte finden. Führen Sie ggf. eine weitere vollständige Suche in allen Notizbüchern aus.

Wenn Sie vermuten, dass sich Ihre Notizen auf OneDrive befinden, und die Suche nach ihnen in OneNote keine Ergebnisse erbracht hat, versuchen Sie, die Notizen direkt in Ihren OneDrive-Ordnern zu finden, ohne OneNote zu verwenden.

  1. Melden Sie sich auf der OneDrive-Startseite oder mithilfe der OneDrive-App für Mac mit demselben Konto bei OneDrive an, das Sie mit OneNote verwenden.

  2. Durchsuchen Sie all Ihre Ordner, um nach den gewünschten Informationen zu suchen. Überprüfen Sie auch andere Dokumente und Dateien für den Fall, dass sich Ihre Notizen darin (und nicht in OneNote) befinden.

  3. Wenn Sie das gewünschte Notizbuch gefunden haben, klicken Sie darauf, um es in OneNote Online zu öffnen.

  4. Klicken Sie in OneNote Online auf In OneNote öffnen.

Wenn Sie mit einem oder mehreren freigegebenen Notizbüchern arbeiten, wird OneNote möglicherweise nicht ordnungsgemäß mit diesen freigegebenen Speicherorten synchronisiert. Durch manuelles Synchronisieren der freigegebenen Notizbücher können Sie herausfinden, ob ein Problem vorliegt.

  1. Öffnen Sie das freigegebene Notizbuch, in dem Sie die fehlenden Notizen vermutet haben.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Datei > Dieses Notizbuch synchronisieren, um nur das aktuelle Notizbuch zu synchronisieren.

    • Klicken Sie auf Datei > Alle Notizbücher synchronisieren, um alle geöffneten Notizbücher gleichzeitig zu synchronisieren.

Wenn für eins der freigegebenen Notizbücher in Ihrer Liste Fehlermeldungen angezeigt werden, suchen Sie online nach dem Fehlercode, um mit der Problembehandlung zu beginnen. Sofern Sie nicht alle eventuellen Synchronisierungsprobleme beheben, können Sie keine Notizen sehen, die andere Benutzer dem freigegebenen Notizbuch hinzugefügt haben, und es werden auch keine Notizen angezeigt, die Sie von Ihren anderen Computern oder Geräten aus hinzugefügt oder geändert haben.

Wenn Sie alle oben aufgeführten Schritte ausprobiert haben und Ihre Notizen trotzdem nicht finden konnten, haben Sie – oder hat ein anderer Benutzer mit Zugriff auf Ihre freigegebenen Notizbücher – die Notizen vielleicht gelöscht. Glücklicherweise speichert OneNote Notizen automatisch für bis zu 60 Tage, nachdem sie aus dem freigegebenen Notizbuch gelöscht wurden, sodass Sie versuchen können, sie wiederherzustellen.

  1. Öffnen Sie das freigegebene Notizbuch, in dem Sie die verlorenen Notizen vermutet haben.

  2. Klicken Sie auf der Menüleiste auf Notizbücher > Gelöschte Notizen > Gelöschte Notizen anzeigen.

Wenn Sie Ihre Notizen hier finden, können Sie diese wiederherstellen, indem Sie die Seiten wieder zurück an ihren vorgesehenen Platz verschieben:

  1. Halten Sie im Abschnitt Gelöschte Notizen auf CTRL gedrückt, während Sie auf den Namen jeder Seite klicken, die Sie wiederherstellen möchten. Wählen Sie anschließend Wiederherstellen in aus.

  2. Wählen Sie den Notizbuchabschnitt aus, in den Sie die gelöschte Seite wiederherstellen möchten, und wählen Sie dann Wiederherstellen aus. Wenn Sie die Seite in einen Abschnitt in einem anderen Notizbuch wiederherstellen möchten, klicken Sie zuerst auf den Pfeil neben dem entsprechenden Notizbuch in der Liste, und wählen Sie dann einen Abschnitt unter dem Namen dieses Notizbuchs aus.

  3. Wiederholen Sie diese Schritte für alle anderen Seiten, die Sie aus dem Abschnitt "Gelöschte Notizen" verschieben möchten.

Weitere Hilfe

Wenn keiner der Vorschläge in diesem Artikel Ihnen helfen konnte, die verloren gegangenen Notizen wiederherzustellen, erwägen Sie, das Problem in den OneNote-Foren auf Microsoft Answers zu schildern. Ein Mitglied des OneNote-Produktteams kann vielleicht weiterhelfen.

Wenn Sie Ihre Notizen in Microsoft OneNote auf Ihrem iPad oder iPhone nicht finden können, versuchen Sie es mit einer der folgenden Möglichkeiten:

Die schnellste und einfachste Möglichkeit, etwas in Microsoft OneNote auf Ihrem iPad oder iPhone wiederzufinden, ist, danach zu suchen.

  1. Tippen Sie auf einer beliebigen Seite eines beliebigen Notizbuchs auf das Lupensymbol Lupensymbol in der oberen linken Ecke der App.

  2. Geben Sie ein Stichwort oder einen Ausdruck in das Suchfeld am oberen Bildschirmrand ein, und tippen Sie dann auf Suchen.

    Hinweis: Wenn Sie OneNote auf einem iPad verwenden, können Sie auf Alle Notizbücher tippen, um auszuwählen, ob OneNote innerhalb des aktuellen Notizbuchs oder nur innerhalb des aktuellen Abschnitts suchen soll.

  3. Tippen Sie in der Ergebnisliste auf die Seite, auf der Ihr Suchtext zu finden ist, und OneNote navigiert zu der entsprechenden Seite.

    Auf Ihrem iPad wird jedes Vorkommen des Stichworts oder Ausdrucks auf der Seite hervorgehoben.

Hinweis: Kennwortgeschützte Abschnitte werden beim Durchsuchen von Notizbüchern nicht berücksichtigt. Wenn Sie einen kennwortgeschützten Abschnitt in die Suche einbeziehen möchten, müssen Sie den Abschnitt erst entsperren.

Wenn Ihre Notizen in einem Notizbuch gespeichert sind, das Sie zuvor geschlossen haben, müssen Sie es erneut öffnen, damit diese Notizen bei der Suche berücksichtigt werden.

  1. Tippen Sie in der Notizbuchliste auf Weitere Notizbücher.

  2. Tippen Sie, um die gewünschten Notizbücher zu öffnen.

Um weitere Notizbücher anzuzeigen, tippen Sie auf Mehr von OneDrive öffnen.

Wenn Sie mit einem oder mehreren freigegebenen Notizbüchern arbeiten, die auf OneDrive gespeichert sind, wird OneNote möglicherweise nicht ordnungsgemäß mit diesen freigegebenen Speicherorten synchronisiert. Durch manuelles Synchronisieren der freigegebenen Notizbücher können Sie herausfinden, ob ein Problem vorliegt.

  1. Tippen Sie auf einer beliebigen Seite auf die Schaltfläche Notizbücher anzeigen Schaltfläche "Notizbücher anzeigen" .

  2. Im angezeigten Bereich drücken und ziehen Sie in der Liste der Notizbücher nach unten.

    Tipp: Wenn Sie einen einzelnen Abschnitt synchronisieren möchten, wechseln Sie zu diesem Abschnitt, und ziehen Sie in der Seitenliste nach unten. Um ein einzelnes Notizbuch zu synchronisieren, wechseln Sie zu einem beliebigen Abschnitt in diesem Notizbuch, und ziehen Sie in der Abschnittsliste nach unten.

Wenn Sie vermuten, dass sich Ihre Notizen auf OneDrive befinden, und die Suche nach ihnen in OneNote keine Ergebnisse erbracht hat, versuchen Sie, die Notizen direkt in Ihren OneDrive-Ordnern zu finden, ohne OneNote zu verwenden.

  1. Melden Sie sich über die OneDrive-Startseite oder mithilfe der Microsoft OneDrive-App für iOS bei Ihrem OneDrive-Konto an.

  2. Durchsuchen Sie die OneDrive-Ordner (z. B. Dokumente oder Notizbücher) nach den gewünschten Notizbuchdateien.

  3. Wenn Sie das gewünschte Notizbuch gefunden haben, klicken Sie darauf, um es in OneNote zu öffnen.

Weitere Hilfe

Wenn keiner der Vorschläge in diesem Artikel Ihnen helfen konnte, die verloren gegangenen Notizen wiederherzustellen, erwägen Sie, das Problem in den OneNote-Foren auf Microsoft Community zu schildern. Möglicherweise ist bei einem anderen Kunden das gleiche Problem aufgetreten, oder ein Mitglied des OneNote-Produktteams kann vielleicht weiterhelfen.

Siehe auch

Synchronisieren von auf dem Mac oder PC gespeicherten OneNote-Notizbüchern mit dem iPad oder iPhone

Schnelleres Synchronisieren von großen Notizbüchern in Microsoft OneNote

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×