Speichern Sie oder löschen Sie der Entwürfe nicht gesendeter Nachrichten

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Standardmäßig versucht Microsoft Outlook so speichern, die Sie alle drei Minuten verfassen, eine e-Mail-Nachricht. Auf diese Weise ist nun ganz einfach oder Ihren Computer neu gestartet wurde, stehen Ihnen nicht verloren. Wenn Sie versuchen, eine nicht gesendeter Meldung zu schließen, ohne Sie zu senden, fragt Outlook, wenn Sie die Nachricht als Entwurf speichern möchten.

Sie können erzwingen, dass einen Entwurf zu einem beliebigen Zeitpunkt speichern, indem Sie auf die Schaltfläche "Speichern" in der oberen linken Menüleiste der e-Mail-Nachricht, oder klicken Sie auf Datei > Speichern.

Klicken Sie im Ordnerbereich klicken Sie auf den Ordner "Entwürfe", und dann doppelklicken Sie auf die Nachricht. Wenn Sie einen Entwurf löschen möchten, mit der rechten Maustaste in einer Nachricht im Ordner "Entwürfe", und wählen Sie Löschen aus.

  1. Wählen Sie Datei > Optionen.

  2. Klicken Sie im linken Bereich auf E-Mail.

  3. Klicken Sie unter Nachrichten speichern aktivieren Sie oder deaktivieren Sie das Kontrollkästchen Elemente, die nicht nach dieser Anzahl von Minuten gesendet wurden, automatisch speichern.

    Sie können Sie auch diese Option um zu ändern, wie oft Entwürfe gespeichert werden. Geben Sie einen beliebigen Wert zwischen 1 und 99 ein.

Führen Sie zum manuellen Speichern eines Entwurfs einer Nachricht einen der folgenden Schritte aus:

  • Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern.

    Quick Access Toolbar image

  • Klicken Sie auf der Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Speichern.

  • Klicken Sie in E-Mail im Navigationsbereich klicken Sie auf Entwürfe, und doppelklicken Sie dann auf die Nachricht.

Tipp: Zum Löschen eines Entwurfs, klicken Sie auf die Nachricht, und drücken Sie dann ENTF.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Einstellungen klicken Sie unter E-mail auf E-Mail-Optionen.

  3. Deaktivieren Sie das Kontrollkästchen nicht gesendete Nachrichten automatisch speichern.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Einstellungen klicken Sie unter E-mail auf E-Mail-Optionen.

  3. Klicken Sie unter Nachrichtenbehandlung auf Erweiterte e-Mail-Optionen.

  4. Klicken Sie unter Nachrichten speichern neben AutoSpeichern von Elementen jeder, geben Sie im Feld Minuten eine Zahl zwischen 1 und 99 ein.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×