Speichern oder Löschen von Entwürfen nicht gesendeter Nachrichten

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Standardmäßig versucht Outlook, eine e-Mail-Nachricht, die Sie gerade verfassen, alle drei Minuten zu speichern. Auf diese Weise verlieren Sie Ihre Arbeit nicht, wenn Sie einen Schritt weiter gehen oder Ihr Computer neu gestartet wird. Wenn Sie versuchen, eine nicht gesendete Nachricht zu schließen, ohne Sie zu senden, werden Sie von Outlook gefragt, ob Sie die Nachricht als Entwurf speichern möchten.

Sie können einen Entwurf jederzeit erzwingen, indem Sie in der oberen linken Menüleiste der e-Mail-Nachricht auf die Schaltfläche Speichern klicken oder auf Datei > Speichern klicken.

Klicken Sie im Ordnerbereich auf den Ordner Entwürfe, und doppelklicken Sie dann auf die Nachricht. Wenn Sie einen Entwurf löschen möchten, klicken Sie mit der rechten Maustaste auf eine Nachricht im Entwurfsordner, und wählen Sie Löschen aus.

  1. Wählen Sie Datei > Optionen aus.

  2. Klicken Sie im linken Bereich auf E-Mail.

  3. Aktivieren oder deaktivieren Sie unter Nachrichten speichern das Kontrollkästchen Elemente automatisch speichern, die nach dieser Anzahl von Minuten nicht gesendet wurden.

    Sie können diese Option auch verwenden, um zu ändern, wie oft Entwurfsnachrichten gespeichert werden. Geben Sie einen beliebigen Wert zwischen 1 und 99 ein.

Führen Sie zum manuellen Speichern eines Entwurfs einer Nachricht einen der folgenden Schritte aus:

  • Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern.

    Quick Access Toolbar image

  • Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche  und dann auf Speichern.

  • Klicken Sie in e-Mail im Navigationsbereich auf Entwürfe, und doppelklicken Sie dann auf die Nachricht.

Tipp: Wenn Sie einen Entwurf löschen möchten, klicken Sie auf die Nachricht, und drücken Sie dann ENTF.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Einstellungen unter e-Mail auf e-Mail-Optionen.

  3. Deaktivieren Sie das Kontrollkästchen nicht gesendete Nachrichten automatisch speichern .

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Einstellungen unter e-Mail auf e-Mail-Optionen.

  3. Klicken Sie unter Nachrichtenverarbeitung auf Erweiterte e-Mail-Optionen.

  4. Geben Sie unter Nachrichten speichern neben Auto speichern-Elemente alle im Feld Minuten eine Zahl zwischen 1 und 99 ein.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×