Speichern einer Nachricht als Datei

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Outlook bietet mehrere Optionen zum Speichern einer e-Mail-Nachricht. Eine Nachricht, die Sie, z. B. erhalten kann als Datei auf Ihrem Computer oder in einen anderen Ordner in Outlook gespeichert werden. Eine Nachricht, die Sie verfassen kann als Entwurf gespeichert und später abgeschlossen werden.

Tipp: Möchten Sie eine e-Mail-Nachricht als PDF-Datei speichern? Verwenden Sie in Windows-10 den Befehl Drucken, um Ihre Nachricht an eine PDF-Datei zu drucken. Weitere Anweisungen oder für andere Versionen von Windows finden Sie unter Speichern einer Nachricht als PDF-Datei.

Speichern einer Nachricht als Datei auf Ihrem Computer oder in der cloud

  1. Doppelklicken Sie auf, um die Nachricht zu öffnen, die Sie speichern möchten, und klicken Sie im Menü Datei auf Speichern unter.

    Wählen Sie im Menü Datei, klicken Sie dann speichern unter.
  2. Wählen Sie im Dialogfeld Speichern unter im Ordnerbereich einen Ordner, und klicken Sie dann die Position in dem ausgewählten Ordner, in dem die Datei gespeichert werden sollen.

    Sie können eine vorhandene e-Mail-Nachricht als Datei speichern.
  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Klicken Sie in der Liste Dateityp übernehmen Sie des Standardtyps, oder wählen Sie in der Liste einen anderen Dateityp aus.

Was möchten Sie tun?

Outlook enthalten keine PDF-Datei als eine der Standard speichern als Typen. Das Drucken in PDF Microsoft-Programm im Lieferumfang von Windows 10 können Sie alle e-Mail-Nachrichten direkt an einer PDF-Datei drucken. Wenn Sie Windows 10 besitzen, können Sie Ihre e-Mail-Nachricht speichern als HTML-Datei, die Datei in Word öffnen, und verwenden Sie dann das Feature "Speichern unter" in Word auf die e-Mail als PDF-Datei speichern.

Speichern als (oder zum Drucken) eine PDF-Datei in Windows-10

  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie auf der Registerkarte Datei auf Drucken.

    Wählen Sie im Menü Datei, klicken Sie dann speichern unter.
  2. Wählen Sie aus der Dropdownliste Drucker aus Microsoft als PDF drucken.

    Verwenden Sie den Befehl "Drucken", um eine E-Mail in eine PDF-Datei auszugeben.
  3. Wählen Sie Drucken aus.

  4. Klicken Sie im Feld Drucken Ausgabe speichern unter wählen Sie einen Ordner für Ihre PDF-Datei aus, und geben Sie einen Dateinamen ein. Wählen Sie dann Speichern aus.

Speichern Sie als PDF in anderen Versionen von Windows

  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie auf der Registerkarte Datei auf Speichern unter.

    Wählen Sie im Menü Datei, klicken Sie dann speichern unter.
  2. Wählen Sie im Dialogfeld Speichern unter im Ordnerbereich einen Ordner, und klicken Sie dann die Position in dem ausgewählten Ordner, in dem die Datei gespeichert werden sollen.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Klicken Sie in der Liste Dateityp wählen Sie HTML, und wählen Sie dann auf Speichern.

  5. Öffnen Sie Word, und wählen Sie Datei > Öffnen.

  6. Wählen Sie die HTML-Datei, die Sie in Schritt 4 gespeichert haben.

  7. Wählen Sie Datei > Speichern unter, und wählen Sie PDF (*.PDF) aus den Dateityp Dropdown-Liste, bevor Sie auf Speichern.

Wenn Sie eine Nachricht in einen anderen Outlook-Ordner speichern möchten, ist die einfachste Möglichkeit dazu zu verschieben oder kopieren die Nachricht in den Zielordner. Finden Sie unter verschieben oder kopieren ein Elements in einen anderen Ordner.

Outlook können keine Nachricht direkt als Word Dokument-Datei gespeichert werden. Sie können, jedoch die Nachricht als HTML-Datei speichern und dann die Datei in Word öffnen. Speichern Ihre e-Mail-Nachricht als HTML-Datei behält alle Formatierungen, Bildern und Links, als auch die Kopfzeileninformationen, wozu auch die Informationen aus, an, Cc und Betreff enthält.

  1. Öffnen Sie die Nachricht, die Sie speichern möchten, und klicken Sie auf der Registerkarte Datei auf Speichern unter.

  2. Wählen Sie im Dialogfeld Speichern unter im Ordnerbereich einen Ordner, und klicken Sie dann die Position in dem ausgewählten Ordner, in dem die Datei gespeichert werden sollen.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  4. Klicken Sie in der Liste Dateityp wählen Sie HTML, und wählen Sie dann auf Speichern.

  5. Öffnen Sie Word, und wählen Sie Datei > Öffnen.

  6. Wählen Sie die HTML-Datei, die Sie in Schritt 4 gespeichert haben.

  7. Wählen Sie Datei > Speichern unter, und wählen Sie dann Word-Dokument (DOCX-Datei) aus den Dateityp Dropdown-Liste, bevor Sie auf Speichern.

Verwenden Sie E-Mail-Vorlagen zum Senden von Nachrichten mit bestimmten Informationen, die von Nachricht zu Nachricht nicht geändert werden. Sie können eine Nachricht als Vorlage erstellen und speichern und diese Vorlage später verwenden. Fügen Sie einfach vor dem Senden der Vorlage als Nachricht beliebige neue Informationen ein.

Tipp: Weitere Informationen zum Verwenden von Vorlagen finden Sie unter senden eine e-Mail-Nachricht, die auf Grundlage einer Vorlage.

  1. Klicken Sie auf der Registerkarte Start auf Neue E-Mail.

  2. Geben Sie im Nachrichtentext den gewünschten Text ein.

  3. Klicken Sie im Nachrichtenfenster auf die Registerkarte Datei, und klicken Sie dann auf Speichern unter.

  4. Klicken Sie im Dialogfeld Speichern unter in der Liste Dateityp auf Outlook-Vorlage.

  5. Geben Sie im Feld Dateiname einen Namen für Ihre Vorlage ein, und klicken Sie auf Speichern.

  1. Klicken Sie auf der Registerkarte Start in der Gruppe neu klicken Sie auf Neue e-Mail-Nachrichten, oder drücken Sie STRG + UMSCHALT + M.

  2. Geben Sie im Nachrichtentext den gewünschten Text ein.

  3. Klicken Sie im Nachrichtenfenster auf der Registerkarte Datei klicken Sie auf Speichern unter.

  4. Wählen Sie im Dialogfeld Speichern unter in der Liste Dateityp aus Outlook-Vorlage.

  5. Geben Sie im Feld Dateiname einen Namen für Ihre Vorlage ein, und klicken Sie auf Speichern.

Vorlagen werden standardmäßig in den folgenden Ordnern gespeichert:

  • Windows 7 und Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents und einstellungen\benutzername\anwendungsdaten\microsoft\crypto\rsa Data\Roaming\Microsoft\Templates

Outlook unterstützt Unicode, ein Zeichensatz, mit dem meisten geschriebenen Sprachen in der Welt mit einem einzigen Zeichensatz dargestellt werden kann. Wenn Sie in einem internationalen Unternehmen oder freigeben Nachrichten und Elemente für Personen zusammenarbeiten, die Outlook auf Computern, die in anderen Sprachen ausgeführt werden verwenden, können Sie Unicode-Unterstützung in Outlook nutzen.

Speichern Sie Ihre Nachrichten in eine Unicode-Codierung standardmäßig

  1. Wählen Sie auf die Datei Registerkarte Optionen > E-Mail.

  2. Wählen Sie unter Nachrichten speichern das Kontrollkästchen Verwenden Unicode-Format ein.

Jede Nachricht, die Sie erstellen, aber nicht senden, wird automatisch im Ordner Entwürfe gespeichert. Sie können später zu Outlook zurückkehren und die nicht gesendete Nachricht suchen.

Zum manuellen Speichern eines Entwurfs einer Nachricht

  • Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern.

    • Klicken Sie auf der Registerkarte Datei auf Speichern.

Zurückkehren zu einem gespeicherten Entwurf einer Nachricht

  • Klicken Sie in E-Mail im Ordnerbereich klicken Sie auf Entwürfe, und doppelklicken Sie dann auf die Nachricht.

Standardmäßig werden nicht abgeschlossene Nachrichten alle drei Minuten im Ordner Entwürfe gespeichert. Sie können dieses Zeitintervall oder den Speicherort ändern.

  1. Klicken Sie auf der Registerkarte Datei auf Optionen > E-Mail.

  2. Führen Sie unter Nachrichten speichern einen oder mehrere der folgenden Schritte aus:

    • Wählen Sie zum Ändern, wo Vorlagen gespeichert sind, in der Liste Speichern in diesem OrdnerEntwürfe, Posteingang, Gesendete Elemente oder Postausgang.

    • Geben Sie zum Ändern, wie häufig Entwurf gespeichert sind, klicken Sie im Feld Elemente, die nicht nach dieser Anzahl von Minuten gesendet wurden, automatisch speichern eine Zahl zwischen 1 und 99 ein.

Was möchten Sie tun?

Outlook unterstützt Unicode, ein Zeichensatz, mit dem meisten geschriebenen Sprachen in der Welt mit einem einzigen Zeichensatz dargestellt werden kann. Wenn Sie in einem internationalen Unternehmen oder freigeben Nachrichten und Elemente für Personen zusammenarbeiten, die Outlook auf Computern, die in anderen Sprachen ausgeführt werden verwenden, können Sie Unicode-Unterstützung in Outlook nutzen.

Speichern Sie Ihre Nachrichten in eine Unicode-Codierung standardmäßig

  1. Im Menü Extras. Klicken Sie auf Optionen.

  2. Klicken Sie auf der Registerkarte Weitere auf Erweiterte Optionen.

  3. Aktivieren Sie das Kontrollkästchen Beim Speichern Unicode-Nachrichtenformat verwenden.

Outlook können keine Nachricht direkt als Word Dokument-Datei gespeichert werden. Sie können jedoch den Inhalt einer Nachricht zu einem Dokument Word kopieren.

Sie können nur den Nachrichtentext kopieren. Außerdem können aber Kopfzeileninformationen der Nachricht, die die von, an, Cc und Betreff Felder enthält.

Kopieren des Nachrichtentexts

  1. Öffnen Sie die Nachricht, oder klicken Sie im Lesebereich auf den Nachrichtentext.

  2. Drücken Sie STRG + A, um den gesamten Text der Nachricht auszuwählen.

  3. Drücken Sie STRG + C, um den Inhalt in die Zwischenablage Windows kopieren aus.

  4. Öffnen eines Dokuments Word.

  5. Drücken Sie STRG + V, um den Inhalt aus der Zwischenablage Windows in das Dokument einzufügen.

  6. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche  und dann auf Speichern.

Speichern von Kopfzeile und Text

In diesem Verfahren werden Sie Kopfzeileninformationen der Nachricht in den Nachrichtentext platzieren, sodass Sie beide in späteren Schritten kopieren können. Sie können die Nachricht wird nicht tatsächlich weiterleiten.

  1. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie die Nachricht in einem eigenen Fenster geöffnet haben klicken Sie auf der Registerkarte Start in der Gruppe Antworten auf Weiterleiten.

    • Wenn Sie die Nachricht bereits in einem eigenen Fenster geöffnet haben klicken Sie in der Registerkarte Nachricht in der Gruppe Antworten auf Weiterleiten.

  2. Drücken Sie STRG+A, um den gesamten Text der Nachricht auszuwählen.

  3. Drücken Sie STRG + C, um den Inhalt in die Zwischenablage Windows kopieren aus.

  4. Öffnen eines Dokuments Word.

  5. Drücken Sie STRG + V, um den Inhalt aus der Zwischenablage Windows in das Dokument einzufügen.

  6. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche  und dann auf Speichern.

  7. Sie können das Fenster Outlook schließen, das den Nachrichteninhalt enthält, den Sie kopiert haben.

Sie können nicht direkt eine e-Mail-Nachricht als PDF-Datei mit Outlook 2007 speichern. Sie können jedoch verwenden Sie die Informationen zum Speichern Ihrer Nachricht in einem Format Microsoft Office Word 2007 im Abschnitt Speichern einer empfangenen Nachricht als Microsoft Office Word-Dokument , und klicken Sie dann das neue Dokument als PDF-Datei speichern.

2007 Microsoft Office System bietet ein kostenloses Add-in zum Speichern oder diese Art von Datei exportieren, aber Sie müssen zuerst das Add-In installieren, bevor Sie es verwenden können. Weitere Informationen zum Aktivieren der Unterstützung für PDF und XPS-Dateiformat in Office Word 2007 finden Sie unter Aktivieren der Unterstützung für andere Dateiformate wie PDF und XPS.

Verwenden Sie E-Mail-Vorlagen zum Senden von Nachrichten mit bestimmten Informationen, die von Nachricht zu Nachricht nicht geändert werden. Sie können eine Nachricht als Vorlage erstellen und speichern und diese Vorlage später verwenden. Fügen Sie einfach vor dem Senden der Vorlage als Nachricht beliebige neue Informationen ein.

Tipp: Weitere Informationen zum Verwenden von Vorlagen finden Sie unter senden eine e-Mail-Nachricht, die auf Grundlage einer Vorlage.

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf E-Mail-Nachricht.

    Hinweis: Sie können auch die Tastenkombination STRG + UMSCHALT + M verwenden, erstellen Sie eine neue e-Mail.

  2. Geben Sie im Nachrichtentext den gewünschten Inhalt ein.

  3. Klicken Sie im Nachrichtenfenster auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Speichern unter.

  4. Klicken Sie im Dialogfeld Speichern unter in der Liste Dateityp auf Outlook-Vorlage (*.oft).

  5. Geben Sie im Feld Dateiname einen Namen für die Vorlage ein, und klicken Sie dann auf Speichern.

Vorlagen werden standardmäßig in den folgenden Ordnern gespeichert:

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\documents und einstellungen\benutzername\anwendungsdaten\microsoft\crypto\rsa Data\roaming\microsoft\templates

Standardmäßig versucht Microsoft Office Outlook automatisch alle e-Mail-Nachrichten gespeichert, die Sie erstellen, aber nicht senden. Sie können später zu Outlook zurückkehren und die nicht gesendete Nachricht suchen.

Zum manuellen Speichern eines Entwurfs einer Nachricht

  • Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern.

      Quick Access Toolbar image

    • Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche  und dann auf Speichern.

Um zu einem gespeicherten Entwurf zurückzukehren, damit Sie Verfassen der Nachricht fortzusetzen

  • Klicken Sie in E-Mail im Navigationsbereich klicken Sie auf Entwürfe, und doppelklicken Sie dann auf die Nachricht.

Standardmäßig werden nicht abgeschlossene Nachrichten alle drei Minuten im Ordner Entwürfe gespeichert. Sie können dieses Zeitintervall oder den Speicherort ändern.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf E-Mail-Optionen, und klicken Sie dann auf Erweiterte e-Mail-Optionen.

  3. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Wenn Sie ändern möchten, dass Entwürfe, klicken Sie unter Nachrichten speichern in der Liste Speichern in nicht gesendete Elemente gespeichert sind, klicken Sie auf Entwürfe, Posteingang, Gesendete Elemente oder Postausgang.

    • Geben Sie zum Ändern, wie oft Entwürfe gespeichert sind, klicken Sie unter Nachrichten speichern, klicken Sie im AutoSpeichern von Elementen alle n Minuten eine Zahl zwischen 1 und 99 ein.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×