Zu Hauptinhalt springen

Speichern einer Folie

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie auf einem PC oder Mac über eine bestimmte PowerPoint-Folie verfügen, die Sie in unterschiedlichen Präsentationen verwenden möchten, können Sie Sie unabhängig von der restlichen Präsentation speichern. In diesem Artikel wird beschrieben, wie Sie die Folie schnell und einfach aus einer Präsentation in eine andere verschieben.

Auf einem PC können Sie eine Folie auch als Bild speichern, das Sie in anderen Anwendungen verwenden können.

Speichern einer Folie als PowerPoint-Präsentation

  1. Wählen Sie auf der Registerkarte Folienminiaturansicht auf der linken Seite des PowerPoint-Fensters die Folie aus, die Sie speichern möchten.

    Folienbereich

    Hinweis: Wenn die Registerkarte Folie nicht angezeigt wird, klicken Sie auf Ansicht > Normal.

  2. Klicken Sie auf Start > Kopieren.

  3. Klicken Sie auf Datei > Neu. Klicken Sie auf Leere Präsentation.

    Wählen Sie auf dem Bildschirm "Neu" die Option "Leere Präsentation" aus.
  4. Klicken Sie auf Start. Klicken Sie auf Einfügen , um das Dropdownmenü zu öffnen, und klicken Sie auf die Schaltfläche ursprüngliche Formatierung beibehalten . Dadurch wird die Folie als zweite Folie in Ihre neue Präsentation eingefügt.

    Wählen Sie im Menü "Einfügen" das Symbol "Ursprüngliche Formatierung beibehalten" aus.

    Tipp: Sie können die Maus über die Symbole Einfügen bewegen, um die Funktion der einzelnen Optionen anzuzeigen.

  5. Wählen Sie die leere Folie in der neuen Präsentation aus. Drücken Sie ENTF.

  6. Klicken Sie auf Datei > Speichern. Navigieren Sie zu dem Ordner, in dem die Folie gespeichert werden soll.

  7. Geben Sie den Namen des Folienbilds in das Textfeld Dateiname ein. Klicken Sie auf Speichern.

Speichern einer einzelnen Folie als Bild

  1. Wählen Sie im Bereich Folienminiaturansicht auf der linken Seite des PowerPoint-Fensters die Folie aus, die Sie speichern möchten.

  2. Klicken Sie auf Datei > Speichern unter. Navigieren Sie zu dem Ordner, in dem die Folie gespeichert werden soll.

  3. Geben Sie den Namen des Folienbilds in das Textfeld Dateiname ein.

  4. Klicken Sie zum Öffnen den Dropdownmenüs Dateityp. Wählen Sie eines der folgenden Abbildungsformate für die Folie aus.

    • JPEG-Dateiaustauschformat (.jpg)

    • Wählen Sie PNG Portable Network Graphics Format (PNG) aus.

    • Wählen Sie GIF Graphics Interchange Format (GIF) aus.

    Identifizieren Sie im Dialogfeld "Speichern unter" den Typ der Datei, unter dem Sie Ihre Folie speichern möchten.
  5. Klicken Sie auf Speichern. Überprüfen Sie das Dialogfeld PowerPoint, und wählen Sie Nur diese Folie aus, um die markierte Folie als Bild zu speichern.

    Wenn Sie gefragt werden, welche Folie Sie exportieren möchten, klicken Sie auf "Nur diese Folie".

    Hinweis: Sie können Alle Folien auswählen, um jede Folie in Ihrer Präsentation als Bild zu speichern. Jede Folie wird als separate Datei gespeichert.

  1. Wählen Sie auf der Registerkarte Folienminiaturansicht auf der linken Seite des PowerPoint-Fensters die Folie aus, die Sie speichern möchten.

  2. Wählen Sie im Menü Bearbeiten die Option Kopierenaus.

  3. Klicken Sie auf Datei > neue Präsentation.

    Eine leere Präsentation wird geöffnet.

  4. Wählen Sie auf der Registerkarte Start den Abwärtspfeil neben der Schaltfläche Einfügen aus, und wählen Sie dann ursprüngliche Formatierung beibehaltenaus. Dadurch wird die Folie als zweite Folie in Ihre neue Präsentation eingefügt.

  5. Wählen Sie die leere Folie in Ihrer neuen Präsentation aus. Klicken Sie auf Start > cut , um Sie zu entfernen.

  6. Klicken Sie auf Datei > Speichern. Wählen Sie den Speicherort für die Folie aus.

  7. Geben Sie im Feld Speichern unter den Namen des Folien Bilds ein. Klicken Sie auf Speichern.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×