Speichern einer Datei

Sie können eine Datei in einem von mehreren Formaten (z. B. RTF, CSV oder PDF) in einem Ordner auf dem Festplattenlaufwerk, unter einer Netzwerkadresse, in der Cloud, auf DVD, auf dem Desktop oder auf einem USB-Speicherstick speichern. Wenn Sie die Datei an einem anderen Ort als dem Standardspeicherort ablegen möchten, müssen Sie diesen Ort angeben. Der Speichervorgang bleibt hiervon jedoch unberührt.

Office-Programme speichern Dateien standardmäßig im Standardarbeitsordner. Wenn Sie die Kopie an einem anderen Speicherort speichern möchten, klicken Sie auf einen anderen Ordner in der Ordnerliste.

Wichtig: Auch wenn Sie AutoWiederherstellen aktiviert haben, sollten Sie die Datei während der Bearbeitung oft speichern, um zu vermeiden, dass Daten aufgrund eines unerwarteten Stromausfalls oder eines anderen Problems verloren gehen.

Speichern einer Datei

  1. Drücken Sie STRG+S, oder klicken Sie auf die Registerkarte Datei und dann auf Speichern.

    Tipp: Sie können auch auf der Symbolleiste für den Schnellzugriff auf das Symbol Speichern [Unbenannt] klicken.

  2. Sie müssen beim ersten Speichern der Datei einen Namen für die Datei eingeben.

In Office 2016 können Sie eine Kopie als neue Datei oder in einem anderen Format oder an einem anderen Speicherort speichern.

Speichern einer Kopie als neue Datei (Speichern unter)

Tipp: Wenn Sie eine neue Datei basierend auf einer vorhandenen Datei erstellen möchten, die Änderungen aber nur in der neuen Datei gespeichert werden sollen, ist es ratsam, zunächst den Vorgang "Kopie speichern" ausführen, bevor Sie Änderungen vornehmen. Auf diese Weise bleibt Ihre Originaldatei unverändert, und alle Ihre Änderungen werden in der neuen Kopie gespeichert.

  1. Drücken Sie F12, oder klicken Sie auf Datei > Kopie speichern.

  2. Standardmäßig speichert Office die Kopie am selben Speicherort wie das Original. Wenn Sie die neue Kopie an einem anderen Speicherort speichern möchten, wählen sie den Speicherort an diesem Punkt aus. Wenn Sie mit dem derzeitigen Speicherort zufrieden sind, fahren Sie mit Schritt 3 fort.

  3. Geben Sie der neuen Kopie einen Namen, und klicken Sie auf Speichern.

Die Originaldatei wird geschlossen, und Sie arbeiten nun in der soeben erstellten neuen Kopie.

Tipp: Wenn Sie häufig neue Dateien basierend auf vorhandenen Dateien erstellen, sollten Sie Vorlagen verwenden, um den Vorgang einfacher und sicherer zu machen. Weitere Informationen finden Sie unter Erstellen einer Vorlage.

Auswählen eines anderen Speicherorts für die Datei

Während der oben beschriebenen Verfahren "Speichern" oder "Kopie speichern" können Sie einen anderen Speicherort für die Datei auswählen.

  1. Wählen Sie einen Speicherort in der Cloud, auf einer Website oder auf einem Gerät aus, an dem Sie die Datei speichern möchten.

    Speicherort

    Beschreibung

    Websites – [Name Ihres Unternehmens]

    Dokumentbibliotheken für SharePoint- oder Office 365-Gruppen

    OneDrive – [Name Ihres Unternehmens]

    OneDrive for Business

    OneDrive – Persönlich

    OneDrive für Endverbraucher über Ihr Microsoft-Konto

    Dieser PC

    Ihr lokales Gerät, einschließlich aller verbundenen Festplatten oder Flashlaufwerke

    Durchsuchen

    Öffnet den Datei-Explorer, damit Sie an einen beliebigen Speicherort auf Ihrem Computer navigieren können.

  2. Wählen Sie einen Ordner aus der Liste Zuletzt verwendete Ordner aus, oder klicken Sie auf Durchsuchen, wenn der Speicherort in der angezeigten Liste nicht angezeigt wird.

  3. Bestätigen Sie den Dateinamen, den Sie verwenden möchten, und klicken Sie auf Speichern.

Speichern in einem anderen oder älteren Format

Sie möchten Ihre Datei möglicherweise in einem anderen Format speichern, sodass sie von Ihnen oder einem anderen Benutzer in einem anderen Programm oder einer älteren Version geöffnet werden kann. Sie möchten Ihr Word 2016-Dokument z. B. als Rich Text-Datei (RTF) oder Ihre Excel-Arbeitsmappe als Dateien mit durch Komma getrennten Werten (CSV) speichern.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Wählen Sie einen Speicherort für die Datei aus, z. B. OneDrive oder "Dieser PC".

  4. Geben Sie im Feld Dateiname einen neuen Namen für die Datei ein.

  5. Klicken Sie in der Liste Dateityp auf das Dateiformat, in dem Sie die Datei speichern möchten. Klicken Sie z. B. auf Rich-Text-Format (*.rtf), Word 97-2003 (*.doc), Webseite (*.htm; *.html) oder CSV (Trennzeichen-getrennt) (*.csv).

    Klicken Sie auf die Dropdownliste "Dateityp", um ein anderes Dateiformat für das Dokument auszuwählen.

    Hinweis: Weitere Informationen zum Speichern von Dateien im PDF- oder XPS-Formats finden Sie unter Speichern als PDF bzw. Speichern als XPS.

  6. Klicken Sie auf Speichern.

Informationen zum Speichern von Microsoft Access 2010-ACCDB-Dateien im älteren MDB-Format finden Sie unter Speichern einer Access 2010-Datenbank in einem früheren Dateiformat.

Speichern einer Kopie oder an einem anderen Speicherort in Office 2013.

  1. Wählen Sie einen Speicherort in der Cloud, auf einer Website oder auf einem Gerät aus, an dem Sie die Datei speichern möchten.

    Speicherort

    Beschreibung

    Websites – [Name Ihres Unternehmens]

    Dokumentbibliotheken für SharePoint Server 2013 oder früher

    OneDrive – [Name Ihres Unternehmens]

    OneDrive for Business

    OneDrive – Persönlich

    OneDrive für Endverbraucher über Ihr Microsoft-Konto

    Weitere Webspeicherorte

    Alle anderen Websites, auf die Sie Zugriff zum Speichern von Dateien haben.

    Computer

    Ihr lokales Gerät

  2. Wählen Sie einen Ordner aus der Liste Zuletzt verwendete Ordner aus, oder klicken Sie auf Durchsuchen, wenn der Speicherort in der angezeigten Liste nicht angezeigt wird.

  3. Bestätigen Sie den Dateinamen, den Sie verwenden möchten, und klicken Sie auf Speichern.

Wenn Sie das Dialogfeld Speichern unter verwenden, können Sie zum Speichern der Datei an einem neuen Speicherort auch den Navigationsbereich verwenden.

Dialogfeld "Speichern unter" von Windows Vista und Windows 7

  1. Verwenden Sie die Adressleiste, um einen Ordner auszuwählen oder den Pfad zu einem Ordner einzugeben.

  2. Im Navigationsbereich können Sie häufig verwendete Speicherorte schnell anzeigen.

  3. Klicken Sie auf den Pfeil, um weitere Dateitypen anzuzeigen.

Mit dem Dialogfeld Speichern unter können Sie auch eine Datei umbenennen oder ihren Speicherort ändern, indem Sie auf einen anderen Ordner klicken.

Sie möchten Ihre Datei möglicherweise in einem anderen Format speichern, sodass sie von Ihnen oder einem anderen Benutzer in einem anderen Programm oder einer älteren Version geöffnet werden kann. Sie möchten Ihr Word 2016-Dokument z. B. als Rich Text-Datei (RTF) oder Ihre Excel-Arbeitsmappe als Dateien mit durch Komma getrennten Werten (CSV) speichern.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Wählen Sie einen Speicherort für die Datei aus, z. B. OneDrive oder "Dieser PC".

  4. Geben Sie im Feld Dateiname einen neuen Namen für die Datei ein.

  5. Klicken Sie in der Liste Dateityp auf das Dateiformat, in dem Sie die Datei speichern möchten. Klicken Sie z. B. auf Rich-Text-Format (*.rtf), Webseite (*.htm; *.html) oder CSV (Trennzeichen-getrennt) (*.csv).

    Klicken Sie auf die Dropdownliste "Dateityp", um ein anderes Dateiformat für das Dokument auszuwählen.

    Hinweis: Weitere Informationen zum Speichern von Dateien im PDF- oder XPS-Formats finden Sie unter Speichern als PDF bzw. Speichern als XPS.

  6. Klicken Sie auf Speichern.

Wenn Sie Office 2010 verwenden, können Sie Dateien in einer früheren Office-Version speichern, indem Sie die Version in der Liste Dateityp im Dialogfeld Speichern unter auswählen. Beispielsweise können Sie Ihr Word 2010-Dokument (DOCX) als 97-2003-Dokument (DOC) speichern.

Hinweise: 

  • Office 2010 verwendet weiterhin XML-basierte Dateiformate wie DOCX, XLSX und PPTX, die in der 2007 Office Release eingeführt wurden. Daher können Dateien, die in Microsoft Word 2010, Microsoft Excel 2010, und Microsoft PowerPoint 2010 erstellt wurden, in den 2007 Office Release-Programmen ohne spezielle Add-Ins oder den Verlust der Funktionalität geöffnet werden. Weitere Informationen finden Sie unter Open XML-Formate und -Dateierweiterungen.

  • Weitere Informationen zur Kompatibilität zwischen Dateien aus unterschiedlichen Versionen finden Sie unter Verwenden der Kompatibilitätsprüfung.

Informationen zum Speichern von Microsoft Access 2010-ACCDB-Dateien im älteren MDB-Format finden Sie unter Speichern einer Access 2010-Datenbank in einem früheren Dateiformat.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Geben Sie im Feld Dateiname einen neuen Namen für die Datei ein.

  4. Klicken Sie auf Speichern.

Wenn Sie das Dialogfeld Speichern unter verwenden, können Sie zum Speichern der Datei an einem neuen Speicherort auch den Navigationsbereich verwenden.

Dialogfeld "Speichern unter" von Windows Vista und Windows 7

  1. Verwenden Sie die Adressleiste, um einen Ordner auszuwählen oder den Pfad zu einem Ordner einzugeben.

  2. Im Navigationsbereich können Sie häufig verwendete Speicherorte schnell anzeigen.

  3. Klicken Sie auf den Pfeil, um weitere Dateitypen anzuzeigen.

Mit dem Dialogfeld Speichern unter können Sie auch eine Datei umbenennen oder ihren Speicherort ändern, indem Sie auf einen anderen Ordner klicken.

Sie möchten Ihre Datei möglicherweise in einem anderen Format speichern, sodass sie von Ihnen oder einem anderen Benutzer in einem anderen Programm oder einer älteren Version geöffnet werden kann. Sie möchten Ihr Word 2016-Dokument z. B. als Rich Text-Datei (RTF) oder Ihre Excel-Arbeitsmappe als Dateien mit durch Komma getrennten Werten (CSV) speichern.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Speichern unter.

  3. Wählen Sie einen Speicherort für die Datei aus, z. B. OneDrive oder "Dieser PC".

  4. Geben Sie im Feld Dateiname einen neuen Namen für die Datei ein.

  5. Klicken Sie in der Liste Dateityp auf das Dateiformat, in dem Sie die Datei speichern möchten. Klicken Sie z. B. auf Rich-Text-Format (*.rtf), Webseite (*.htm; *.html) oder CSV (Trennzeichen-getrennt) (*.csv).

    Klicken Sie auf die Dropdownliste "Dateityp", um ein anderes Dateiformat für das Dokument auszuwählen.

    Hinweis: Weitere Informationen zum Speichern von Dateien im PDF- oder XPS-Formats finden Sie unter Speichern als PDF bzw. Speichern als XPS.

  6. Klicken Sie auf Speichern.

Wenn Sie Office 2010 verwenden, können Sie Dateien in einer früheren Office-Version speichern, indem Sie die Version in der Liste Dateityp im Dialogfeld Speichern unter auswählen. Beispielsweise können Sie Ihr Word 2010-Dokument (DOCX) als 97-2003-Dokument (DOC) speichern.

Hinweise: 

  • Office 2010 verwendet weiterhin XML-basierte Dateiformate wie DOCX, XLSX und PPTX, die in der 2007 Office Release eingeführt wurden. Daher können Dateien, die in Microsoft Word 2010, Microsoft Excel 2010, und Microsoft PowerPoint 2010 erstellt wurden, in den 2007 Office Release-Programmen ohne spezielle Add-Ins oder den Verlust der Funktionalität geöffnet werden. Weitere Informationen finden Sie unter Open XML-Formate und -Dateierweiterungen.

  • Weitere Informationen zur Kompatibilität zwischen Dateien aus unterschiedlichen Versionen finden Sie unter Verwenden der Kompatibilitätsprüfung.

Informationen zum Speichern von Microsoft Access 2010-ACCDB-Dateien im älteren MDB-Format finden Sie unter Speichern einer Access 2010-Datenbank in einem früheren Dateiformat.

Die Microsoft Office-Programme speichern Dateien standardmäßig in einem Standardarbeitsordner. Wenn Sie eine Kopie an einem anderen Speicherort speichern möchten, klicken Sie in der Ordnerliste auf einen anderen Ordner. Weitere Informationen finden Sie unter Speichern einer Kopie oder an einem anderen Speicherort.

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie dann auf Speichern, oder drücken Sie STRG+S.

    Wichtig: Wenn die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche nicht angezeigt wird, klicken Sie im Menü Datei auf Speichern.

  2. Wenn Sie die Datei zum ersten Mal speichern, werden Sie aufgefordert, ihr einen Namen zu geben.

Mit dem Befehl Speichern unter können Sie auch eine Datei umbenennen oder ihren Speicherort ändern.

Dialogfeld Speichern unter in Windows 7 und Windows Vista

Zum Speichern der Datei an einem neuen Speicherort können Sie auch den Navigationsbereich verwenden Dialogfeld "Speichern unter" in Windows Vista .

1. Verwenden Sie die Adressleiste, um einen Ordner auszuwählen oder einen Pfad zum Ordner einzugeben.

2. Im Navigationsbereich können Sie häufig verwendete Speicherorte schnell anzeigen.

3. Klicken Sie auf den Pfeil, um weitere Dateitypen anzuzeigen.

Dialogfeld Speichern unter in Microsoft Windows XP

Sie können die Datei auch an einem neuen Speicherort speichern, indem Sie die Liste Speichern in oder die in Ihrer Umgebungsleiste  Dialogfeld "Speichern unter" enthaltenen Speicherorte verwenden.

1. Zum Auswählen eines Ordners verwenden Sie die Liste "Speichern in".

2. In der Umgebungsleiste können Sie häufig verwendete Speicherorte schnell anzeigen.

3. Klicken Sie auf den Pfeil, um weitere Dateitypen anzuzeigen.

Führen Sie folgende Schritte aus, um eine Kopie Ihrer Datei zu speichern:

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie dann auf Speichern unter, oder drücken Sie STRG+S.

    Wichtig: Wenn die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche nicht angezeigt wird, klicken Sie im Menü Datei auf Speichern unter.

  2. Geben Sie im Feld Dateiname einen neuen Namen für die Datei ein.

  3. Klicken Sie auf Speichern.

Wenn Sie die Kopie in einem anderen Ordner speichern möchten, führen Sie die vorstehenden Schritte aus, aber klicken Sie auf ein anderes Laufwerk in der Liste Speichern in oder auf einen anderen Ordner in der Ordnerliste. Wenn Sie die Datei in einem neuen Ordner speichern möchten, klicken Sie auf Neuen Ordner erstellen  Schaltflächensymbol .

Wenn Sie 2007 Office Release verwenden, können Sie Ihre Dateien für Personen mit einer früheren Version von Microsoft Office, freigeben, indem Sie die Datei im Dateiformat "97-2003" speichern. Beispielsweise können Sie Ihr Microsoft Office Word 2007-Dokument (DOCX) als 97-2003-Dokument (DOC) speichern.

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche  und dann auf Speichern unter.

    Wichtig: Wenn die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche nicht angezeigt wird, klicken Sie im Menü Datei auf Speichern unter.

    Tastenkombination: Um das Dialogfeld Speichern unter zu öffnen, drücken Sie ALT+D, H.

  2. Geben Sie im Feld Dateiname einen neuen Namen für die Datei ein.

  3. Klicken Sie in der Liste Dateityp auf das Dateiformat, in dem Sie die Datei speichern möchten. Klicken Sie z. B. auf Rich-Text-Format (*.rtf), Webseite (*.htm; *.html) oder CSV (Trennzeichen-getrennt) (*.csv).

  4. Klicken Sie auf Speichern.

Weitere Informationen zum Speichern einer Datei im PDF-Format finden Sie unter Speichern als PDF-Datei. Weitere Informationen zum Speichern einer Datei im XPS-Format finden Sie unter Speichern einer Datei im XPS-Format.

AutoWiederherstellen ersetzt nicht das regelmäßige Speichern von Dateien. Wenn Sie die Wiederherstellungsdatei nach dem Öffnen nicht speichern, wird sie gelöscht, und nicht gespeicherte Änderungen gehen verloren. Wenn Sie die Wiederherstellungsdatei speichern, ersetzt sie die Originaldatei (sofern Sie keinen neuen Dateinamen angeben). Je häufiger Sie Ihre Dateien speichern, desto mehr Informationen werden wiederhergestellt, wenn ein Stromausfall oder ein anderer Fehler auftritt, während eine Datei geöffnet ist.

Ziehen Sie das Verfahren für Ihr Office 2007-Produkt zurate, das Sie verwenden.

Word 2007

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche und dann auf Word-Optionen.

  2. Klicken Sie auf Speichern.

  3. Aktivieren Sie das Kontrollkästchen AutoWiederherstellen-Informationen speichern alle.

  4. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

Excel 2007

  1. Klicken Sie auf die  Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche und dann auf Excel-Optionen.

  2. Klicken Sie auf Speichern.

  3. Aktivieren Sie das Kontrollkästchen AutoWiederherstellen-Informationen speichern alle.

  4. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

InfoPath 2007

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Erweitert.

  2. Aktivieren Sie das Kontrollkästchen AutoWiederherstellen-Informationen beim Ausfüllen von Formularen alle.

  3. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

PowerPoint 2007

  1. Klicken Sie auf die  Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche und dann auf PowerPoint-Optionen.

  2. Klicken Sie auf Speichern.

  3. Aktivieren Sie das Kontrollkästchen AutoWiederherstellen-Informationen speichern alle.

  4. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

Project 2007

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Erweitert.

  2. Aktivieren Sie das Kontrollkästchen Speichern alle.

  3. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

Publisher 2007

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Erweitert.

  2. Aktivieren Sie das Kontrollkästchen AutoWiederherstellen-Info speichern alle.

  3. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

Visio 2007

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Speichern/Öffnen.

  2. Aktivieren Sie das Kontrollkästchen AutoWiederherstellen-Info speichern alle.

  3. Geben Sie in das Feld Minuten eine Zahl ein, oder wählen Sie eine Zahl aus, um anzugeben, wie häufig Sie Dateien speichern möchten.

Wir hören Ihnen zu!

Dieser Artikel wurde aufgrund Ihrer Kommentare am 22. März 2018 von Ben aktualisiert. Wenn Sie den Artikel hilfreich fanden, und insbesondere, wenn Sie ihn nicht hilfreich fanden, teilen Sie uns bitte über die unten angezeigten Feedbacksteuerelemente mit, wie wir ihn verbessern können.

Siehe auch

Was ist automatisches Speichern?

Festlegen eines Standardarbeitsordners

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×