Zu Hauptinhalt springen

Präsentieren von Daten in einem Blasendiagramm

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Ein Blasendiagramm ist eine Variation eines Punkt XY-Diagramms, in dem die Datenpunkte durch Blasen ersetzt werden, und eine zusätzliche Dimension der Daten wird in der Größe der Blasen dargestellt. Ähnlich wie bei einem Punktdiagramm verwendet ein Blasendiagramm keine Rubrikenachse – sowohl horizontale als auch vertikale Achsen sind Werteachsen. Zusätzlich zu den x-Werten und y-Werten, die in einem Punkt XY-Diagramm geplottet werden, werden in einem Blasendiagramm x-Werte, y-Werte und z (Size)-Werte dargestellt.

Sie können anstelle eines Punkt XY-Diagramms ein Blasendiagramm verwenden, wenn Ihre Daten drei Datenreihen umfassen, die jeweils einen Satz von Werten enthalten. Die Größe der Blasen wird durch die Werte in der dritten Datenreihe bestimmt. Blasendiagramme werden häufig zum Präsentieren von Finanzdaten verwendet. Unterschiedliche Blasengrößen sind hilfreich, um bestimmte Werte optisch hervorzuheben.

Um ein Blasendiagramm zu erstellen, ordnen Sie Ihre Daten in Zeilen oder Spalten auf einem Arbeitsblatt an, sodass die X-Werte in der ersten Zeile oder Spalte und die entsprechenden Y-Werte und die Werte für die Blasengröße (Z) in den benachbarten Zeilen oder Spalten aufgeführt werden. Ordnen Sie Ihre Arbeitsblattdaten beispielsweise wie in der folgenden Abbildung gezeigt an.

Blasendiagramm

In diesem Blasendiagramm wird die Anzahl der Artikel entlang der horizontalen Achse und die Verkaufszahlen werden entlang der vertikalen Achse angezeigt, während der Marktanteil durch die Größe der Blasen dargestellt wird.

Erwägen Sie die Verwendung eines Blasendiagramms, wenn die Daten Folgendes umfassen:

  • <c0>Drei Werte pro Datenpunkt</c0>    Für jede Blase sind drei Werte erforderlich. Diese Werte können in Zeilen oder Spalten auf dem Arbeitsblatt enthalten sein, sie müssen sich aber in der folgenden Reihenfolge befinden: X-Wert, Y-Wert und dann Z-Wert.

  • <c0>Mehrere Datenreihen</c0>    Das Darstellen mehrerer Datenreihen in einem Blasendiagramm (mehrere Blasenreihen) ist ähnlich dem Darstellen mehrerer Datenreihen in einem Punkt XY-Diagramm (mehrere Punktreihen). Punkt XY-Diagramme verwenden X- und Y-Werte, während Blasendiagramme Sätze von X-, Y- und Z-Werten verwenden.

Wenn Sie ein Blasendiagramm erstellen, können Sie auswählen, ob Blasen im 2D-Format oder mit einem 3D-Effekt angezeigt werden sollen.

Blase und Blase mit 3D-Effekt (Diagramm)

Seitenanfang

Erstellen von beeindruckenden Blasendiagrammen

Formatiertes Blasendiagramm

Wie haben wir dieses Blasendiagramm erstellt? Das folgende Verfahren unterstützt Sie dabei, ein Blasendiagramm mit ähnlichen Ergebnissen zu erstellen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Bespielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt mit Ihren Daten, die als Blasendiagramm gezeichnet werden sollen.

    So kopieren Sie die Beispielarbeitsblattdaten

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Markieren Sie das Beispiel im Hilfethema.

      Hinweis: Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie im Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

    A

    B

    C

    1

    Anzahl Artikels

    Vertrieb

    Prozentualer Marktanteil

    2

    5

    5.500 €

    3 %

    3

    14

    12.200 €

    12 %

    4

    20

    60.000 €

    33 %

    5

    18

    24.400 €

    10 %

    6

    22

    32.000 €

    42 %

    Hinweis: Stellen Sie sicher, dass Ihr Arbeitsblatt mindestens vier Datenzeilen oder -spalten umfasst. Wenn Sie aus drei oder weniger Datenzeilen oder -spalten ein Blasendiagramm erstellen, dann werden die Blasen im Diagramm nicht ordnungsgemäß dargestellt.

  2. Markieren Sie die Daten, die im Blasendiagramm dargestellt werden sollen.

    Hinweis: Am besten werden die Zeilen- oder Spaltenüberschriften nicht in die Auswahl einbezogen. Wenn Sie die Überschriften zusammen mit den Daten auswählen, kann das Diagramm falsche Ergebnisse erzeugen.

  3. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf den Pfeil neben XY-Diagramme.

    Pfeil neben punktDiagramm auswählen

  4. Wählen Sie die Blase mit dem 3D-Effektsymbol aus.

  5. Klicken Sie auf die Diagrammfläche des Diagramms. Dadurch werden die Diagramm Toolsangezeigt.

  6. Klicken Sie unter Diagramm Toolsauf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen auf die gewünschte Diagrammformatvorlage.

  7. Wenn im Diagramm eine Legende angezeigt wird, klicken Sie auf die Legende, und drücken Sie dann ENTF.

  8. Um die Größe des Diagramms zu ändern, wählen Sie auf der Registerkarte Format in der Gruppe Größe die gewünschte Formengröße in den Feldern Formenhöhe und Formenbreite aus, und drücken Sie dann die EINGABETASTE.

    Für unser Blasendiagramm haben wird 3,5" sowohl für die Formhöhe als auch für die Formbreite verwendet.

    Outlook-Multifunktionsleiste

  9. Wenn Sie einen Diagrammtitel im Diagramm formatieren und positionieren möchten, klicken Sie auf das Diagrammfläche, und gehen Sie dann wie folgt vor:

    1. b.Klicken Sie im Diagramm auf den Diagrammtitel, und geben Sie dann den gewünschten Text ein.

      Für unser Blasendiagramm haben wir Studie zum Marktanteil eingegeben.

    2. Wenn Sie die Größe des Diagrammtitels verkleinern möchten, klicken Sie mit der rechten Maustaste auf den Titel, wählen Sie Schriftartaus, und geben Sie dann die gewünschte Größe ein.

      Für unser Blasendiagramm haben wir 12 verwendet.

    3. Um den Diagrammtitel mit der Zeichnungsfläche auszurichten, klicken Sie auf den Diagrammtitel, und ziehen Sie ihn dann an die gewünschte Position.

  10. Klicken Sie auf die Diagrammfläche des Diagramms und gehen Sie wie folgt vor, um einen horizontalen Achsentitel hinzuzufügen:

    1. Klicken Sie auf das Pluszeichen neben dem Diagramm.

    2. Wählen Sie Achsentitelaus, und wählen Sie dann primär horizontalaus.

    3. Wählen Sie das Textfeld Achsentitel aus, und geben Sie dann Ihren Text ein.

      Menü ' Diagrammelemente '

      Für unser Blasendiagramm haben wir Anzahl der Artikel eingegeben.

  11. Klicken Sie auf die vertikale Achse, oder wählen Sie Sie aus einer Liste von Diagrammelementen aus (RegisterkarteFormat , Gruppe aktuelle Auswahl , Feld Diagrammelemente ).

  12. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.

  13. Führen Sie unter Achsenoptionen folgende Aktionen aus:

    1. Geben Sie für Mindestwert 0 (null) ein.

    2. Geben Sie für Maximumdie gewünschte Zahl ein.

      Für unser Blasendiagramm haben wir 80000 eingegeben.

  14. Klicken Sie im Dialogfeld Achsen formatieren auf Zahl.

  15. Geben Sie unter Zahlim Feld Dezimalstellen den Wert 0 (null) ein, und klicken Sie dann auf den Abwärtspfeil in der oberen rechten Ecke, und klicken Sie auf Schließen.

  16. Klicken Sie auf das Diagrammelement, oder wählen Sie es aus einer Liste von Diagrammelementen aus (RegisterkarteFormat , Gruppe aktuelle Auswahl , Feld Diagrammelemente ), um einen speziellen Formatierungseffekt auf die Zeichnungsfläche, die Diagrammfläche, den Diagrammtitel oder die vertikale Achse des Diagramms anzuwenden. und gehen Sie dann folgendermaßen vor:

    1. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere neben Formeffekte.

    2. Klicken Sie auf den Effekt, den Sie verwenden möchten.

      Formenarten auf der Excel-Multifunktionsleiste

  17. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie auf das Design, das Sie verwenden möchten. (Zeigen Sie mit der Maus auf die einzelnen Designs, um eine Vorschau anzuzeigen, wie das Design angezeigt wird, wenn es auf das Diagramm angewendet wird.)

Sie können das Diagramm als Vorlage speichern, die Sie als Grundlage für andere ähnliche Diagramme verwenden können. Weitere Informationen finden Sie unter Speichern eines benutzerdefinierten Diagramms als Vorlage.

Seitenanfang

Erstellen von beeindruckenden Blasendiagrammen

Formatiertes Blasendiagramm

Wie haben wir dieses Blasendiagramm erstellt? Das folgende Verfahren unterstützt Sie dabei, ein Blasendiagramm mit ähnlichen Ergebnissen zu erstellen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Bespielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt mit Ihren Daten, die als Blasendiagramm gezeichnet werden sollen.

    So kopieren Sie die Beispielarbeitsblattdaten

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Markieren Sie das Beispiel im Hilfethema.

      Hinweis: Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie im Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

    A

    B

    C

    1

    Anzahl Artikels

    Vertrieb

    Prozentualer Marktanteil

    2

    5

    5.500 €

    3 %

    3

    14

    12.200 €

    12 %

    4

    20

    60.000 €

    33 %

    5

    18

    24.400 €

    10 %

    6

    22

    32.000 €

    42 %

    Hinweis: Stellen Sie sicher, dass Ihr Arbeitsblatt mindestens vier Datenzeilen oder -spalten umfasst. Wenn Sie aus drei oder weniger Datenzeilen oder -spalten ein Blasendiagramm erstellen, dann werden die Blasen im Diagramm nicht ordnungsgemäß dargestellt.

  2. Markieren Sie die Daten, die im Blasendiagramm dargestellt werden sollen.

    Hinweis: Am besten werden die Zeilen- oder Spaltenüberschriften nicht in die Auswahl einbezogen. Wenn Sie die Überschriften zusammen mit den Daten auswählen, kann das Diagramm falsche Ergebnisse erzeugen.

  3. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf Andere Diagramme.

    Abbildung des Excel-Menübands

  4. Klicken Sie unter Blase auf Blase mit 3D-Effekt.

  5. Klicken Sie auf die Diagrammfläche des Diagramms.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  6. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen die gewünschte Diagrammformatvorlage aus.

    Diagrammtypen auf der Excel-Multifunktionsleiste

    Für unser Blasendiagramm haben wir Typ 29 verwendet.

  7. Klicken Sie auf dem Diagramm auf die Legende, und drücken Sie dann ENTF.

  8. Um die Größe des Diagramms zu ändern, wählen Sie auf der Registerkarte Format in der Gruppe Größe die gewünschte Formengröße in den Feldern Formenhöhe und Formenbreite aus, und drücken Sie dann die EINGABETASTE.

    Für unser Blasendiagramm haben wird 3,5" sowohl für die Formhöhe als auch für die Formbreite verwendet.

    Outlook-Multifunktionsleiste

  9. Klicken Sie auf die Diagrammfläche, und gehen Sie wie folgt vor, um einen Diagrammtitel zum Diagramm hinzuzufügen, ihn zu formatieren und zu positionieren:

    1. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Diagrammtitel und dann auf Über Diagramm.

      Abbildung des Excel-Menübands

    2. b.Klicken Sie im Diagramm auf den Diagrammtitel, und geben Sie dann den gewünschten Text ein.

      Für unser Blasendiagramm haben wir Studie zum Marktanteil eingegeben.

    3. Um den Diagrammtitel zu verkleinern, klicken Sie mit der rechten Maustaste auf den Titel und geben dann die gewünschte Größe im Kontextmenü in das Feld Größe ein.

      Für unser Blasendiagramm haben wir 12 verwendet.

    4. Um den Diagrammtitel mit der Zeichnungsfläche auszurichten, klicken Sie auf den Diagrammtitel, und ziehen Sie ihn dann an die gewünschte Position.

  10. Klicken Sie auf die Diagrammfläche des Diagramms und gehen Sie wie folgt vor, um einen horizontalen Achsentitel hinzuzufügen:

    1. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Achsentitel, und klicken Sie anschließend auf Titel der horizontalen Primärachse und dann auf Titel unter Achse.

    2. Klicken Sie auf den horizontalen Achsentitel, geben Sie den gewünschten Text ein, und drücken Sie dann die EINGABETASTE.

      Für unser Blasendiagramm haben wir Anzahl der Artikel eingegeben.

  11. Klicken Sie auf die vertikale Achse, oder wählen Sie diese aus einer Liste von Diagrammelementen aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  12. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.

  13. Führen Sie unter Achsenoptionen folgende Aktionen aus:

    1. Für Minimum wählen Sie die Option Fest aus, und geben Sie dann den Wert 0 (null) in das Feld Fest ein.

    2. Für Maximum wählen Sie die Option Fest aus, und geben Sie dann den gewünschten Wert in das Feld Fest ein

      Für unser Blasendiagramm haben wir 80000 eingegeben.

  14. Klicken Sie im Dialogfeld Achsen formatieren auf Zahl.

  15. Geben Sie unter Zahl im Feld Dezimalstellen den Wert 0 (null) ein, und klicken Sie dann auf Schließen.

  16. Um einen speziellen Formatierungseffekt auf die Zeichnungsfläche, die Diagrammfläche, den Diagrammtitel oder die vertikale Achse des Diagramms anzuwenden, klicken Sie auf das Diagrammelement, oder wählen Sie es aus der Liste der Diagrammelemente aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente), und gehen Sie dann wie folgt vor:

    1. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche "Weitere" .

    2. Klicken Sie auf den Effekt, den Sie verwenden möchten.

      Formenarten auf der Excel-Multifunktionsleiste

      Für unser Blasendiagramm haben wir Subtiler Effekt – Akzent 4 für die Zeichnungsfläche Starker Effekt – Akzent 4 für die Diagrammfläche, Subtiler Effekt – Akzent 4 für den Diagrammtitel und Starke Linie – Akzent 6 für die vertikale Achse verwendet.

  17. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie unter Integriert auf das Design, das Sie verwenden möchten.

      Für unser Blasendiagramm haben wir das Design Foundry verwendet.

Seitenanfang

Speichern von Diagrammen als Vorlagen

Wenn Sie ein weiteres wie das soeben erstellte Diagramm erstellen möchten, können Sie das Diagramm als Vorlage speichern, die Sie dann als Grundlage für andere, ähnliche Diagramme verwenden können.

  1. Klicken Sie auf das Diagramm, das Sie als Vorlage speichern möchten.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Typ auf Als Vorlage speichern.

    Abbildung des Excel-Menübands

  3. Geben Sie im Feld Dateiname einen Namen für die Vorlage ein.

    Tipp: Sofern Sie keinen anderen Ordner angeben, wird die Vorlagendatei (CRTX) im Ordner " Diagramme " gespeichert, und die Vorlage wird im dialogFeld " Diagramm einfügen " unter " Vorlagen " verfügbar (Registerkarte 'Einfügen ', Gruppe ' Diagramme ' Startprogramm für das Dialogfeld Schaltflächensymbol ) und das Dialogfeld Diagrammtyp ändern (RegisterkarteEntwurf , Gruppe eingeben , Diagrammtyp ändern).

    Weitere Informationen zum Anwenden einer Diagrammvorlage finden Sie unter Speichern eines benutzerdefinierten Diagramms als Vorlage.

Hinweis: Eine Diagrammvorlage enthält die Diagrammformatierung, und in ihr sind die Farben gespeichert, die beim Speichern des Diagramms als Vorlage in Verwendung sind. Wenn Sie anhand einer Diagrammvorlage ein Diagramm in einer anderen Arbeitsmappe erstellen, werden für das neue Diagramm die Farben der Diagrammvorlage verwendet und nicht die Farben des aktuell auf die Arbeitsmappe angewendeten Dokumentdesigns. Wenn Sie statt der Farben der Diagrammvorlage die Farben des Dokumentdesigns verwenden möchten, klicken Sie mit der rechten Maustaste auf die Diagrammfläche, und klicken Sie dann im Kontextmenü auf Auf Formatvorlage zurücksetzen.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden