Personalisieren von Briefen für massensendungen mit mithilfe des Seriendrucks

Personalisieren von Briefen für massensendungen mit mithilfe des Seriendrucks

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie Massen-E-Mails an Personen auf Ihrer Versandliste zu versenden haben, können Sie den Seriendruck verwenden, um einen Stoß personalisierter Briefe zu erstellen. Jeder produzierte Brief ist in Layout, Formatierung, Text und grafischer Gestaltung identisch. Nur bestimmte Abschnitte des Briefs unterscheiden sich und werden personalisiert.

Am Erstellen und Drucken von Briefen mithilfe des Seriendruckvorgangs sind drei Dateien beteiligt:

  • Ihr Hauptdokument
    Dieses Dokument enthält den Text und die grafischen Elemente (z. B. ein Logo oder Bild), die für jede Version des Seriendruckdokuments identisch sind. Der Textkörper des Briefs stellt ein Beispiel für identischen Inhalt dar.

  • Ihrer Adressliste
    Dies ist die Datenquelle, die zum Auffüllen von Informationen in den Buchstaben verwendet wird. Ihrer Adressliste enthält den Namen, beispielsweise und Ihr Hauptdokument geöffnet ist, den Buchstaben, der den Namen in der Liste gesendet wird.

  • Der zusammengeführten Dokumente
    dieses Dokument ist eine Kombination aus dem Hauptdokument und der Adressliste. Seriendruck Informationen aus der Adressliste abruft und im Hauptdokument in einem individuellen Brief für jede Person resultierender eingefügt.

Sie können weitere Informationen zur Funktionsweise des Seriendrucks für Buchstaben in das folgende Video, das Bestandteil einer Schulungskursist.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Schritt 1: Vorbereiten Ihres Hauptdokuments

Bevor Sie den Seriendruck ausführen, bereiten Sie den Brief vor. Wenn Sie die Empfänger beispielsweise von einer bevorstehenden Veranstaltung in Kenntnis setzen möchten, schließen Sie den Namen, das Datum, die Uhrzeit und den Ort der Veranstaltung ein. Das sind genau die Informationen, die für alle Empfänger Ihres Briefs wichtig sind.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten den Befehl Seriendruck starten > Briefe aus.

    Klicken Sie in Word auf der Registerkarte Sendungen wählen Sie Seriendruck starten, und wählen Sie dann eine Option aus.

  2. Word Geben Sie im Textkörper des Buchstabens (Beispiel folgt) für alle Benutzer senden möchten.

    Beispiel für Brief in Word Beschriftung für den Seriendruck verwendet.

Schritt 2: Einrichten Ihrer Mailingliste

Die Adressenliste ist Ihre Datenquelle. Hierbei kann es sich um eine Excel-Kalkulationstabelle, ein Verzeichnis mit Outlook-Kontakten, eine Access-Datenbank oder eine Office-Adressliste handeln. Sie enthält die Datensätze, die Word verwendet, um daraus Informationen abzurufen, um Ihre Briefe zu erstellen.

Tipps

  • Wenn Sie keine Adressenliste besitzen, können Sie eine während des Seriendrucks erstellen. Bevor Sie den Seriendruckprozess starten, sammeln Sie alle Ihre Datensätze, und fügen Sie diese Ihrer Datenquelle hinzu.

  • Wenn Sie eine Tabelle Excel verwenden, stellen Sie sicher, dass die Spalte für Postleitzahlen oder Postleitzahlen als Text formatiert ist, dass Sie keine Nullen verlieren.

  • Wenn Sie Ihre Outlook-Kontakte verwenden möchten, stellen Sie sicher, dass Outlook Ihr Standard-E-Mail-Programm ist.

Schritt 3: Verknüpfen der Adressenliste mit dem Hauptdokument

Jetzt sind Sie bereit sind, öffnen Sie die Datenquelle für Ihre Adressliste und mit der Brief zu verknüpfen.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten den Befehl Empfänger auswählen aus, und wählen Sie dann eine Option aus.

    Wählen Sie als Teil des Word-Seriendruck, klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten Empfänger auswählen, und wählen Sie dann eine neue Liste eingeben

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie keine Adressenliste haben, wählen Sie Neue Liste eingeben aus, und erstellen Sie eine.

      oder

    • Wenn Ihre Adressenliste in einer Excel-Tabelle, einer Access-Datenbank oder einem anderen Typ einer Datendatei enthalten ist, klicken Sie auf Vorhandene Liste verwenden. Wechseln Sie dann zu Ihrer Liste, und wählen Sie Öffnen aus.

      oder

    • Wenn Sie Ihre Outlook-Kontakte verwenden, wählen Sie Aus Outlook-Kontakten auswählen aus.

  3. Wählen Sie Datei > Speichern unter aus.

  4. Geben Sie im Feld Dateiname einen Dateinamen ein, und wählen Sie dann Speichern aus.


Empfängerliste bearbeiten

Wenn Sie erstellen und Drucken von Buchstaben für alle Benutzer in der Liste, wechseln Sie zu "Schritt 4: personalisierten Inhalte hinzufügen, um Ihren Brief." Wenn Sie Briefe an Personen zu senden, die Leben möchten, beispielsweise innerhalb der 20 Meilen ein Ereignis, das Sie hosten, verwenden Sie dann einen Filter wie eine Postleitzahl oder Postleitzahl zum Einschränken der Liste.

  1. Wählen Sie Empfängerliste bearbeiten aus.

    Wählen Sie im Rahmen des Word-Seriendrucks auf der Registerkarte "Sendungen" in der Gruppe "Seriendruck starten" die Option "Empfängerliste bearbeiten" aus.

  2. Wählen Sie das Kontrollkästchen neben dem Namen des jede Person, die Sie Ihre e-Mail-Nachricht erhalten möchten, klicken Sie im Dialogfeld Seriendruckempfänger.

    Auswählen von Zeilen durch Aktivieren des Kontrollkästchens

Klicken Sie im Dialogfeld Seriendruckempfänger gibt es Optionen aus, um der Empfängerliste verfeinern. Die beiden am häufigsten verwendeten Optionen sind, Sortieren und Filtern die Liste aus, um zum Suchen nach Namen und Adressen zu erleichtern.

Wählen Sie in einem Word-Seriendruckdokument die Option "Empfänger bearbeiten" aus, und wählen Sie dann im Dialogfeld "Seriendruckempfänger" unter "Empfängerliste verfeinern" eine Option aus.

Ausführlichere Informationen finden Sie unter Sortieren und Filtern der Daten für einen Seriendruck.

Schritt 4: Hinzufügen von personalisiertem Inhalt zu Ihrem Brief

Hinzufügen von Inhalt zu Ihrer Buchstaben, der für jede Person abweicht, es erhält – beispielsweise, deren Namen und die Adresse. Die bewährte Methode zum Hinzufügen von diese Details ist zum Einfügen von Seriendruckfeldern im Hauptdokument.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen den Befehl Adressblock aus.

    Wählen Sie im Rahmen des Word-Seriendrucks die Option auf der Registerkarte "Sendungen" in der Gruppe "Felder schreiben und einfügen" die Option "Adressblock" aus.

  2. Wählen Sie im Dialogfeld Adressblock einfügen ein Format für den Namen des Empfängers aus, wie er im Brief angezeigt wird.

    Adressblockoptionen

  3. Wählen Sie OK aus.

    Hinweis: Wählen Sie Vorschau Ergebnisse aus, um anzuzeigen, wie eine Adresse in den Buchstaben, klicken Sie unter Vorschau angezeigt wird. Wählen Sie die nächsten Schaltfläche "Nächster Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck oder die Schaltfläche für Vorherige Schaltfläche "Vorheriger Datensatz" für die Vorschauergebnisse des Seriendrucks Datensatz in Ihrer Datenquelle Datensätze zu durchsuchen.

  4. Wählen Sie in der Gruppe Schreiben und EinfügenGrußzeile aus.

    Wählen Sie als Teil des Word-Seriendruck auf der Registerkarte Sendungen in der Gruppe Felder schreiben und Einfügen Grußzeile aus.

  5. Wählen Sie das Format, das Sie verwenden möchten, klicken Sie im Dialogfeld Grußzeile einfügen.

  6. Wählen Sie OK, um in den Buchstaben, der das Seriendruckfeld einfügen.

  7. Wählen Sie Datei > Speichern, auf den Buchstaben (Beispiel folgt) beibehalten, Sie für den Seriendruck erstellen.

    Beispiel-Serienbrief in Word mit "Adressblockfeld" und "Grußzeile" Feld.

Andere benutzerdefinierte Informationen in den Buchstaben aus Ihrer Adressliste einfügen, finden Sie unter Fügen Sie Seriendruckfelder nacheinander hinzu.


Überprüfen der Seriendruckfeldnamen

Stellen Sie sicher, dass Word die Namen und Adressen in Ihrer Adressenliste findet.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen den Befehl Übereinstimmende Felder festlegen aus.

    Tipp: Seriendruckfelder kann auch aus dem Dialogfeld Adressblock einfügen heraus geöffnet werden, mit dessen Hilfe Sie einen Adressblock im Hauptdokument hinzugefügt haben.

  2. Überprüfen Sie im Dialogfeld Übereinstimmende Felder festlegen, ob die Datensatzfelder, die in der Liste angezeigt werden, mit den Namen der Spaltenüberschriften für Datensätze in Ihrer Adressenlisten-Datenquelle übereinstimmen.

    Übereinstimmende Felder festlegen (Dialogfeld)

    Hinweis: Das Dialogfeld enthält zwei Spalten. Die linke Spalte ist beispielsweise eine Liste mit allgemeinen Namen in einem Unternehmensdatensatz. Die rechte Spalte enthält den Feldnamen für den allgemeinen Namen, der einer Spaltenüberschrift in Ihrer Datenquellendatei zugeordnet wird.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn die angezeigten Feldnamen mit den Spaltenüberschriften übereinstimmen, die Sie für Datensätze in Ihrer Adressenlisten-Datenquelle verwendet haben, machen Sie nichts.

      oder

    • Wenn (nicht übereinstimmend) in einem Feldnamen angezeigt wird, bei dem Sie erwartet haben, dass er mit einer Spaltenüberschrift in Ihrer Datenquelle übereinstimmt, wählen Sie den Dropdownpfeil aus, und wählen Sie dann den Feldnamen in Ihrer Adressenlisten-Datenquelle aus. Wiederholen Sie diesen Schritt nach Bedarf.

  4. Wählen Sie OK aus.


Formatieren von Seriendruckfeldern

Wenn Sie die Schriftart, den Schriftgrad oder Absatzabstand des Serienbriefinhalts ändern möchten, wählen Sie den Namen des Seriendruckfelds aus und nehmen dann die gewünschten Änderungen vor.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Vorschauergebnisse die Option Vorschauergebnisse aus, um von den Seriendruckergebnissen zurück zu den Seriendruckfeldern im Brief zu wechseln.

    In Word auf der Registerkarte "Sendungen" die Gruppe "Vorschau Ergebnisse".

  2. Wählen Sie den Namen des Seriendruckfelds aus.

    Ausgewähltes Adressblockfeld

  3. Wählen Sie auf der Registerkarte Start die gewünschte Schriftart und den Schriftgrad aus.

    Wählen Sie in Word auf der Registerkarte "Start" in der Gruppe "Schriftart" eine Schriftart und einen Schriftgrad aus.

  4. Wählen Sie auf der Registerkarte Seitenlayout (Word 2013) oder auf der Registerkarte Layout (Word 2016) den gewünschten Absatzabstand aus.

    Legen Sie in Word auf der Registerkarte "Layout" die Gruppe "Absatz" den Abstand fest.

    Hinweis: Da Word jede Zeile in einem Adressblock als Absatz ansieht, möchten Sie möglicherweise den Zeilenabstand verringern.

Schritt 5 fort. Anzeigen einer Vorschau und Drucken der Buchstaben

  1. Wählen Sie Vorschau Ergebnisse aus, und wählen Sie dann die Datensatzschaltfläche Weiter Schaltfläche "Nächster Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck oder Zurück Schaltfläche "Vorheriger Datensatz" für die Vorschauergebnisse des Seriendrucks aus, um sicherzustellen, dass die Namen und Adressen im Nachrichtentext Ihres Briefs wie gewünscht aussehen.

    Tipp:  Um zum Anfang der Liste zu gelangen, wählen Sie die Schaltfläche Erster Datensatz Schaltfläche "Erster Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck aus, und um zum Ende der Liste zu gelangen, wählen Sie die Schaltfläche Letzter Datensatz Schaltfläche "Letzter Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck aus.

  2. Wählen Sie Fertig stellen und zusammenführen > Dokumente drucken aus.

    Wählen Sie als Teil des Word-Seriendruck auf der Registerkarte Sendungen in der Gruppe Fertig stellen Fertig stellen und zusammenführen, und wählen Sie dann eine Option aus.

Schritt 6: Speichern des personalisierten Briefs

Wenn Sie das Seriendruckdokument speichern, bleibt es mit Ihrer Adressenliste verbunden, sodass Sie es für die nächste Massensendung verwenden können.


Wiederverwenden von Ihrem Seriendruckdokument

  • Öffnen Sie das Seriendruckdokument, und wählen Sie Ja aus, wenn Sie von Word gefragt werden, ob Sie die Verbindung beibehalten möchten.


So ändern Sie die Adressen in Seriendruckdokument

  • Öffnen Sie das Seriendruckdokument, und wählen Sie Empfängerliste bearbeiten aus, um Adressen zu sortieren, zu filtern oder um bestimmte Adressen auszuwählen.

Weitere Informationen

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×