Personalisieren von Briefen für Massensendungen mit der Seriendruckfunktion

Personalisieren von Briefen für Massensendungen mit der Seriendruckfunktion

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie Massen-E-Mails an Personen auf Ihrer Versandliste zu versenden haben, können Sie den Seriendruck verwenden, um einen Stoß personalisierter Briefe zu erstellen. Jeder produzierte Brief ist in Layout, Formatierung, Text und grafischer Gestaltung identisch. Nur bestimmte Abschnitte des Briefs unterscheiden sich und werden personalisiert.

Am Erstellen und Drucken von Briefen mithilfe des Seriendruckvorgangs sind drei Dateien beteiligt:

  • Ihr Hauptdokument
    Dieses Dokument enthält den Text und die grafischen Elemente (z. B. ein Logo oder Bild), die für jede Version des Seriendruckdokuments identisch sind. Der Textkörper des Briefs stellt ein Beispiel für identischen Inhalt dar.

  • Ihre Mailingliste
    Dies ist die Datenquelle, die zum Füllen von Informationen im Brief verwendet wird. Ihre Adressenliste enthält z. b. Namen, und Ihr Hauptdokument ist der Buchstabe, der an die Namen in der Liste adressiert wird.

  • Ihr Zusammengeführtes Dokument
    dieses Dokument ist eine Kombination aus dem Hauptdokument und der Adressenliste. Beim Seriendruck werden die Informationen aus der Adressenliste abgerufen und in das Hauptdokument eingefügt, sodass ein personalisierter Brief für jede einzelne Personen angezeigt wird.

Weitere Informationen dazu, wie der Seriendruck für Briefe funktioniert, finden Sie im folgenden Video, das Teil des Schulungskursesist.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Schritt 1: Vorbereiten Ihres Hauptdokuments

Bevor Sie den Seriendruck ausführen, bereiten Sie den Brief vor. Wenn Sie die Empfänger beispielsweise von einer bevorstehenden Veranstaltung in Kenntnis setzen möchten, schließen Sie den Namen, das Datum, die Uhrzeit und den Ort der Veranstaltung ein. Das sind genau die Informationen, die für alle Empfänger Ihres Briefs wichtig sind.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten den Befehl Seriendruck starten > Briefe aus.

    Wählen Sie in Word auf der Registerkarte Sendungen den Eintrag serienDruck starten aus, und wählen Sie dann eine Option aus.

  2. Geben Sie in Word den Textkörper des Buchstabens (Beispiel folgt) ein, den Sie an alle Personen senden möchten.

    Beispiel für einen Buchstaben in Word zu Bel, der für einen Seriendruck verwendet wird.

Schritt 2: Einrichten Ihrer Mailingliste

Die Adressenliste ist Ihre Datenquelle. Hierbei kann es sich um eine Excel-Kalkulationstabelle, ein Verzeichnis mit Outlook-Kontakten, eine Access-Datenbank oder eine Office-Adressliste handeln. Sie enthält die Datensätze, die Word verwendet, um daraus Informationen abzurufen, um Ihre Briefe zu erstellen.

Tipps

  • Wenn Sie keine Adressenliste besitzen, können Sie eine während des Seriendrucks erstellen. Bevor Sie den Seriendruckprozess starten, sammeln Sie alle Ihre Datensätze, und fügen Sie diese Ihrer Datenquelle hinzu.

  • Wenn Sie eine Excel-Kalkulationstabelle verwenden, achten Sie darauf, dass die Spalte für Postleitzahlen als Text formatiert ist, damit keine Nullen verloren gehen.

  • Wenn Sie Ihre Outlook-Kontakte verwenden möchten, stellen Sie sicher, dass Outlook Ihr Standard-E-Mail-Programm ist.

Schritt 3: Verknüpfen der Adressenliste mit dem Hauptdokument

Jetzt sind Sie bereit, die Datenquelle für Ihre Adressenliste zu öffnen und mit ihrem Brief zu verknüpfen.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten den Befehl Empfänger auswählen aus, und wählen Sie dann eine Option aus.

    Wählen Sie als Teil des Word-Seriendrucks auf der Registerkarte Sendungen in der Gruppe SerienDruck starten die Option Empfänger auswählen aus, und wählen Sie dann neue Liste eingeben aus.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie keine Adressenliste haben, wählen Sie Neue Liste eingeben aus, und erstellen Sie eine.

      oder

    • Wenn Ihre Adressenliste in einer Excel-Tabelle, einer Access-Datenbank oder einem anderen Typ einer Datendatei enthalten ist, klicken Sie auf Vorhandene Liste verwenden. Wechseln Sie dann zu Ihrer Liste, und wählen Sie Öffnen aus.

      oder

    • Wenn Sie Ihre Outlook-Kontakte verwenden, wählen Sie Aus Outlook-Kontakten auswählen aus.

  3. Wählen Sie Datei > Speichern unter aus.

  4. Geben Sie im Feld Dateiname einen Dateinamen ein, und wählen Sie dann Speichern aus.


Bearbeiten der Empfängerliste

Wenn Sie Briefe für alle Benutzer in Ihrer Liste erstellen und drucken möchten, wechseln Sie zu "Schritt 4: HinzuFügen von personalisiertem Inhalt zu ihrem Brief". Wenn Sie Briefe an Personen senden möchten, die beispielsweise innerhalb von 20 Meilen nach einem Ereignis, das Sie hosten, Leben, verwenden Sie einen Filter wie eine Postleitzahl oder eine PLZ, um die Liste einzuschränken.

  1. Wählen Sie Empfängerliste bearbeiten aus.

    Wählen Sie im Rahmen des Word-Seriendrucks auf der Registerkarte "Sendungen" in der Gruppe "Seriendruck starten" die Option "Empfängerliste bearbeiten" aus.

  2. Aktivieren Sie im Dialogfeld Seriendruckempfänger das Kontrollkästchen neben dem Namen der Person, die Ihre e-Mail-Nachricht erhalten soll.

    Auswählen von Zeilen durch Aktivieren des Kontrollkästchens

Im Dialogfeld Seriendruckempfänger gibt es Optionen zum Verfeinern der Empfängerliste. Die beiden am häufigsten verwendeten Optionen sind das Sortieren und Filtern der Liste, um die Suche nach Namen und Adressen zu erleichtern.

Wählen Sie in einem Word-Seriendruckdokument die Option "Empfänger bearbeiten" aus, und wählen Sie dann im Dialogfeld "Seriendruckempfänger" unter "Empfängerliste verfeinern" eine Option aus.

Ausführlichere Informationen finden Sie unter Sortieren und Filtern der Daten für einen Seriendruck.

Schritt 4: Hinzufügen von personalisiertem Inhalt zu Ihrem Brief

Fügen Sie Ihrem Briefinhalte hinzu, die für jede Person, die Sie erhält, unterschiedlich sind – z. b. deren Name und Adresse. Die optimale Methode zum Hinzufügen dieser Details besteht darin, Seriendruckfelder in das Hauptdokument einzufügen.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen den Befehl Adressblock aus.

    Wählen Sie im Rahmen des Word-Seriendrucks die Option auf der Registerkarte "Sendungen" in der Gruppe "Felder schreiben und einfügen" die Option "Adressblock" aus.

  2. Wählen Sie im Dialogfeld Adress Block einfügen ein Format für den Namen des Empfängers aus, wie er im Buchstaben angezeigt wird.

    Adressblockoptionen

  3. Wählen Sie OK aus.

    Hinweis: Wenn Sie sehen möchten, wie eine Adresse im Brief angezeigt wird, wählen Sie unter Vorschau die Option Vorschau Ergebnisse aus. Wählen Sie die Schaltfläche Nächster Schaltfläche "Nächster Datensatz" für die Vorschauergebnisse des Seriendrucks oder vorheriger Schaltfläche "Vorheriger Datensatz" für die Vorschauergebnisse des Seriendrucks -Eintrag aus, um die Datensätze in der Datenbank zu durchlaufen.

  4. Wählen Sie in der Gruppe schreiben und Einfügen die Option Gruß Linie aus.

    Wählen Sie im Rahmen des Word-Seriendrucks auf der Registerkarte Sendungen in der Gruppe Felder schreiben und Einfügen die Option Gruß Linie aus.

  5. Wählen Sie im Dialogfeld Grußzeile einfügen das Format aus, das Sie verwenden möchten.

  6. Wählen Sie OK aus, um das Seriendruckfeld in den Brief einzufügen.

  7. Wählen Sie Datei > Speichern aus, um den Buchstaben beizubehalten (Beispiel folgt), den Sie für den Seriendruck erstellen.

    Beispiel für einen Seriendruck in Word mit dem Feld "Adressblock" und "Grußzeilen".

Wenn Sie weitere benutzerdefinierte Informationen in den Brief aus Ihrer Adressenliste einfügen möchten, lesen Sie Hinzufügen von Seriendruckfeldern nacheinander.


Überprüfen der Seriendruckfeldnamen

Stellen Sie sicher, dass Word die Namen und Adressen in Ihrer Adressenliste findet.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen den Befehl Übereinstimmende Felder festlegen aus.

    Tipp: Seriendruckfelder kann auch aus dem Dialogfeld Adressblock einfügen heraus geöffnet werden, mit dessen Hilfe Sie einen Adressblock im Hauptdokument hinzugefügt haben.

  2. Überprüfen Sie im Dialogfeld Übereinstimmende Felder festlegen, ob die Datensatzfelder, die in der Liste angezeigt werden, mit den Namen der Spaltenüberschriften für Datensätze in Ihrer Adressenlisten-Datenquelle übereinstimmen.

    Übereinstimmende Felder festlegen (Dialogfeld)

    Hinweis: Das Dialogfeld enthält zwei Spalten. Die linke Spalte ist beispielsweise eine Liste mit allgemeinen Namen in einem Unternehmensdatensatz. Die rechte Spalte enthält den Feldnamen für den allgemeinen Namen, der einer Spaltenüberschrift in Ihrer Datenquellendatei zugeordnet wird.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn die angezeigten Feldnamen mit den Spaltenüberschriften übereinstimmen, die Sie für Datensätze in Ihrer Adressenlisten-Datenquelle verwendet haben, machen Sie nichts.

      oder

    • Wenn (nicht übereinstimmend) in einem Feldnamen angezeigt wird, bei dem Sie erwartet haben, dass er mit einer Spaltenüberschrift in Ihrer Datenquelle übereinstimmt, wählen Sie den Dropdownpfeil aus, und wählen Sie dann den Feldnamen in Ihrer Adressenlisten-Datenquelle aus. Wiederholen Sie diesen Schritt nach Bedarf.

  4. Wählen Sie OK aus.


Formatieren von Seriendruckfeldern

Wenn Sie die Schriftart, den Schriftgrad oder Absatzabstand des Serienbriefinhalts ändern möchten, wählen Sie den Namen des Seriendruckfelds aus und nehmen dann die gewünschten Änderungen vor.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Vorschauergebnisse die Option Vorschauergebnisse aus, um von den Seriendruckergebnissen zurück zu den Seriendruckfeldern im Brief zu wechseln.

    In Word auf der Registerkarte "Sendungen" die Gruppe "Vorschau Ergebnisse".

  2. Wählen Sie den Namen des Seriendruckfelds aus.

    Ausgewähltes Adressblockfeld

  3. Wählen Sie auf der Registerkarte Start die gewünschte Schriftart und den Schriftgrad aus.

    Wählen Sie in Word auf der Registerkarte "Start" in der Gruppe "Schriftart" eine Schriftart und einen Schriftgrad aus.

  4. Wählen Sie auf der Registerkarte Seitenlayout (Word 2013) oder auf der Registerkarte Layout (Word 2016) den gewünschten Absatzabstand aus.

    Legen Sie in Word auf der Registerkarte "Layout" die Gruppe "Absatz" den Abstand fest.

    Hinweis: Da Word jede Zeile in einem Adressblock als Absatz ansieht, möchten Sie möglicherweise den Zeilenabstand verringern.

Schritt 5. Anzeigen der Vorschau und Drucken der Buchstaben

  1. Wählen Sie Vorschau Ergebnisse aus, und wählen Sie dann die Datensatzschaltfläche Weiter Schaltfläche "Nächster Datensatz" für die Vorschauergebnisse des Seriendrucks oder Zurück Schaltfläche "Vorheriger Datensatz" für die Vorschauergebnisse des Seriendrucks aus, um sicherzustellen, dass die Namen und Adressen im Nachrichtentext Ihres Briefs wie gewünscht aussehen.

    Tipp:  Um zum Anfang der Liste zu gelangen, wählen Sie die Schaltfläche Erster Datensatz Schaltfläche "Erster Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck aus, und um zum Ende der Liste zu gelangen, wählen Sie die Schaltfläche Letzter Datensatz Schaltfläche "Letzter Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck aus.

  2. Wählen Sie Fertig stellen und zusammenführen > Dokumente drucken aus.

    Wählen Sie als Teil des Word-Seriendrucks auf der Registerkarte Sendungen in der Gruppe Ende den Eintrag Ende und ZusammenFühren aus, und wählen Sie dann eine Option aus.

Schritt 6: Speichern des personalisierten Briefs

Wenn Sie das Seriendruckdokument speichern, bleibt es mit Ihrer Adressenliste verbunden, sodass Sie es für die nächste Massensendung verwenden können.


So verwenden Sie das Seriendruckdokument erneut

  • Öffnen Sie das Seriendruckdokument, und wählen Sie Ja aus, wenn Sie von Word gefragt werden, ob Sie die Verbindung beibehalten möchten.


So ändern Sie Adressen in einem Seriendruckdokument

  • Öffnen Sie das Seriendruckdokument, und wählen Sie Empfängerliste bearbeiten aus, um Adressen zu sortieren, zu filtern oder um bestimmte Adressen auszuwählen.

Weitere Informationen

Bevor Sie den Seriendruck ausführen, bereiten Sie den Brief vor. Wenn Sie die Empfänger beispielsweise von einer bevorstehenden Veranstaltung in Kenntnis setzen möchten, schließen Sie den Namen, das Datum, die Uhrzeit und den Ort der Veranstaltung ein. Das sind genau die Informationen, die für alle Empfänger Ihres Briefs wichtig sind.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten den Befehl Seriendruck starten > Briefe aus.

    Serienbriefe

  2. Geben Sie in Word den Nachrichtentext des Briefs ein, den Sie an alle Empfänger senden möchten.

Die Adressenliste ist Ihre Datenquelle. Hierbei kann es sich um eine Excel-Kalkulationstabelle, ein Verzeichnis mit Outlook-Kontakten, eine Access-Datenbank oder eine Office-Adressliste handeln. Sie enthält die Datensätze, die Word verwendet, um daraus Informationen abzurufen, um Ihre Briefe zu erstellen.

Tipps

  • Wenn Sie keine Adressenliste besitzen, können Sie eine während des Seriendrucks erstellen. Bevor Sie den Seriendruckprozess starten, sammeln Sie alle Ihre Datensätze, und fügen Sie diese Ihrer Datenquelle hinzu.

  • Wenn Sie eine Excel-Kalkulationstabelle verwenden, achten Sie darauf, dass die Spalte für Postleitzahlen als Text formatiert ist, damit keine Nullen verloren werden.

  • Wenn Sie Ihre Outlook-Kontakte verwenden möchten, stellen Sie sicher, dass Outlook Ihr Standard-E-Mail-Programm ist. Öffnen Sie dazu Apple Mail, und wählen Sie im Menü Mail den Befehl Einstellungen aus. Wählen Sie auf der Registerkarte Allgemein neben den Standardprogramm für E-Mails die Option Microsoft Outlook aus.

  • Sie können auch Ihre Apple-Kontakte verwenden, stellen Sie in dem Fall aber sicher, dass Apple Mail Ihr Standard-E-Mail-Programm ist.

  • Verwenden Sie eine FileMaker Pro-Datenbank als Datenquelle für den Seriendruck.

  1. Wählen Sie auf der Registerkarte Sendungen den Eintrag Empfänger auswählen und dann eine Option aus.

    Auf der Registerkarte "Sendungen" ist "Empfänger auswählen" mit einer Liste von Optionen hervorgehoben

    Wählen Sie

    Zweck

    Neue Liste erstellen

    Beginnt eine neue Adressliste, während Sie den Seriendruck einrichten

    Vorhandene Liste verwenden

    Verwenden Sie eine Excel-Kalkulationstabelle oder eine andere Datendatei als Adressliste

    Aus Outlook-Kontakten auswählen

    Wählen Sie Namen direkt aus Ihren Outlook-Kontakten für Ihre Adressliste aus

    Apple-Kontakte

    Wählen Sie Namen für Ihre Adressliste direkt aus Ihrem Apple-Adressbuch aus

    FileMaker Pro

    Importieren von Daten aus einer FileMaker Pro-Datenbank

  2. Wenn Sie Neue Liste erstellen ausgewählt haben, führen Sie diese Schritte aus:

    1. Word erstellt im Dialogfeld Listenfelder bearbeiten automatisch Felder für einige grundlegende Informationen, wie etwa, Vorname, Nachname und Postanschrift. Wenn Sie ein neues Feld hinzufügen möchten – z. B. ein Mitteilungsfeld – fügen Sie es jetzt hinzu, damit Sie es bei der Eingabe der Einträge mit auffüllen können. Geben Sie unter Neuer Feldname den Namen des Felds ein, das Sie hinzufügen möchten, und wählen Sie dann das Pluszeichen (+).

      Tipp:  Um die Reihenfolge der Felder zu ändern, wählen Sie das zu verschiebende Feld aus, und verwenden Sie dann die Pfeile nach oben und unten, um das Feld an die gewünschte Position in der Liste zu verschieben.

    2. Wenn alle Felder in der gewünschten Weise eingerichtet sind, wählen Sie Erstellen aus, um die Liste zu erstellen.

  3. Wenn Sie Vorhandene Liste verwenden ausgewählt haben, führen Sie diese Schritte aus:

    1. Suchen Sie die zu verwendende Datei, und wählen Sie Öffnen aus.

    2. Wenn Sie sich entschieden haben, eine Excel-Kalkulationstabelle zu öffnen, wählen Sie im Dialogfeld Arbeitsmappe öffnen das Blatt aus, das Sie verwenden möchten, und lassen Sie Zellbereich leer, um das gesamte Arbeitsblatt zu verwenden, bzw. geben Sie einen Zellbereich für die zu verwendenden Daten ein, und wählen Sie dann OK aus.

  4. Wenn Sie Aus Outlook-Kontakten auswählen oder Apple-Kontakte ausgewählt haben, führen Sie diese Schritte aus:

    1. Wählen Sie Empfänger filtern aus, um die einzuschließenden Empfänger auszuwählen.

    2. Für Outlook-Kontakte wählen Sie im Dialogfeld Abfrageoptionen neben Seriendruckempfänger auflisten nach die Option Vollständiger Eintrag aus. Wählen Sie in der Liste der Kontakte die Kontakte aus, an die Sie Massen-E-Mails senden möchten, und wählen Sie dann OK aus.

    3. Wählen Sie für Apple-Kontakte im Dialogfeld Abfrageoptionen unter Apple-Gruppenkontakte die Gruppe, an die Sie Massen-E-Mails senden möchten, und dann OK aus.

    4. Wählen für eine FileMaker Pro-Datenbank im Dialogfeld Wählen Sie eine FileMaker Pro-Datenbank aus, die als Datenquelle verwendet werden soll die Datenbankdatei und dann Öffnen aus.

  1. Wählen Sie auf der Registerkarte Sendungen den Befehl Seriendruckfeld einfügen und dann das hinzuzufügende Feld aus.

    Au der Registerkarte "Sendungen" ist "Seriendruckfeld einfügen" hervorgehoben

    Wiederholen Sie diesen Schritt, bis Sie Ihrem Brief alle gewünschten Informationen hinzugefügt haben.

  2. Formatieren Sie die Felder auf dem Brief so, wie dieser und alle restlichen Umschläge aussehen sollen. Fügen Sie z. B. ein Leerzeichen zwischen den Feldern "Vorname" und "Nachname" ein, und drücken Sie die EINGABETASTE, um das Feld "Adresse" in einer neuen Zeile anzuzeigen.

    Tipp: Um die Liste der Empfänger zu sortieren oder Empfänger zu entfernen, wählen Sie auf der Registerkarte Sendungen den Eintrag Empfänger filtern und dann Datensätze sortieren bzw. Datensätze filtern aus. Wählen Sie abschließend OK aus.

  1. Wählen Sie auf der Registerkarte Sendungen die Option Vorschau Ergebnisse aus, um zu sehen, wie die Briefe aussehen. Verwenden Sie Pfeile auf der Registerkarte Sendungen, um durch die einzelnen Briefe zu scrollen.

    Auf der Registerkarte "Sendungen" ist "Vorschau Ergebnisse" hervorgehoben

  2. Wenn Sie weitere Änderungen an der Formatierung vornehmen möchten, wählen Sie Vorschau Ergebnisse erneut aus, und fügen Sie weitere Seriendruckfelder hinzu, oder entfernen Sie diese.

  3. Wenn die Briefe wie gewünscht aussehen, wählen Sie auf der Registerkarte Sendungen den Befehl Fertig stellen und zusammenführen > Dokumente drucken aus, um den Seriendruck abzuschließen.

    Auf der Registerkarte "Sendungen" sind "Fertig stellen und zusammenführen" und die Option "Dokumente drucken" hervorgehoben

    Tipp: Wenn Sie jeden Brief einzeln überprüfen und aktualisieren möchten, klicken Sie auf der Registerkarte Sendungen auf Fertig stellen und zusammenführen > Einzelne Dokumente bearbeiten. Wenn Sie fertig sind, klicken Sie in jedem Dokument auf Datei > Drucken, um die Umschläge zu drucken.

Wenn Sie das Seriendruckdokument speichern, bleibt es mit Ihrer Adressenliste verbunden, sodass Sie es für die nächste Massensendung verwenden können.

So verwenden Sie das Seriendruckdokument erneut

  • Öffnen Sie das Seriendruckdokument, und wählen Sie Ja aus, wenn Sie von Word gefragt werden, ob Sie die Verbindung beibehalten möchten.

So ändern Sie Adressen in einem Seriendruckdokument

  • Öffnen Sie das Seriendruckdokument, und wählen Sie Empfängerliste bearbeiten aus, um Adressen zu sortieren, zu filtern oder um bestimmte Adressen auszuwählen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×