Neuerungen in Project 2016

Als Abonnent von Office 365 erhalten Sie regelmäßig neue und verbesserte Office 2016-Funktionen. Unten können Sie sehen, was Ihnen heute schon zur Verfügung steht.

Neueste Updates für Project 2016

Schauen Sie sich die Neuerungen und Verbesserungen im Funktionsupdate vom August 2018, Version 1808 (Build 10730.20088), an.
Suchen Sie Ihre Office-Version.

Plan im Hintergrund und Aufgabendetails im Vordergrund

Weitere Informationen finden Sie auf den Task Board-Karten

Wenn der Titel alleine keinen Aufschluss über den Inhalt gibt, passen Sie Ihre Task Board-Karten so an, dass alle wichtigen Details angezeigt werden.

WEITERE INFORMATIONEN

Möchten Sie neue Funktionen zuerst erhalten?

Werden Sie ein Office-Insider, und lernen Sie so die neuen Funktionen als Erster kennen. Teilen Sie uns dann Ihre Meinung dazu mit.

WERDEN SIE NOCH HEUTE EIN OFFICE INSIDER!

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Weitere Informationen zu Versionen

Wann erhalte ich neue Funktionen?
Neue Office 365-Funktionen werden manchmal über einen längeren Zeitraum für die Gesamtheit der Abonnenten bereitgestellt.

Informationen zur Bereitstellung von Funktionen

Vollständige Liste aller Updates
Informationen über die Versionen von Office 365-Clientanwendungen in allen Kanälen.

Neueste Versionen

Neu für Nicht-Abonnenten
Kein Office 365-Abonnent, aber Verwender von Office 2016? Finden Sie heraus, was in Ihrer Version verfügbar ist.

Neuerungen in Office 2016

Neueste Updates für Project-Insider

Schauen Sie sich die Neuerungen in Version 1808 (Build 10730.20030) für Insider an. Teilen Sie uns dann Ihre Meinung dazu mit. Ihr frühzeitiges Feedback ist von unschätzbarem Wert – zögern Sie also nicht, es zu senden!
Suchen Sie Ihre Office-Version.

Plan im Hintergrund und Aufgabendetails im Vordergrund

Weitere Informationen finden Sie auf den Task Board-Karten

Wenn der Titel alleine keinen Aufschluss über den Inhalt gibt, passen Sie Ihre Task Board-Karten so an, dass alle wichtigen Details angezeigt werden.

WEITERE INFORMATIONEN

Noch mehr Funktionen, noch schneller

Alle neuen Funktionen für Office-Insider

Finden Sie alle neuen Funktionen in allen Office-Apps sowie Versions- und Buildinformationen.

Neuerungen für Office-Insider

Möchten Sie neue Funktionen schneller erhalten?

Dann registrieren Sie sich für die Office-Insider-Ebene FAST, damit sie sogar noch früher auf die neuesten Funktionen zugreifen können.

Lesen Sie den Artikel für Office-Insider "Wie kann ich mich anmelden?"

Werden Sie Teil der Community

Answers-Community - Office Insider-Forum

Office Insider-Community

Vernetzen Sie sich mit Personen, die ebenso an Technologie interessiert sind wie Sie selbst, und holen Sie sich in der Office Insider-Community Unterstützung.

Community besuchen

Office Insider Twitter

Folgen Sie uns auf @OfficeInsider

Werden Sie Teil der wachsenden Community aus Experten und Enthusiasten, die dazu beitragen, die Zukunft von Office zu prägen.

Folgen Sie uns auf Twitter

Wohin kann Feedback gesendet werden?

Wir würden gerne Ihre Ansichten dazu erfahren, was funktioniert, was nicht funktioniert und was wir Ihrer Meinung nach verbessern können. Wenn Sie Probleme melden oder Feedback senden möchten, klicken Sie in einer beliebigen Office 2016-App auf Datei > Feedback . Sie können uns auch erreichen, indem Sie einen Beitrag in der Office Insider-Community posten oder einen Tweet auf @OfficeInsider veröffentlichen.

Schauen Sie sich die Neuerungen und Verbesserungen im Funktionsupdate vom Juli 2018, Version 1807 (Build 10325.20082), an.
Suchen Sie Ihre Office-Version.

"Speichern unter"-Seite mit "Zuletzt verwendet" ausgewählt

Den Überblick behalten mit den zuletzt verwendeten Speicherorten

Project speichert eine fortlaufende Liste der Speicherorte, an denen Sie andere Projekte zuletzt gespeichert haben. Wenn Sie Ihr neues Projekt speichern möchten, wählen Sie einfach einen Ihrer zuletzt verwendeten Speicherorte aus, und fertig.

WEITERE INFORMATIONEN

Schauen Sie sich die Neuerungen und Verbesserungen im Funktionsupdate vom Mai 2018, Version 1805 (Build 9330.2087), an.
Suchen Sie Ihre Office-Version.

Die Verwaltung von Sprint wurde vereinfacht

Wenn Sie alle Ihre Sprints auf einen Blick anzeigen möchten, klicken Sie auf Projekt > Agile > Scrum > Verwalten. Von dort aus können Sie sie schnell hinzufügen, aktualisieren oder löschen.

Dialogfeld "Sprint verwalten" im Vordergrund und Projekt im Hintergrund

Schauen Sie sich die Neuerungen und Verbesserungen im Funktionsupdate vom März 2018, Version 1804 (Build 9226.2114), an.
Suchen Sie Ihre Office-Version.

Filtern der Ansicht "Task Board"

Wenn Sie Project Online-Desktopclient verwenden, können Sie Ihre Ansicht "Task Board" filtern, um Vorgänge im Zusammenhang mit einer bestimmten Ressource oder einem Sammelvorgang anzuzeigen. Sie können diese Filter auch beim Anzeigen von Sprintboards oder Kanban-Boards verwenden.

So filtern Sie das Task Board:

  1. Wählen Sie auf der Registerkarte Ansicht die Option Task Board aus.

  2. Wählen Sie oben rechts in dieser Ansicht die Filterschaltfläche aus.

    Screenshot der Filterschaltfläche in der Ansicht "Task Board"
  3. Wählen Sie den Abwärtspfeil neben Sammelvorgang (0) oder Ressource (0) und dann ein Element aus der Liste aus. Sie können mehrere Sammelvorgänge oder Ressourcen auswählen, nach denen gefiltert werden soll.

    Screenshot der Dropdownliste "Ressourcen filtern" auf dem Task Board mit zwei ausgewählten Ressourcen

Festlegen von "Prozent abgeschlossen" aus einem Task Board

In Project Online-Desktopclient können Sie über das Feld "Als % abgeschlossen festlegen" in den Ansichten "Task Board", "Sprint" und "Kanban" den Wert von "Prozent abgeschlossen" für Vorgänge festlegen, wenn Sie sie zwischen Spalten verschieben. Dieser Wert wird auch in Ihrer Ansicht "Gantt-Diagramm" beibehalten.

So verwenden Sie Als % abgeschlossen festlegen:

  1. Öffnen Sie eine Project-Datei, und wählen Sie auf der Registerkarte Ansicht die Option Task Board aus.

    Sie können "Als % abgeschlossen festlegen" auch bei einem Sprintboard oder Kanban-Board verwenden. Weitere Informationen zu deren Verwendung finden Sie unter Verwenden von Agile in Microsoft Project Online-Desktopclient.

  2. Wählen Sie auf dem Task Board unter einem Spaltennamen Als % abgeschlossen festlegen aus, und geben Sie einen Wert ein, z. B. "50".

    Screenshot des Task Boards, auf dem der Cursor die Zahl "50" für "Prozent abgeschlossen" eingibt
  3. Verschieben Sie einen Vorgang in diese Spalte.

    Der Screenshot zeigt, wie ein Vorgang aus einer Spalte des Task Boards in eine andere verschoben wird.

    Wenn Sie den Vorgang öffnen, sehen Sie, dass der Wert von Prozent abgeschlossen dafür jetzt mit dem Wert von "Prozent abgeschlossen" der Spalte übereinstimmt.

    Screenshot des Dialogfelds "Vorgangsdetails" mit "Prozess abgeschlossen"

So blenden Sie Als % abgeschlossen festlegen in Ihrer Ansicht Task Board aus:

  • Deaktivieren Sie auf der Registerkarte Task Board-Tools: Format das Kontrollkästchen Als % abgeschlossen festlegen.

Schnelles Wechseln zwischen Sprints und Verschieben von Vorgängen nach vorne

In Project Online-Desktopclient können Sie einfacher zwischen Sprints wechseln, Ihren aktuellen Sprint identifizieren und Vorgänge zum nächsten Sprint verschieben.

So können Sie bestimmte Sprints anzeigen oder Vorgänge nach vorne verschieben:

  1. Öffnen Sie ein Projekt, in dem Sprints verwendet werden, und wechseln Sie zur Registerkarte Agile-Tools: Scrum.

    Weitere Informationen zur Verwendung von Sprints in Project finden Sie unter Verwenden von Agile in Microsoft Project Online-Desktopclient.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wählen Sie im Dropdownfeld Sprints anzeigen, den Sprint aus, den Sie anzeigen möchten.

    • Klicken Sie mit der rechten Maustaste auf einen Vorgang, und wählen Sie Zum nächsten Sprint aus.

Schauen Sie sich die Neuerungen und Verbesserungen im Funktionsupdate vom Oktober 2017, Version 1710 (Build 8625.2055) an.
Suchen Sie Ihre Office-Version.

Verwenden von Agile in Microsoft Project

Wenn Sie Project Online-Abonnent sind, können Sie Ihre Projekte und Vorgänge mithilfe einfacher, visueller Task Boards verwalten, die Scrum, Kanban oder benutzerdefinierte Workflows unterstützen. Sie können Agile-Ansichten für ein aktuelles Wasserfall-Projekt aktivieren oder ein neues Agile-Projekt über die Seite Datei > Neu erstellen. Über die Registerkarte Agile-Tools können Sie Board- und Listenansichten anzeigen sowie zwischen Wasserfall- und Agile-Ansichten derselben Vorgänge wechseln. Project bietet auch mehrere Agile-spezifische Berichte wie Vorgangsstatus und Sprintstatus. Weitere Informationen finden Sie unter Verwenden von Agile in Microsoft Project.

Screenshot des Project-Menübands mit der Registerkarte "Agile-Tools"

Entdecken der Ansicht "Task Board"

Sie arbeiten noch nicht mit der Agile-Projektverwaltung, möchten aber die Projektvorgänge auf einem Board anzeigen? Wenn Sie Project Online-Abonnent sind, können Sie mit der Ansicht "Task Board" alle Ihre Vorgänge in Project wie Karten auf einem Board ausgelegt anzeigen. Verschieben Sie Vorgangskarten zwischen den Spalten, und geben Sie eigenen Spalten einen Namen, um einen benutzerdefinierten Workflow zu erstellen.

So zeigen Sie Ihr Projekt in der Ansicht "Task Board" an:

  1. Klicken Sie in Project auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Task Board.

  2. Passen Sie die Spalten entsprechend Ihren Projektanforderungen an:

    • Wenn Sie den Namen einer Spalte ändern möchten, klicken Sie mit der rechten Maustaste auf den Spaltennamen, wählen Sie Umbenennen aus, geben Sie einen neuen Namen ein, und drücken Sie dann die EINGABETASTE.

    • Wenn Sie weitere Spalten rechts neben der letzten Spalte hinzufügen möchten, wählen Sie Neue Spalte hinzufügen aus, geben Sie einen Namen ein, und drücken Sie dann die EINGABETASTE.

    Wichtig: Die Spaltenüberschriften in der Ansicht "Task Board" stimmen mit den Spaltenüberschriften für die Agile-Tools in Project überein. Wenn Sie also sowohl die Agile-Ansicht als auch die Ansicht "Task Board" verwenden, werden Änderungen an den Spaltenüberschriften in beiden Ansichten angezeigt.

Schauen Sie sich die Neuerungen und Verbesserungen im Funktionsupdate vom August 2017, Version 1708 (Build 8431.2079), an.
Suchen Sie Ihre Office-Version.

Verknüpfen eines Project-Vorgangs mit Planner

Wenn Sie ein Project Online-Abonnent sind, können Sie einen Vorgang in Microsoft Project mit einem Plan in Microsoft Planner verknüpfen. In Planner können Sie die Arbeit aufschlüsseln, ein Team zusammenstellen, Vorgänge zuweisen und den Status in einer benutzerfreundlichen Task Board-Ansicht aktualisieren.

So verknüpfen Sie Ihren Vorgang mit Planner:

  1. Wählen Sie in Project einen Vorgang aus, und klicken Sie im Menüband Vorgang auf die Schaltfläche Planner.

    Bild der Schaltfläche "Planner" im Aufgabenmenüband
  2. Suchen Sie im Bereich für Vorgang mit einem Plan verknüpfen nach der Gruppe, zu der Ihr Plan gehört. Wählen Sie dann in der Liste den Plan aus, mit dem Sie eine Verknüpfung herstellen möchten.

  3. Wählen Sie Verknüpfung erstellen aus.

Ihr Project-Vorgang wird jetzt mit diesem Plan verknüpft, und der Vorgangsbesitzer in Project wird zum Besitzer dieses Plans in Planner.

Schauen Sie sich die Neuerungen und Verbesserungen im Funktionsupdate vom März 2017, Version 1703 (Build 7967.2139), an.
Suchen Sie Ihre Office-Version.

Verknüpfen von Vorgängen mithilfe eines Dropdownmenüs

Sie müssen sich nicht mehr die ID des Vorgangs merken, zu dem Sie eine Verknüpfung herstellen möchten. Stattdessen können Sie eine Zelle in der Spalte Vorgänger auswählen und dann auf den nach unten weisenden Pfeil klicken. Nun wird eine Liste aller Vorgänge in Ihrem Projekt angezeigt. Vorgangshierarchie und Reihenfolge entsprechen exakt Ihrem Projekt, wodurch es einfacher wird, zum richtigen Vorgang zu scrollen und dann das Kontrollkästchen daneben zu aktivieren.

Screenshot des Dropdownmenüs "Spalten" aus dem Vorgängerprogramm in Project

Sie können Vorgänge desselben Typs auch in der Dropdownliste in der Spalte Nachfolger auswählen. Weitere Details finden Sie unter Verknüpfen von Vorgängen in einem Projekt.

Schauen Sie sich die Neuerungen und Verbesserungen im Funktionsupdate vom Januar 2017, Version 1701 (Build 7766.2060), an.
Suchen Sie Ihre Office-Version.

Feld "Sammelvorgangsname"

Mit einer langen Liste von Vorgängen kann es schwierig sein herauszufinden, welcher Vorgang im Gesamtplan des Projekts eingerückt ist. Das Feld Sammelvorgangsname ist ein schreibgeschütztes Feld, in dem der Name des Sammelvorgangs eines Vorgangs angegeben wird. Das Hinzufügen dieses Felds als Spalte in der Vorgangsansicht kann zur Übersichtlichkeit der Projektstruktur beitragen. Zum Hinzufügen dieses Felds klicken Sie mit der rechten Maustaste auf den Titel einer Spalte (rechts der Position, an der Sie das Feld hinzufügen möchten), wählen Sie Spalte einfügen und dann Sammelvorgangsname in der Dropdownliste aus.

Spalte "Sammelvorgangsname"

Schauen Sie sich die Neuerungen und Verbesserungen im Funktionsupdate vom November 2016, Version 1611 (Build 7571.2072) an.
Suchen Sie Ihre Office-Version.

Zeitachsenbalken mit Beschriftungen und Vorgangsfortschritt

Die Kommunikation des Projektfortschritts noch einfacher gemacht! Zeitachsenbalken können nun mit Beschriftungen versehen werden, und der Vorgangsfortschritt wird direkt an den Vorgängen selbst anzuzeigen, wodurch es einfacher wird, Ihren Plan und die in Bearbeitung befindlichen Vorgänge darzustellen, wenn der Status freigegeben wird.

Zeitachsenbalken mit Beschriftungen und Vorgangsfortschritt

Schauen Sie sich die Neuerungen und Verbesserungen im Funktionsupdate vom Oktober 2016, Version 1610 (Build 7466.2038) an.
Suchen Sie Ihre Office-Version.

In-App-Feedback

Haben Sie einen Kommentar oder einen Vorschlag zu Microsoft Office? Wir brauchen Ihr Feedback, um hervorragende Produkte bereitstellen zu können. In Project können Sie neue Features vorschlagen und uns mitteilen, was Ihnen gefällt oder was nicht funktioniert. Klicken Sie dazu auf "Datei" > "Feedback".

Klicken Sie auf "Datei" > "Feedback", um Kommentare oder Vorschläge zu Microsoft Project abzugeben.

Schauen Sie sich die Neuerungen und Verbesserungen im Funktionsupdate vom September 2015, Version 1509 (Build 4229.1024) an.
Suchen Sie Ihre Office-Version.

Flexiblere Zeitachsen

Bei Project 2016 können Sie nicht nur mehrere Zeitachsen nutzen, um unterschiedliche Phasen oder Kategorien von Arbeiten zu veranschaulichen, sondern Sie können auch die Anfangs- und Enddaten für jede Zeitachse separat festlegen, um ein klareres Gesamtbild der damit verbundenen Arbeiten zu zeichnen.

Formatierte Zeitachse in Project

Möchten Sie mehr erfahren? Lesen Sie hier, wie Sie Zeitachsen in Project 2016 erstellen!

Bessere Kontrolle über die Ressourcenplanung

Einige Ressourcen stehen nur eingeschränkt zur Verfügung, und ihre Zeiten werden möglicherweise von einem Ressourcenmanager geplant. Mithilfe von Project Professional 2016 und Project Online können Projektmanager und Ressourcenmanager eine Vereinbarung namens Ressourceneinsatz aushandeln, um sicherzustellen, dass die Ressourcen in der gesamten Organisation auf geeignete, effektive Weise verwendet werden.

Wichtig: Ressourceneinsätze funktionieren nur, wenn Sie Project Professional 2016 verwenden, das mit Project Online verbunden ist. Wenn Sie nicht mit Project Online verbunden sind, werden die Funktionen der Ressourceneinsätze in der Ansicht ausgeblendet. Project Standard 2016 enthält keine Ressourceneinsätze.

Wie funktioniert das? Wenn ein Ressourcenmanager den Ressourcenpool des Unternehmens in Project Online einrichtet, kann er einige Ressourcen identifizieren, die Projekten nur mit Genehmigung zugewiesen werden können.

Wenn ein Projektmanager beschließt, eine einzige dieser Ressourcen bei einem Projekt zu verwenden, sendet er eine Einsatzanforderung mit dem Datumsbereich, für den die Ressource benötigt wird. Außerdem gibt er für diesen Datumsbereich entweder einen bestimmten Prozentsatz der verfügbaren Zeit dieser Ressource oder eine festgelegte Anzahl von Stunden an.

Einsatz hinzufügen

Der Ressourcenmanager überprüft die Anforderung und kann sie akzeptieren, Änderungen vorschlagen oder sie ablehnen. Der Projektmanager aktualisiert in Project Professional 2016 den Einsatzstatus in der neuen Ansicht Ressourcenplan, um die Antwort des Ressourcenmanagers anzuzeigen.

Schaltfläche "Aktualisieren" auf der Registerkarte "Einsätze"

Nach der abschließenden Festlegung des Einsatzes kann der Projektmanager die Ressource Vorgängen im Projekt zuweisen.

Schnelleres Erledigen von Aufgaben mit "Was möchten Sie tun?"

In Project 2016 gibt es im Menüband das Textfeld Was möchten Sie tun? In diesem Textfeld können Sie Wörter und Ausdrücke eingeben, die sich auf Ihre nächste Aufgabe beziehen. Auf diese Weise gelangen Sie schnell zu Features, die Sie dazu verwenden, oder Aktionen, die Sie ausführen möchten. Sie können auch auswählen, dass Sie Hilfe im Zusammenhang mit dem Gesuchten benötigen.

Was möchten Sie tun?

Abfrage, die in das Feld "Sie wünschen" eingegeben wird

Neue Designs für Project

Es gibt jetzt drei Office-Designs, die Sie auf Project 2016 anwenden können: "Farbig", "Dunkelgrau" und "Weiß". Um auf diese Designs zuzugreifen, wechseln Sie zu Datei > Optionen > Allgemein, und klicken Sie auf das Dropdownmenü neben Office-Design.

Dropdownmenü "Office-Design" mit den Designoptionen "Farbig", "Dunkelgrau" und "Weiß"

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×