Nachverfolgen von Aktionen im Journal

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Das Journal zeichnet automatisch Aktionen auf, die beziehen sich auf bestimmte Kontakte und zusammengeführt die Aktionen in einer Zeitachsenansicht werden. Journal können Sie Microsoft Outlook Elementen wie e-Mail-Nachrichten oder Besprechungen nachverfolgen. Sie können auch andere Microsoft Office-Dateien wie Word-Dokumenten oder Excel-Arbeitsmappen verfolgen.

Journal enthält einen Datensatz über Eingriff, die Sie nicht vergessen möchten – sogar ein Element, das nicht auf Ihrem Computer, beispielsweise einem Telefon oder einem Papier Buchstaben, die Sie per e-Mail erhalten oder empfangen befindet.

So Journal finden Sie hier.

  1. Klicken Sie auf der Navigationsleiste auf Navigationsleiste – Auslassungszeichen > Ordner > Journal. (Oder drücken Sie STRG + 8.)

    Ordner auf der Navigationsleiste anzeigen

  2. Sie können mit Ihren vorhandenen Journaleinträgen arbeiten oder im Ordnerbereich neue Journaleinträge erstellen.

    Ordnerbereichsansicht des Journals

  1. Klicken Sie im Ordnerbereich auf den Ordner Journal.

  2. Klicken Sie auf Start.

  3. Klicken Sie in der Gruppe Neu auf Journaleintrag.

  4. Geben Sie im Feld Betreff eine Beschreibung ein.

  5. Klicken Sie im Feld Eintragstyp auf den Typ des Journaleintrag, der eingetragen werden soll.

  6. Wählen Sie nach Wunsch weitere Optionen aus.

Hinweis:  Frühere Versionen von Outlook umfassten ein automatisches Journalfeature, das Dokumente nachverfolgte, die in anderen Microsoft Office-Anwendungen und unter Windows geöffnet wurden. Dieses Feature ist in Outlook 2013 oder Outlook 2016 nicht verfügbar.

  1. Klicken Sie in "Journal" in der Zeitachsenansicht auf Ansicht.

  2. Klicken Sie in der Gruppe Aktuelle Ansicht auf Ansichtseinstellungen, und klicken Sie dann auf Spalten.

  3. Klicken Sie im Feld Verfügbare Felder auswählen aus auf die gewünschte Feldgruppe. Dies ist normalerweise Häufig verwendete Felder oder Alle Journalfelder.

  4. Klicken Sie im Feld Verfügbare Datums-/Uhrzeitfelder auf das Feld mit der Uhrzeit, die Sie als Startzeit für das Element verwenden möchten, und klicken Sie dann auf Beginn.

  5. Klicken Sie im Feld Verfügbare Datums-/Uhrzeitfelder auf das Feld mit der Uhrzeit, die Sie als Endzeit für das Element verwenden möchten, und klicken Sie dann auf Ende.

Tipp: Die Zeitachsenansicht zeigt an, wann ein einzelnes Element oder Dokument erstellt, gespeichert, gesendet, empfangen, geöffnet und geändert wurde. Wenn Sie die Zeitfelder ändern, mit denen Elemente auf der Zeitachse angezeigt werden, können Position und Dauer der Elemente auf der Zeitachse geändert werden.

  1. Öffnen Sie den Journaleintrag.

  2. Geben Sie ein neues Startdatum und eine neue Startzeit ein. Ändern Sie die Zahl im Feld Dauer, um die Endzeit zu ändern.

Hinweis: Das Ändern der einem Journaleintrag zugeordneten Zeiten ändert nicht die Startzeit des Elements, Dokuments oder Kontakts, auf das bzw. den der Eintrag verweist.

Tipp: Journal schnell zugreifen zu können, können Sie die Schaltfläche Journal Ansicht der Navigationsbereich hinzufügen. Am unteren Rand des Navigationsbereichs klicken Sie auf die Schaltflächen konfigurieren Schaltflächensymbol , und klicken Sie dann klicken Sie auf Schaltflächen hinzufügen oder entfernen, und klicken Sie dann auf Journal.

Automatisches Aufzeichnen von Elemente und Dateien

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Optionen.

  3. Klicken Sie auf Notizen und Journal.

  4. Klicken Sie auf Optionen.

  5. Wählen Sie in der Liste diese Elemente die Kontrollkästchen für die Elemente, die automatisch in das Journal aufgezeichneten werden sollen.

  6. Wählen Sie in der Liste für diese Kontakte die Kontrollkästchen für die Kontakte, deren Elemente automatisch aufgezeichnet.

  7. Wählen Sie im Feld auch Dateien eintragen von die Kontrollkästchen neben den Programmen, aus denen Dateien automatisch im Journal eingetragen werden soll.

Zeichnen Sie ein Outlook-Element manuell

  1. Klicken Sie von jedem Modul in Outlook auf der Registerkarte Start in der Gruppe neu auf Neue Elemente, zeigen Sie auf Weitere, und klicken Sie dann auf Journaleintrag.

  2. Geben Sie im Feld Betreff eine Beschreibung ein.

  3. Klicken Sie im Feld Eintragstyp auf den Typ des Journaleintrag, der eingetragen werden soll.

  4. Wählen Sie nach Wunsch weitere Optionen aus.

Zeichnen Sie eine Datei außerhalb von Outlook manuell

  1. Suchen Sie die Datei, die Sie aufzeichnen möchten. Sie können Outlook, Windows Explorer oder auf dem Desktop.

  2. Ziehen Sie die Elemente in Journal aus.

  3. Wählen Sie die Optionen, die Sie für die Journaleintrag verwenden möchten.

Aufzeichnen von Datum und Uhrzeit, die Sie mit einem Kontakt gearbeitet haben.

  1. Öffnen Sie den Kontakt.

  2. Klicken Sie auf der Registerkarte Kontakt in der Gruppe kommunizieren klicken Sie auf Weitere, und klicken Sie dann auf Journaleintrag.

  3. Das aktuelle Datum und die Uhrzeit angezeigt werden, klicken Sie in der Kopfzeile Journal Element. Wenn Sie das Datum oder die Uhrzeit ändern möchten, klicken Sie auf den Pfeil, jedes Feld angefügt, und klicken Sie dann auf die gewünschte Auswahl.

  4. Klicken Sie auf Zeitmessung starten, um die genauen Start- und Endzeit, auf der Registerkarte Journaleintrag in der Gruppe Zeitmessung Dokument.

    Das Element Journal Einträge das Datum und die angegebene Zeitspanne, die Sie mit dem Kontakt gearbeitet haben. Klicken Sie auf Zeitmessung anhalten, um die Uhr anzuhalten.

  5. Klicken Sie auf der Registerkarte Aktionen, die Informationen in Ihrem Journal aufzeichnen auf Speichern & schließen.

Deaktivieren des Journals

Journal deaktivieren zu können, müssen Sie in das Dialogfeld Journaloptionen mehrere Kontrollkästchen deaktivieren. Nicht mit einer Option deaktiviert Journal.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Optionen.

  3. Klicken Sie auf Notizen und Journal.

  4. Klicken Sie auf Optionen.

  5. Deaktivieren Sie alle Kontrollkästchen in der Liste diese Elemente automatisch eintragen

  6. Deaktivieren Sie im Feld auch Dateien eintragen von alle Kontrollkästchen.

Hinweis: Es ist nicht erforderlich, deaktivieren Sie die Kontrollkästchen unter für diese Kontakte.

Leere Erfassung

Leeren des Journals müssen Einträge löschen.

  1. Klicken Sie in Journal, klicken Sie auf der Registerkarte Start in der GruppeAktuelle Ansicht auf Liste Eintrag. Eine Tabellenansicht der alle Journaleinträge wird angezeigt.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Um einen Eintrag auszuwählen.     Klicken Sie auf den gewünschten Eintrag.

    • Um mehrere Einträge auszuwählen.     Halten Sie STRG GEDRÜCKT, und klicken Sie dann auf die gewünschten Einträge. Wenn Sie eine Reihe von nebeneinander liegende Einträge auswählen möchten, klicken Sie auf den ersten Eintrag, halten Sie die UMSCHALTTASTE GEDRÜCKT, und klicken Sie dann auf den letzten Eintrag.

    • Alle Einträge in einem Ordner auswählen.     Klicken Sie auf einen beliebigen Eintrag, und drücken Sie dann STRG + A.

  3. Klicken Sie auf der Registerkarte Start klicken Sie auf Löschen, oder drücken Sie ENTF.

Tipp: Journal schnell zugreifen zu können, können Sie die Schaltfläche Journal Ansicht der Navigationsbereich hinzufügen. Am unteren Rand des Navigationsbereichs klicken Sie auf die Schaltfläche Schaltflächensymbol , klicken Sie auf Schaltflächen hinzufügen oder entfernen, und klicken Sie dann auf Journal .

Führen Sie eine oder mehrere der folgenden Aktionen aus:

  • Automatisches Aufzeichnen von Elemente und Dateien

    1. Klicken Sie im Menü Extras auf Optionen.

    2. Klicken Sie auf Optionen.

    3. Wählen Sie im Feld diese Elemente die Kontrollkästchen für die Elemente, die automatisch in das Journal aufgezeichneten werden sollen.

    4. Wählen Sie im Feld für diese Kontakte die Kontrollkästchen für die Kontakte, deren Elemente automatisch aufgezeichnet.

    5. Wählen Sie im Feld auch Dateien eintragen von die Kontrollkästchen neben den Programmen, deren Dateien automatisch im Journal eingetragen werden soll.

  • Manuelles Aufzeichnen von Microsoft Outlook-Elements

    1. Klicken Sie im Menü Datei zeigen Sie auf neu, und klicken Sie dann auf Journaleintrag.

    2. Geben Sie im Feld Betreff eine Beschreibung ein.

    3. Klicken Sie im Feld Eintragstyp auf den Typ des Journaleintrag, der eingetragen werden soll.

    4. Wählen Sie nach Wunsch weitere Optionen aus.

  • Zeichnen Sie eine Datei außerhalb von Outlook manuell

    1. Suchen Sie die Datei, die Sie aufzeichnen möchten. Sie können Outlook, Windows Explorer oder auf dem Desktop.

    2. Ziehen Sie die Elemente in Journal Schaltflächensymbol aus.

    3. Wählen Sie die Optionen, die Sie für die Journaleintrag verwenden möchten.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf Optionen.

  3. Wählen Sie im Feld für diese Kontakte das Kontrollkästchen neben den Kontakten, deren Elemente automatisch aufzeichnen möchten.

  4. Wählen Sie im Feld diese Elemente die Kontrollkästchen neben den Elementen, die Sie automatisch aufzeichnen möchten.

  1. Öffnen Sie den Kontakt.

  2. Klicken Sie auf Erstellen, und klicken Sie dann auf Neuer Journaleintrag für Kontakt, klicken Sie auf das Menü Aktionen.

  3. Klicken Sie in der Kopfzeile Journal Element wird das aktuelle Datum angezeigt. Klicken Sie für ein anderes Datum auf den Pfeil, und klicken Sie dann auf ein Datum.

  4. Klicken Sie auf der Registerkarte Journaleintrag in der Gruppe Zeitgeber auf Zeitmessung starten.

    Das Element Journal Einträge das Datum und die Länge der Zeit, die Sie mit dem Kontakt gearbeitet haben.

  1. Öffnen Sie den Kontakt, dessen Journaleinträge anzeigen möchten.

  2. Klicken Sie auf der Registerkarte Kontakt auf Aktivitäten.

  3. Klicken Sie im Feld Anzeigen auf Journal.

  1. Klicken Sie im Menü Wechseln zu auf Journal.

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf die Felder.

  4. Klicken Sie im Feld Verfügbare Felder auswählen aus auf das die gewünschte Feldgruppe.

  5. Klicken Sie im Feld Verfügbare Datums-/Uhrzeitfelder klicken Sie auf die Feld, die die Uhrzeit enthält, die Sie als Startzeit für das Element verwenden möchten, und klicken Sie dann auf Start.

  6. Klicken Sie im Feld Verfügbare Datums-/Uhrzeitfelder auf das Feld mit der Uhrzeit, die Sie als Endzeit für das Element verwenden möchten, und klicken Sie dann auf Ende.

    Die Zeitachsenansicht zeigt an, wann ein einzelnes Element oder Dokument erstellt, gespeichert, gesendet, empfangen, geöffnet und geändert wurde. Wenn Sie die Zeitfelder ändern, mit denen Elemente auf der Zeitachse angezeigt werden, können Position und Dauer der Elemente auf der Zeitachse geändert werden.

  1. Klicken Sie in der Zeitachsenansicht klicken Sie im Menü Ansicht auf, zeigen Sie auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Weitere Einstellungen.

  3. Wählen Sie die gewünschten Optionen aus.

  1. Öffnen Sie die Journaleintrag ein.

  2. Geben Sie ein neues Anfangsdatum und eine Uhrzeit aus.

Hinweis: Verschieben eines Journaleintrags wird die Startzeit des Elements, des Dokuments oder der Kontakt, den sie auf verweist nicht geändert.

Um das Journal zu deaktivieren, müssen Sie im Dialogfeld Optionen Journal mehrere Kontrollkästchen deaktivieren. Keine einzelne Option kann Journal deaktivieren.

Deaktivieren des Journals

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Einstellungen auf Journal-Optionen.

  3. Deaktivieren Sie unter diese Elemente die alle Kontrollkästchen aus.

  4. Deaktivieren Sie unter auch Dateien eintragen von alle Kontrollkästchen.

    Es ist nicht erforderlich, deaktivieren Sie die Kontrollkästchen unter für diese Kontakte.

Leere Erfassung

Leeren des Journals müssen die Journaleinträge gelöscht.

  • Löschen eines einzelnen Eintrags

    • Klicken Sie in Journal klicken Sie auf den Eintrag, und drücken Sie dann ENTF.

  • Löschen Sie mehrerer Einträge

    1. Klicken Sie im Journal im Navigationsbereich unter Aktuelle Ansicht auf Liste Eintrag. Eine Tabellenansicht aller Einträge wird angezeigt.

    2. Klicken Sie auf einen Eintrag in der Tabelle, und drücken Sie STRG + A, oder klicken Sie im Menü Bearbeiten auf Alles markieren.

    3. Drücken Sie ENTF.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×