Machen Sie sich mit dem Menüband von Project 2010 vertraut

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wo befinden sich die Menüs und Symbolleisten? In Microsoft Project 2010 wurden Sie durch das Menüband ersetzt, wodurch Sie schnell die Befehle finden können, die Sie zum Durchführen einer Aufgabe benötigen. Befehle sind in logischen Gruppen organisiert, die Unterregisterkarten zusammen erfasst werden.

Dieses Dokument bietet einen breiten Überblick über die Möglichkeiten, die auf den einzelnen Registerkarten des Menübands zu finden sind, gefolgt von einem kurzen Beispiel für die Verwendung des Menübands zum Ausführen einer einfachen Projekt Verwaltungsaufgabe. Außerdem werden Sie auf ausführlichere Informationen zu dieser Aufgabe geleitet.

Inhalt dieses Artikels

Die Registerkarte ' Aufgabe '

Registerkarte ' Ressource '

Registerkarte "Projekt"

Registerkarte "Ansicht"

Die Registerkarte "Format"

Die Registerkarte ' Aufgabe '

Die Registerkarte Vorgang enthält Schaltflächen zum Hinzufügen, formatieren und arbeiten mit Aufgaben. In der Gruppe Terminplan können Sie den abgeschlossenen Prozentsatz markieren, Aufgaben miteinander Verknüpfenund eine Aufgabe deaktivieren. Sie können auch manuell geplante Vorgänge in automatisch geplante Vorgänge aus der Gruppe Aufgaben umwandeln.

Beispiel Verwendung: Top-Down-Planung

  1. Fügen Sie in der Ansicht Balkendiagramm (Gantt) den Sammelvorgang über den Vorgängen hinzu, die Sie einbeziehen möchten.

  2. Wählen Sie die Gruppe von Vorgängen aus, die Sie unter einem Sammelvorgang platzieren möchten.

  3. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Zeitplan auf die Schaltfläche Einzug.

    Gruppe 'Terminplan' auf der Registerkarte 'Vorgang'

Eine ausführliche Beschreibung der Top-Down-Planung finden Sie unter Top-Down-Planung mit Sammelvorgängen (oder Phasen).

Beispiel Verwendung: benutzergesteuerte Terminplanung

  1. Wählen Sie in der Ansicht Gantt-Diagramm mindestens einen manuell geplanten Vorgang aus.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgaben auf Automatische Planung.

    Registerkarte 'Vorgang', Gruppe 'Vorgänge'

  3. Project 2010 enthält diese Aufgaben in den vorhandenen Zeitplan.

Eine vollständige Beschreibung der manuellen und automatischen Planungsoptionen in Project 2010 finden Sie unter Funktionsweise der Planung in Project.

Seitenanfang

Registerkarte ' Ressource '

Die Schaltflächen auf der Registerkarte Ressource helfen Ihnen bei der häufig komplexen Aufgabe, die Ressourcen zu verwalten, die die Arbeit an Ihrem Projekt durchführen. Auf dieser Registerkarte können Sie Ressourcen hinzufügen, Sie Vorgängen zuweisen und Ressourcen, die überlastet sind, auf Ebene verteilen. Auf dieser Registerkarte können Sie auch den leistungsfähigen Teamplaner starten.

Beispiel Verwendung: Team Planer

  1. Öffnen Sie ein Projekt mit Ressourcen, die Vorgängen zugeordnet sind.

  2. Klicken Sie auf der Registerkarte Ressource in der Gruppe Ansicht auf Team Planer.

    Abbildung der Gruppe 'Ansicht'

  3. Der Teamplaner wird angezeigt.

    Abbildung der Ansicht 'Teamplaner'

Jetzt, da der Teamplaner hier ist, möchten Sie wahrscheinlich wissen, wie Sie ihn verwenden. Schauen Sie sich die Arbeit Ihres Teams mit dem Teamplaner an.

Seitenanfang

Registerkarte "Projekt"

Verwenden Sie die Registerkarte Projekt, um erweiterte Projektfunktionen mit Eigenschaften, Terminplanung und Berichterstellung zu behandeln. So können Sie beispielsweise benutzerdefinierte Felder hinzufügen, PSP-Codes definieren, unter Projekte einfügen und visuelle Berichte auf der Registerkarte Projekt generieren.

Beispiel Verwendung: Festlegen eines Basisplans

  1. Wählen Sie in einer Gantt-Diagrammansicht die Aufgaben aus, die Sie in ihren Basisplan einbeziehen möchten. Um einen Basisplan für das gesamte Projekt festzulegen, überspringen Sie diesen Schritt.

  2. Klicken Sie auf der Registerkarte Projekt in der Gruppe Zeitplan auf Basisplan festlegen, und klicken Sie dann im daraufhin angezeigten Menü erneut auf Basisplan festlegen.

    Abbildung der Gruppe 'Terminplan'

  3. Wählen Sie im Dialogfeld basisPlan festlegen den Basisplan und die Parameter aus, die Sie festlegen möchten.

Eine ausführliche Erläuterung zu Basisplänen finden Sie unter erstellen oder Aktualisieren eines Basisplans oder zwischen Planes.

Seitenanfang

Registerkarte "Ansicht"

Die Registerkarte " Ansicht " ist eine Anlaufstelle für die Auswahl der verschiedenen in Project 2010verfügbaren Ansichten und für die Anpassung der aktuellen Ansicht. Außerdem können Sie Ihrer Ansicht eine Zeitachse hinzufügen.

Beispiel Verwendung: Hinzufügen einer Zeitachse zu einer Ansicht

  1. Wählen Sie einen beliebigen Ansichtstyp aus.

  2. Aktivieren Sie auf der Registerkarte Ansicht in der Gruppe geteilte Ansicht das Kontrollkästchen Zeitachse.

    Abbildung der Gruppe 'Geteilte Ansicht'

  3. Die Zeitachsenansicht wird unterhalb des Menübands angezeigt.

    Zeitachsenansicht (Abbildung)

  4. Klicken Sie auf die Registerkarte Format, um auf Optionen zum Anpassen der Zeitachse zuzugreifen.

Hinweis: Sie können nicht gleich zeitig die kontrollKästchen Zeitachse und Details aktivieren. Sie müssen die eine oder die andere Ansicht auswählen.

Seitenanfang

Die Registerkarte "Format"

Mit den Schaltflächen für die Registerkarte Format können Sie den Text, die Spalten, die Farben und andere Elemente der einzelnen Ansichtstypen anpassen. Die Gruppen und Schaltflächen auf der Registerkarte " Format " unterscheiden sich für jeden Ansichtstyp völlig. Sie werden automatisch geändert, wenn Sie die Ansicht ändern.

Die folgende Abbildung zeigt die Registerkarte " Format " für eine Gantt-Diagrammansicht.

Abbildung der Registerkarte 'Format' für eine Balkendiagrammansicht

Beispiel Verwendung: Ändern der Farbe von Vorgangsbalken

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Gantt-Diagramm.

    Bild der Gruppe 'Vorgangsansichten'

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Gantt-Diagramm Format in der Liste Gantt-Diagrammformat Vorlage auf eine Formatvorlage.

    Abbildung der Gruppe 'Gantt-Diagrammart'

  3. Die Farben der Vorgangsbalken für das gesamte Projekt werden sofort aktualisiert.

Das ist ziemlich einfach! Es gibt jedoch viele weitere Möglichkeiten, um Vorgangsbalken zusätzlich zum Anwenden von vordefinierten Formatvorlagen anzupassen. Weitere Informationen finden Sie unter Formatieren des Balkendiagramms einer Gantt-Diagrammansicht.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×