Leistungseinschränkungen von Outlook

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Lösung:    Verschieben Sie einige Nachrichten aus dem e-Mail-Server auf Ihren Computer an.

  1. Wählen Sie aus Outlook > Einstellungen.

    Outlook-Menü mit "Einstellungen" hervorgehoben
  2. Klicken Sie unter Persönliche Einstellungen klicken Sie auf Allgemein.

    Schaltfläche "Allgemein" in den Einstellungen

  3. Klicken Sie unter Randleiste deaktivieren Sie das Kontrollkästchen für Ordner auf meinem Computer ausblenden aus.

  4. Klicken Sie am Ende der Randleiste auf E-Mail- Symbol 'E-Mail'

  5. Wählen Sie in der Nachrichtenliste die Nachrichten aus, die Sie verschieben möchten.

    Halten Sie zum Auswählen mehrerer Elemente, wie Sie die Elemente klicken Sie auf BEFEHL .

  6. Ziehen Sie die Nachrichten in denPosteingang Auf meinem Computer. Nachdem Sie eine Nachricht in einen Ordner auf meinem Computer verschieben, ist diese Nachricht nicht mehr verfügbar, wenn Sie Zugriff auf Ihr Konto von einem anderen Computer.

Hinweis: Wenn Sie Ihren Posteingang zu voll beibehalten möchten, können Sie Regeln zum Verschieben oder Löschen von bestimmter Nachrichten automatisch erstellen. Beispielsweise konnten Sie erstellen eine Regel, um alle Nachrichten zu verschieben, die älter als drei Monate in einen Archivordner unter auf meinem Computer sind. Weitere Informationen zum Erstellen von Regeln finden Sie unter Erstellen einer Regel in Outlook 2016 für Mac.

Lösung:    Exportieren Sie in eine Outlook für Mac-Archivdatei.

Um anzugeben, welche Elemente möchten Sie exportieren, eine Kategorie zuweisen und exportieren Sie dann auf alle Elemente in dieser Kategorie ein.

  1. Klicken Sie am Ende der Randleiste auf E-Mail- Symbol 'E-Mail'

  2. Wählen Sie in der Nachrichtenliste die Elemente aus, die Sie exportieren möchten.

    Halten Sie zum Auswählen mehrerer Elemente, wie Sie die Elemente klicken Sie auf BEFEHL .

  3. Wählen Sie die Nachricht > Kategorisieren, und klicken Sie dann auf eine Kategorie.

  4. Wählen Sie Datei > Exportieren aus.

  5. Wählen Sie Elemente, die in der Kategorie befinden, und wählen Sie dann auf die Kategorie, die Sie exportieren möchten. Klicken Sie auf Weiter.

  6. Geben Sie einen Dateinamen und den Pfad ein, unter dem die Datei gespeichert werden soll, und klicken Sie dann auf Speichern.

  7. Klicken Sie auf Fertig stellen.

  8. Hinweis: Wenn Sie weitere Informationen zum Wiederherstellen von Informationen aus einer Archivdatei finden Sie unter Importieren von e-Mail-Nachrichten, Kontakte und andere Elemente.

Lösung:    Leeren Sie den Ordner Gelöschte Elemente.

  1. Klicken Sie am Ende der Randleiste auf E-Mail- Symbol 'E-Mail'

  2. Drücken Sie STRG, und klicken Sie dann auf den Ordner Papierkorb > Mail-Ordner leeren.

Lösung:    Sortieren Sie Kontakte und Nachrichten nach einem anderen Feld.

Die Zeit, die für Outlook so sortieren Sie Elemente in einem Ordner kann abhängig vom Feld abweichen, die Sie sortieren möchten. Angenommen, ist es schneller Kontakte nach dem Namen als durch ein benutzerdefiniertes Feld sortieren.

  1. Wählen Sie einen Ordner, der eine lange zum Öffnen ausführt.

  2. Klicken Sie auf die nach: Liste, und wählen Sie die Überschrift der Spalte, die Sie sortieren möchten.

    Für Kontakte ist das schnellste Feld Sortieren nach Name. Für E-Mail sind die schnellste Felder sortieren nach Datum empfangen und Betreff.

Lösung:    Verwenden Sie die Suchfunktion, um Elemente aufzufinden.

Verwenden Sie Sortieren von Elementen sehr lange dauert, die Suche auf Elemente schneller finden. Weitere Informationen finden Sie unter Suchen von Elementen durch eine einfache Suche in Outlook für Mac.

Lösung:    Zeigen Sie nur Ihre unerledigten Aufgaben an.

Die Aufgabenliste möglicherweise schneller Antworten, wenn abgeschlossen, dass Aufgaben ausgeblendet werden.

  1. Klicken Sie am Ende der Randleiste auf Aufgaben   ' Aufgaben ' .

  2. Deaktivieren Sie im Menü Ansichterledigt aus.

Lösung:    Deaktivieren Sie die Protokollierung in Outlook.

Protokollierung ist ein Diagnosetool hauptsächlich Probleme in Outlook zur Behandlung von Mitarbeitern des technischen Supports verwendet.

  1. Wählen Sie im Fenster > Synchronisierungsfehler.

    Menü mit hervorgehobenem Synchronisierungsfehler Fenster

  2. Klicken Sie auf die Aktion Schaltfläche Aktionsschaltfläche .

  3. Deaktivieren Sie das Kontrollkästchen Protokollierung für die Problembehandlung aktivieren.

  4. Starten Sie Outlook erneut.

Lösung:    Verschieben Sie einige IMAP-oder Microsoft Exchange-Konto-Nachrichten vom E-Mail-Server auf Ihren Computer.

  1. Klicken Sie im Menü Outlook auf Einstellungen.

  2. Klicken Sie unter Persönliche Einstellungen klicken Sie auf Allgemeine   Schaltfläche "Allgemein" in den Einstellungen .

  3. Deaktivieren Sie unter Ordnerliste die Kontrollkästchen für Ähnliche Ordner von verschiedenen Konten gruppieren, z. B. Posteingänge und In Ordnern in "Mein Computer" ausblenden.

    Hinweis: Wenn Sie das Kontrollkästchen Ähnliche Ordner von verschiedenen Konten gruppieren, z. B. Posteingänge deaktivieren, schalten Sie Einheitlicher Posteingang aus. Durch das Deaktivieren dieses Features wird dieser Vorgang zwar vereinfacht, Outlook jedoch nicht schneller ausgeführt. Sie können dieses Feature wieder aktivieren, nachdem Sie alle Schritte in diesem Vorgang abgeschlossen haben.

  4. Klicken Sie am unteren Rand der Navigationsbereich auf E-Mail- Schaltfläche "E-Mail-Ansicht"

  5. Wählen Sie in der Nachrichtenliste die Nachrichten aus, die Sie verschieben möchten.

    Halten Sie zum Auswählen mehrerer Elemente, wie Sie die Elemente klicken Sie auf BEFEHL .

  6. Klicken Sie auf der Registerkarte Start auf Verschieben, und klicken Sie dann auf Ordner auswählen.

    Registerkarte "Start", Gruppe 4

  7. Beginnen Sie mit der Eingabe des Namens des Zielordners. Wenn der gewünschte Ordner angezeigt wird, klicken Sie auf den Ordner, und klicken Sie dann auf Verschieben.

    Hinweise: 

    • Nach Abschluss dieses Verfahrens können Sie den in Schritt 3 ausgeschalteten einheitlichen Posteingang wieder einschalten.

    • Nachdem Sie eine Nachricht in einen Ordner auf Ihrem Computer verschoben haben, ist diese Nachricht nicht mehr verfügbar, wenn Sie auf Ihr Konto auf einem anderen Computer zugreifen.

    • Wenn Sie Ihren Posteingang zu voll beibehalten möchten, können Sie Regeln zum Verschieben oder Löschen von bestimmter Nachrichten automatisch erstellen. Beispielsweise konnten Sie erstellen eine Regel, um alle Nachrichten zu verschieben, die älter als drei Monate in einen Archivordner unter auf meinem Computer sind. Weitere Informationen zum Erstellen von Regeln finden Sie unter Erstellen einer Regel oder Bearbeiten einer Regel in Outlook für Mac 2011.

    • Sie können auch einen ganzen Ordner mit Nachrichten durch Ziehen des Ordners von einem IMAP- oder Microsoft Exchange-Konto unter Auf meinem Computer kopieren. Nachdem Sie den Ordner unter Auf meinem Computer kopiert haben, können Sie den ursprünglichen Ordner löschen.

Lösung:    Exportieren Sie Elemente als eine Outlook für Mac-Datendatei.

Sie können Elemente exportieren, auf die Sie nicht regelmäßig zugreifen, die Sie aber auch nicht löschen möchten. Um anzugeben, welche Elemente Sie exportieren möchten, können Sie diese einer Kategorie zuweisen und sie dann in diese Kategorie exportieren.

  1. Klicken Sie am unteren Rand der Navigationsbereich auf E-Mail- Schaltfläche "E-Mail-Ansicht"

  2. Wählen Sie in der Nachrichtenliste die Elemente aus, die Sie exportieren möchten.

    Halten Sie zum Auswählen mehrerer Elemente, wie Sie die Elemente klicken Sie auf BEFEHL .

  3. Klicken Sie auf der Registerkarte Start auf Kategorisieren, und klicken Sie dann auf eine Kategorie.

    Tipp: Zum Erstellen einer neuen Kategorie klicken Sie auf Kategorisierenund Neuen hinzufügen, und dann geben Sie einen Kategorienamen ein, z. B. Archiv.

  4. Wiederholen Sie die Schritte 2 und 3 für alle anderen Elemente, die Sie exportieren möchten, z. B. in andere Ordner oder andere Elementtypen.

  5. Klicken Sie im Menü Datei auf Exportieren.

  6. Klicken Sie auf Outlook für Mac-Datendatei.

  7. Klicken Sie auf Elemente aus Kategorie, klicken Sie auf die zu exportierende Kategorie, und klicken Sie dann auf den Pfeil nach rechts am unteren Bildschirmrand.

  8. Klicken Sie auf Ja, Elemente nach dem Exportieren löschen, und klicken Sie dann auf den Pfeil nach rechts.

  9. Geben Sie einen Dateinamen und den Pfad ein, unter dem die Datei gespeichert werden soll, und klicken Sie dann auf Speichern.

    Hinweis: Informationen zum Wiederherstellen von Informationen aus einer Datendatei finden Sie unter Importieren von Informationen in Outlook.

Lösung:    Leeren Sie den Ordner Gelöschte Elemente.

  1. Klicken Sie am unteren Rand der Navigationsbereich auf E-Mail- Schaltfläche "E-Mail-Ansicht"

  2. Halten Sie in der Ordnerliste CTRL gedrückt, klicken Sie auf den Ordner Gelöschte Elemente, und klicken Sie dann auf Ordner leeren.

Lösung:    Sortieren Sie Kontakte und Nachrichten nach einem anderen Feld.

Die Zeit, die Outlook zum Sortieren von Elementen in einem Ordner benötigt, variiert je nach dem Feld, nach dem Sie sortieren möchten. Es ist z. B. schneller, die Kontakte nach Namen als nach einem benutzerdefinierten Feld zu sortieren.

  1. Klicken Sie in der Ordnerliste auf einen Ordner, bei dem es lange dauert, bis er geöffnet ist.

  2. Klicken Sie auf die Überschrift der Spalte, nach der Sie sortieren möchten.

    Tipp: Kontakte lassen sich am schnellsten nach dem Namen sortieren. Nachrichten lassen sich am schnellsten nach dem Empfangsdatum und dem Betreff sortieren.

Lösung:    Verwenden Sie die Suchfunktion, um Elemente aufzufinden.

Wenn Sortieren von Elementen sehr lange dauert, Hilfe möglicherweise durchsuchen Sie die Elemente schneller finden. Weitere Informationen finden Sie unter Suchen von Elementen in Outlook durch eine einfache Suche.

Lösung:    Zeigen Sie nur Ihre unerledigten Aufgaben an.

Die Aufgabenliste reagiert möglicherweise schneller, wenn abgeschlossene Aufgaben ausgeblendet sind.

  1. Klicken Sie am unteren Rand der Navigationsbereich auf Aufgaben   Schaltfläche "Aufgabenansicht" .

  2. Deaktivieren Sie auf der Registerkarte Start das Kontrollkästchen Erledigt.

    Aufgabenregisterkarte "Start", Gruppe 8

Lösung:    Deaktivieren Sie die Protokollierung in Outlook.

Die Protokollierung ist ein Diagnosetool, das hauptsächlich von Supportmitarbeitern zur Problembehandlung in Outlook verwendet wird. Standardmäßig ist die Protokollierung deaktiviert, aber wenn Sie sie deaktiviert haben und nicht mehr benötigen, können Sie sie deaktivieren.

  1. Klicken Sie im Menü Fenster auf Fehlerprotokoll.

  2. Klicken Sie auf die Aktion Schaltfläche Aktionsschaltfläche .

  3. Deaktivieren Sie das Kontrollkästchen Protokollierung für die Problembehandlung aktivieren.

  4. Starten Sie Outlook erneut.

Siehe auch

Informationen zu auf meinem Computer-Ordnern in Outlook für Mac

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×