Leeren des Ordners "Gelöschte Elemente"

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Elemente, die Sie löschen in den Ordner Gelöschte Elemente oder Papierkorb verschoben werden, aber Sie werden nicht endgültig gelöscht werden, wenn diese Ordner geleert werden. Im Laufe der Zeit können den Inhalt des Ordners " Gelöschte Elemente " eine große Menge an Speicherplatz auf dem Computer oder das Speicherkontingent des e-Mail-Servers nutzen.

Outlook kann konfiguriert werden, um den Ordner Gelöschte Elemente automatisch geleert werden soll, oder Sie können Manuelles Leeren des Ordners zu einem beliebigen Zeitpunkt.

Hinweis: Wenn Sie ein Office 365, Outlook.com oder Exchange-Konto verwenden, einen Ordner Gelöschte Elemente müssen Sie. Wenn Sie eine andere Art von Konto (wie Google Mail oder Yahoo oder ein anderes e-Mail-Konto) verwenden, wird stattdessen der Ordner Papierkorb benannt werden.

Manuelles Leeren des Ordners "Gelöschte Elemente"

In der Ordnerliste mit der rechten Maustaste im Ordner Gelöschte Objekte oder den Ordner Papierkorb , und klicken Sie dann auf Ordner leeren.

Automatisches Leeren des Ordners "Gelöschte Elemente"

  1. Klicken Sie auf Datei > Optionen.

  2. Klicken Sie auf Erweitert, klicken Sie unter Outlook starten und beenden, und wählen Sie dann das Kontrollkästchen leeren des Ordners "Gelöschte Elemente" bei Beendigung.

  3. Wenn Sie benachrichtigt werden, bevor Sie der Ordner Gelöschte Elemente automatisch geleert wird, führen Sie einen Bildlauf nach unten auf dem Bildschirm Erweiterte Optionen in den anderen Abschnitt, und aktivieren Sie das Kontrollkästchen auffordern zur Bestätigung, bevor Elemente endgültig gelöscht.

Siehe auch

Wiederherstellen gelöschter Elemente

Automatisches Archivieren älterer Elemente

Automatisches Leeren des Ordners "Gelöschte Elemente"

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Weitere.

  2. Aktivieren Sie das Kontrollkästchen leeren des Ordners "Gelöschte Elemente" bei Beendigung.

  3. Wenn Sie nicht möchten benachrichtigt werden, bevor Sie der Ordner Gelöschte Elemente automatisch geleert wird, führen Sie folgende Schritte aus:

    1. Klicken Sie auf Erweiterte Optionen.

    2. Deaktivieren Sie das Kontrollkästchen Warnung anzeigen, bevor Elemente endgültig gelöscht.

Hinweis: Zum automatischen Leeren des Ordners " Gelöschte Elemente " zu deaktivieren, deaktivieren Sie das Kontrollkästchen leeren des Ordners "Gelöschte Elemente" bei Beendigung.

Manuelles Leeren des Ordners "Gelöschte Elemente"

  1. Klicken Sie im Menü Gehe zu auf Ordnerliste.

  2. Klicken Sie in der Ordnerliste mit der rechten Maustaste in des Ordners Gelöschte Elemente, und klicken Sie dann im Kontextmenü auf Ordner "Gelöschte Elemente" leeren.

Zum Löschen markierte IMAP-Elemente aufräumen

Wenn Sie ein Element auf einem IMAP- E-Mail-Server zum Löschen markieren, wird das Element als durchgestrichener Text in der Kopfzeilenliste angezeigt. Das Element wird nicht jedoch vom IMAP-Mailserver entfernt, bis ein Befehls bereinigen verwendet wird.

Tipp: Sie können die Ansicht eines IMAP-Ordners ändern, sodass zum Löschen markierte Elemente nicht angezeigt werden. Klicken Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ausblenden zum Löschen markierte Nachrichten. Wenn Sie den Lesebereich verwenden, müssen Sie es wieder einschalten nach der Verwendung dieser Befehl. Klicken Sie im Menü Ansicht auf Lesebereich zeigen Sie, und klicken Sie dann auf rechts oder unten.

Wenn Sie gelöschte Elemente nicht regelmäßig bereinigen, empfiehlt sich erreicht haben und den zugeordnete Speicherplatz auf Ihrem e-Mail-Server überschreiten. Wenn Sie den Ihnen zugewiesenen Speicherplatz überschreiten, können Sie keine neuen Nachrichten empfangen.

Hinweis: Sie müssen online mit dem e-Mail-Server für diese Features funktionieren arbeiten.

Gelöschte Elemente manuell zu löschen

Wenn Sie um zum Löschen markierten Elemente endgültig zu löschen, führen Sie folgende Schritte aus:

  1. Klicken Sie auf einen Ordner in Ihrem IMAP-e-Mail-Konto.

  2. Zeigen Sie im Menü Bearbeiten auf Gelöschte Nachrichten permanent löschen.

  3. Führen Sie eine der folgenden Aktionen aus:

    Purge deleted messages in all IMAP accounts

    • Klicken Sie auf Markierte Elemente in "Ordner" Löschen.

      Nur Elemente, die in den Ordner, in denen Sie sind, zum Löschen markiert werden vom IMAP-Mailserver gelöscht.

    • Klicken Sie auf Markierte Elemente in "e-Mail-Konto" Löschen.

      Alle Elemente in einem beliebigen Ordner für dieses IMAP-e-Mail-Konto zum Löschen markiert werden vom IMAP-Mailserver gelöscht.

    • Klicken Sie auf markierte Elemente in allen Konten löschen.

      Alle Elemente in einem beliebigen Ordner für alle IMAP-e-Mail-Konto zum Löschen markiert werden vom IMAP-Mailserver gelöscht.

Tipp: Fügen Sie den Befehl Löschen in eine Symbolleiste ein. Klicken Sie im Menü Extras auf Anpassen. Klicken Sie auf der Registerkarte Befehle klicken Sie unter Kategorien auf Bearbeiten. Klicken Sie unter Befehle ziehen Sie den Befehl Löschen in eine Symbolleiste aus.

Die gelöschten Elemente automatisch löschen

Sie können Microsoft Outlook so konfigurieren, dass alle Elemente, die Sie zum Löschen markiert haben, wenn Sie zwischen Ordnern wechseln, vom IMAP-Mailserver gelöscht werden.

  1. Klicken Sie auf einen Ordner in Ihrem IMAP-e-Mail-Konto.

  2. Zeigen Sie im Menü Bearbeiten auf Gelöschte Nachrichten permanent löschen.

  3. Klicken Sie auf Optionen zu löschen.

    Das Dialogfeld Internet e-Mail-Einstellungen wird geöffnet.

  4. Klicken Sie auf der Registerkarte Allgemein unter Optionen zu löschen, wählen Sie aus der Elemente löschen, wenn beim Wechseln des Ordners online das Kontrollkästchen.

Siehe auch

Automatisches Archivieren älterer Elemente

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×