Löschen eines Shapes

Markieren Sie das Shape, und führen Sie dann eine der folgenden Aktionen aus:

  • Drücken Sie ENTF.

  • Klicken Sie im Menü Bearbeiten auf Ausschneiden, oder drücken Sie STRG+X.

Tipp: Zum Löschen des gesamten Zeichenblatts klicken Sie mit der rechten Maustaste auf die Zeichenblattregisterkarte, und klicken Sie auf Zeichenblatt löschen.

Hinweise: 

  • Einige Shapes und Layer sind möglicherweise gesperrt und können nicht gelöscht werden.

  • Zum Entsperren eines Shapes wählen Sie das Shape aus, und klicken Sie im Menü Format auf Schutz. Deaktivieren Sie das Kontrollkästchen Gegen Löschen.

  • Zum Entsperren eines Layers klicken Sie im Menü Ansicht auf Layereigenschaften. Deaktivieren das Kontrollkästchen in der Spalte Sperren, indem Sie auf die Zelle in der Zeile für den zu entsperrenden Layer klicken.

  • Zum Löschen eines Master-Shapes aus der Schablone Favoriten oder einer anderen benutzerdefinierten Schablone, die Sie zuvor erstellt haben, klicken Sie mit der rechten Maustaste auf das zu löschende Master-Shape, und klicken Sie auf Master-Shape löschen. Klicken Sie in der Schablonentitelleiste auf das Symbol Schablone speichern, um die Änderungen zu speichern.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×