Löschen einer Seite in Word

Wenn Sie eine Seite in Word löschen möchten, löschen Sie den Inhalt der Seite, oder passen Sie Layout und Formatierung an, um die Anzahl der Seiten in Ihrem Dokument zu verringern.

Wenn Sie eine Seite mit Text oder Grafiken löschen möchten, markieren Sie den zu löschenden Inhalt, und drücken Sie auf der Tastatur ENTF.

Tipp: Klicken Sie auf eine beliebige Stelle der Seite, die Sie löschen möchten, drücken Sie STRG+G, und geben Sie im Feld Seitenzahl eingeben die Zeichenfolge \page\page ein. Drücken Sie die EINGABETASTE, und klicken Sie auf Schließen.
Eingabe "\page" im Feld "Seitenzahl eingeben"
Überprüfen Sie, ob eine Seite mit Inhalt ausgewählt ist, und drücken Sie ENTF.

Word enthält einen nicht löschbaren Endabsatz, der auf eine neue leere Seite am Ende eines Dokuments verschoben wird. Als Möglichkeit zum Löschen der Seite können Sie dafür sorgen, dass der Endabsatz auf die vorhergehende Seite passt.

  1. Drücken Sie STRG+UMSCHALT+8 (⌘+8 auf einem Mac), um Absatzmarken anzuzeigen.

  2. Wählen Sie die Absatzmarke aus.

  3. Klicken Sie in das Feld Schriftgrad, geben Sie 01 ein, und drücken Sie die EINGABETASTE.

    Für den Schriftgrad "1" festlegen

    Jetzt passt der Absatz auf die vorhergehende Seite, wodurch die unerwünschte leere Seite entfernt wird.

  4. Drücken Sie wieder STRG+UMSCHALT+8 (⌘+8 auf einem Mac), um die Absatzmarken auszublenden.

Sollte der Absatz immer noch nicht auf die vorhergehende Seite passen, können Sie den unteren Seitenrand verkleinern (Registerkarte Layout > Seitenränder > Benutzerdefinierte Seitenränder und für den unteren Seitenrand einen kleinen Wert, z. B. "0,76 cm", festlegen).

Durch Tabellenlayouts, die oft in Lebenslaufvorlagen verwendet werden, kann der Endabsatz auf eine neue leere Seite verschoben werden.

Tipp: Manchmal generiert ein Absatz eine neue Seite, weil er genau für diese Aktion eingerichtet wurde. Versuchen Sie, mit der rechten Maustaste auf einen leeren Absatz zu klicken, und wählen Sie Absatz aus. Deaktivieren Sie auf der Registerkarte Zeilen- und Seitenumbrüche des Dialogfelds Absatz das Kontrollkästchen Seitenumbruch oberhalb, und klicken Sie auf OK. Auf der Registerkarte "Zeilen- und Seitenumbrüche" des Dialogfelds "Absatz" das Kontrollkästchen "Seitenumbruch oberhalb" deaktivieren

Seitenumbrüche informieren Word, wo eine neue Seite anfangen soll. Ein manueller Seitenumbruch generiert möglicherweise eine unerwünschte leere Seite in Ihrem Dokument.

  1. Wenn Sie manuelle Seitenumbrüche anzeigen möchten, wechseln Sie zum Einblenden der Absatzmarken: Drücken Sie STRG+UMSCHALT+8 (⌘+8 auf einem Mac).

  2. Jetzt können Sie den Seitenumbruch auswählen und löschen.

    Ein Seitenumbruch am unteren Rand einer Seite in Word

Durch die Abschnittsumbrüche "Nächste Seite", "Ungerade Seite" und "Gerade Seite" wird in Ihrem Dokument möglicherweise eine leere Seite erstellt. Wenn dies am Ende Ihres Dokuments geschieht und es dort einen Abschnittsumbruch gibt, platzieren Sie den Cursor direkt vor dem Abschnittsumbruch, und drücken Sie ENTF.

Tipp: Um Abschnittsumbrüche einfacher zu finden, versuchen Sie, auf der Registerkarte Ansicht zu Entwurf zu wechseln.
Ein Abschnittsumbruch "Gerade Seite" unten auf einer Seite in Word.

Das Löschen von Abschnittsumbrüchen in der Mitte eines Dokuments kann zu Formatierungsproblemen führen. Versuchen Sie dann, den Abschnittsumbruch in einen zu ändern, der keine neue Seite generiert. Gehen Sie dazu wie folgt vor:

  1. Doppelklicken Sie auf den Abschnittsumbruch.

  2. Klicken Sie auf der Registerkarte Layout des Dialogfelds auf das Dropdownfeld Abschnittsbeginn, und wählen Sie Fortlaufend aus.

  3. Klicken Sie auf OK.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×